You are not logged in.

lovetildeath

Unregistered

1

Tuesday, January 8th 2019, 11:10am

Eiweißabschäumer Nachts abstellen

Hey Leute

Seit einer Woche hab ich leider ein Problem mit meinem Skimmer. Der Gibt ein unerträglich lautes schlüfgeräusch von sich, wenn er Wasser einsaugt.
Jetzt war mein Plan das Gerät nur teilweise zu betreiben, da man nachts an ein schlafen nicht denken kann (und der steht gut 2 räume weiter). Es ist das neue Modell von Aqua medic und der innenabschäumer. Woran das Plötzlich liegt kann ich nicht sagen und ich finde den fehler auch nicht. Egal wie tief der eingebaut ist er schlürft immer beim einsaugen.

Ich habe nur 80l und bisher sind außer 2 Leierfische und Korallen nichts im becken. Kann ich den Skimmer da ohne bedenken eine weile auslassen?
Derzeit überlege ich ihn einfach phasenweise anzuschalten. Also 2x 5h. Einmal morgens und Abends damit der dreck rauskommt.

Vll hat ja jemand auch einen tip bezüglich des Schlürfens.

Liebe grüße :EVERYD~415:

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 20,283

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6716

  • Send private message

2

Tuesday, January 8th 2019, 11:17am

hast du mal ein video von dem schlürfgeräusch?

wenn dies plötzlich auftrat muss sich irgendwas verändert haben. haste das gerät mal zerlegt un d wieder zusammengebaut?

gerade nachts ist eine zusätzliche sauerstoffversorgung eher wichtig.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Rouv

Beginner

Posts: 66

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

3

Tuesday, January 8th 2019, 11:19am

Hallo,
Ein Tipp gegen die Geräusche habe ich leider nicht, da ich den abschäumer nicht kenne.

Allerdings würde ich dir davon abraten den schäumer nachts auszuschalten, da gerade nachts der Sauerstoffeintrag des abschäumers wichtiger ist als über tag. Wenn zeitweise ausschalten, dann besser tagsüber, auch wenn dich da die Geräusche wahrscheinlich weniger stören :S

Grüße Rouv

lovetildeath

Unregistered

4

Tuesday, January 8th 2019, 4:07pm

vorallem ist es erst seit kurzem so. Hab erst überlegt, dass es an einem zu hohen Einbau liegt, habs aufgemacht da ist nichts zusehen.. ca seit 3 tagen nervt er mich unendlich

hier ein video um das zu beurteilen hoffentlich geht's
https://videobin.org/+wf6/11ke.html

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 20,283

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6716

  • Send private message

5

Tuesday, January 8th 2019, 4:15pm

das klingt ja als hätte er wasser im schalldämpfer oder sowas...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Zooxantelle

Intermediate

    info.dtcms.flags.de

Posts: 642

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

6

Tuesday, January 8th 2019, 4:22pm

Ich kann das Video nicht öffnen... welcher AS ist es ?
Gruß Jens

AM Xenia 100
RFP AM DC Runner 3.2 (3. Gen.)
Philips Coral Care (2. Gen.)
Deltec 600i
2 x 6055 an 7096 + 6040 zur Riffspülung
Tunze Osmolator 3155
AM Reefdoser Evo 4
ClariSea 3000
ATI Essentials

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 20,283

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6716

  • Send private message

7

Tuesday, January 8th 2019, 4:25pm

-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Zooxantelle

Intermediate

    info.dtcms.flags.de

Posts: 642

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

8

Tuesday, January 8th 2019, 4:33pm

Nix
Gruß Jens

AM Xenia 100
RFP AM DC Runner 3.2 (3. Gen.)
Philips Coral Care (2. Gen.)
Deltec 600i
2 x 6055 an 7096 + 6040 zur Riffspülung
Tunze Osmolator 3155
AM Reefdoser Evo 4
ClariSea 3000
ATI Essentials

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 20,283

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6716

  • Send private message

9

Tuesday, January 8th 2019, 5:01pm

-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

lovetildeath

Unregistered

10

Tuesday, January 8th 2019, 6:05pm

Ich schau morgen mal in Schlauch. dachte auch erst daran aber der Schalldämpfer isleer.
das kommteheru unten


es tut mir leid da oben für die Formatierung. irgendwiezerhaut er mir die immer sobald ich en
schreibfehler am handykorrigiere e

Dirk

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

11

Tuesday, January 8th 2019, 6:33pm

Hallo,
die Frage blieb bis jetzt noch unbeantwortet....
Hast du ihn mal inkl Pumpe komplett zerlegt und gereinigt?
Gruß Dirk

Zooxantelle

Intermediate

    info.dtcms.flags.de

Posts: 642

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

12

Tuesday, January 8th 2019, 7:22pm

Danke Ceibaer... :rolleyes: hört sich nach kruste im Schlauch an oder die Venturidüse sitzt falsch und zieht luft von der Wasseroberfläche... wie schon geschrieben... komplett zerlegen, reinigen, wieder zusammen setzen, schlauch auf kruste und löcher und innen die venturidüse auf salzkruste kontrollieren !
Gruß Jens

AM Xenia 100
RFP AM DC Runner 3.2 (3. Gen.)
Philips Coral Care (2. Gen.)
Deltec 600i
2 x 6055 an 7096 + 6040 zur Riffspülung
Tunze Osmolator 3155
AM Reefdoser Evo 4
ClariSea 3000
ATI Essentials

This post has been edited 1 times, last edit by "Zooxantelle" (Jan 8th 2019, 7:24pm)


lovetildeath

Unregistered

13

Tuesday, January 8th 2019, 9:41pm

Ich hab die Pumpe abgemacht und alles angesehn. auffällig oder groß Ablagerungen waren keine..Problem war halt auch, dass ich dieses tolle Teil für den schlaufaufsatz nicht abbekommen hab und sie daher bisher ich zerlegen konnte.. das mit der Ablagerung im Schlauch klingt aber logisch eb bisschen was an "matschiger Ablagerung konnte ich tatsächlich sehen . Ich versuche morgen mal mein besten das Teil auseinander zu bekommen . Danke für die Tipps :dh:

lovetildeath

Unregistered

14

Wednesday, January 9th 2019, 6:19am

habe mir nun heute morgen nach der nachtschicht euren Rat zu Herzen genommen, hab dje Pumpe einmal mal 5 min im klaren wasser auf vollspeed laufen lassen. nach Einbau immernoch schlürfen, aber leiser. nach etwas rumprobieren und anders ausrichten siehe da: er ist wider ruhig. Tausend Dank für die schnelle Hilfe. das erlaubt mir wider ruhig zu schlafen :rolleyes:

Zooxantelle

Intermediate

    info.dtcms.flags.de

Posts: 642

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

15

Wednesday, January 9th 2019, 8:21am

Geht doch... :EVD335~121:
Gruß Jens

AM Xenia 100
RFP AM DC Runner 3.2 (3. Gen.)
Philips Coral Care (2. Gen.)
Deltec 600i
2 x 6055 an 7096 + 6040 zur Riffspülung
Tunze Osmolator 3155
AM Reefdoser Evo 4
ClariSea 3000
ATI Essentials

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 20,283

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 6716

  • Send private message

16

Wednesday, January 9th 2019, 2:27pm

konntest du den fehler genauer lokalisieren? was war es genau?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

lovetildeath

Unregistered

17

Monday, February 11th 2019, 4:24am

Hab ich super früh gelesen. Sorry dafür.

Bei mir lag es an: Sand in der Pumpe. Dadurch ist etwas wasser in den schlauch zurück gelaufen (luftschlauch), Mit einer Wöchendlichen anpassung am Abschäumer-wasserstand hat sich das erledigt. Warum auch immer läuft da ab und an einfach etwas wasser zurück und es nervt rum.


Der fehler tritt ab und an immernoch auf, allerdings weiß ich nun auch was ich machen muss. Ich justiere einfach den Wasserlauf des Abschäumers. Das ist manchmal wirklich nur ein ganz feines Problem und ich dreh den Auslauf gefühlte 2mm auf oder zu.

This post has been edited 1 times, last edit by "lovetildeath" (Feb 11th 2019, 4:30am)


Zooxantelle

Intermediate

    info.dtcms.flags.de

Posts: 642

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

18

Monday, February 11th 2019, 10:10am

Sand in der Pumpe ? 8|
Technik Becken von Sediment befreien / sauber machen ?
Gruß Jens

AM Xenia 100
RFP AM DC Runner 3.2 (3. Gen.)
Philips Coral Care (2. Gen.)
Deltec 600i
2 x 6055 an 7096 + 6040 zur Riffspülung
Tunze Osmolator 3155
AM Reefdoser Evo 4
ClariSea 3000
ATI Essentials

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 12,752 Clicks today: 28,569
Average hits: 20,174.73 Clicks avarage: 49,212.62