Sie sind nicht angemeldet.

lovetildeath

Anfänger

  • »lovetildeath« ist der Autor dieses Themas

Beiträge: 32

Beruf: Chemielaborant

Aktivitätspunkte: 175

Danksagungen: 4

  • Nachricht senden

1

Dienstag, 8. Januar 2019, 11:10

Eiweißabschäumer Nachts abstellen

Hey Leute

Seit einer Woche hab ich leider ein Problem mit meinem Skimmer. Der Gibt ein unerträglich lautes schlüfgeräusch von sich, wenn er Wasser einsaugt.
Jetzt war mein Plan das Gerät nur teilweise zu betreiben, da man nachts an ein schlafen nicht denken kann (und der steht gut 2 räume weiter). Es ist das neue Modell von Aqua medic und der innenabschäumer. Woran das Plötzlich liegt kann ich nicht sagen und ich finde den fehler auch nicht. Egal wie tief der eingebaut ist er schlürft immer beim einsaugen.

Ich habe nur 80l und bisher sind außer 2 Leierfische und Korallen nichts im becken. Kann ich den Skimmer da ohne bedenken eine weile auslassen?
Derzeit überlege ich ihn einfach phasenweise anzuschalten. Also 2x 5h. Einmal morgens und Abends damit der dreck rauskommt.

Vll hat ja jemand auch einen tip bezüglich des Schlürfens.

Liebe grüße :EVERYD~415:

CeiBaer

Korallensammler

    Deutschland

Beiträge: 19 140

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 98045

Danksagungen: 5964

  • Nachricht senden

2

Dienstag, 8. Januar 2019, 11:17

hast du mal ein video von dem schlürfgeräusch?

wenn dies plötzlich auftrat muss sich irgendwas verändert haben. haste das gerät mal zerlegt un d wieder zusammengebaut?

gerade nachts ist eine zusätzliche sauerstoffversorgung eher wichtig.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Rouv

Anfänger

Beiträge: 34

Aktivitätspunkte: 180

Danksagungen: 28

  • Nachricht senden

3

Dienstag, 8. Januar 2019, 11:19

Hallo,
Ein Tipp gegen die Geräusche habe ich leider nicht, da ich den abschäumer nicht kenne.

Allerdings würde ich dir davon abraten den schäumer nachts auszuschalten, da gerade nachts der Sauerstoffeintrag des abschäumers wichtiger ist als über tag. Wenn zeitweise ausschalten, dann besser tagsüber, auch wenn dich da die Geräusche wahrscheinlich weniger stören :S

Grüße Rouv

lovetildeath

Anfänger

  • »lovetildeath« ist der Autor dieses Themas

Beiträge: 32

Beruf: Chemielaborant

Aktivitätspunkte: 175

Danksagungen: 4

  • Nachricht senden

4

Dienstag, 8. Januar 2019, 16:07

vorallem ist es erst seit kurzem so. Hab erst überlegt, dass es an einem zu hohen Einbau liegt, habs aufgemacht da ist nichts zusehen.. ca seit 3 tagen nervt er mich unendlich

hier ein video um das zu beurteilen hoffentlich geht's
https://videobin.org/+wf6/11ke.html

CeiBaer

Korallensammler

    Deutschland

Beiträge: 19 140

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 98045

Danksagungen: 5964

  • Nachricht senden

5

Dienstag, 8. Januar 2019, 16:15

das klingt ja als hätte er wasser im schalldämpfer oder sowas...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Zooxantelle

Schüler

    Deutschland

Beiträge: 254

Wohnort: Stuhr / Seckenhausen

Aktivitätspunkte: 1405

Danksagungen: 158

  • Nachricht senden

6

Dienstag, 8. Januar 2019, 16:22

Ich kann das Video nicht öffnen... welcher AS ist es ?
Gruß Jens

AM Xenia 100
RFP AM DC Runner 3.2
Philips Coral Care (2. Gen.)
Deltec 600i
2 x 6055 an 7096
Tunze Osmolator 3155
AM Reefdoser Evo 4
ATI Essentials

CeiBaer

Korallensammler

    Deutschland

Beiträge: 19 140

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 98045

Danksagungen: 5964

  • Nachricht senden

7

Dienstag, 8. Januar 2019, 16:25

-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Zooxantelle

Schüler

    Deutschland

Beiträge: 254

Wohnort: Stuhr / Seckenhausen

Aktivitätspunkte: 1405

Danksagungen: 158

  • Nachricht senden

8

Dienstag, 8. Januar 2019, 16:33

Nix
Gruß Jens

AM Xenia 100
RFP AM DC Runner 3.2
Philips Coral Care (2. Gen.)
Deltec 600i
2 x 6055 an 7096
Tunze Osmolator 3155
AM Reefdoser Evo 4
ATI Essentials

CeiBaer

Korallensammler

    Deutschland

Beiträge: 19 140

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 98045

Danksagungen: 5964

  • Nachricht senden

9

Dienstag, 8. Januar 2019, 17:01

-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

lovetildeath

Anfänger

  • »lovetildeath« ist der Autor dieses Themas

Beiträge: 32

Beruf: Chemielaborant

Aktivitätspunkte: 175

Danksagungen: 4

  • Nachricht senden

10

Dienstag, 8. Januar 2019, 18:05

Ich schau morgen mal in Schlauch. dachte auch erst daran aber der Schalldämpfer isleer.
das kommteheru unten


es tut mir leid da oben für die Formatierung. irgendwiezerhaut er mir die immer sobald ich en
schreibfehler am handykorrigiere e

Dirk

Jansen

    Deutschland

Beiträge: 3 001

Wohnort: Hückelhoven

Aktivitätspunkte: 15430

Danksagungen: 168

  • Nachricht senden

11

Dienstag, 8. Januar 2019, 18:33

Hallo,
die Frage blieb bis jetzt noch unbeantwortet....
Hast du ihn mal inkl Pumpe komplett zerlegt und gereinigt?
Gruß Dirk

Zooxantelle

Schüler

    Deutschland

Beiträge: 254

Wohnort: Stuhr / Seckenhausen

Aktivitätspunkte: 1405

Danksagungen: 158

  • Nachricht senden

12

Dienstag, 8. Januar 2019, 19:22

Danke Ceibaer... :rolleyes: hört sich nach kruste im Schlauch an oder die Venturidüse sitzt falsch und zieht luft von der Wasseroberfläche... wie schon geschrieben... komplett zerlegen, reinigen, wieder zusammen setzen, schlauch auf kruste und löcher und innen die venturidüse auf salzkruste kontrollieren !
Gruß Jens

AM Xenia 100
RFP AM DC Runner 3.2
Philips Coral Care (2. Gen.)
Deltec 600i
2 x 6055 an 7096
Tunze Osmolator 3155
AM Reefdoser Evo 4
ATI Essentials

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Zooxantelle« (8. Januar 2019, 19:24)


lovetildeath

Anfänger

  • »lovetildeath« ist der Autor dieses Themas

Beiträge: 32

Beruf: Chemielaborant

Aktivitätspunkte: 175

Danksagungen: 4

  • Nachricht senden

13

Dienstag, 8. Januar 2019, 21:41

Ich hab die Pumpe abgemacht und alles angesehn. auffällig oder groß Ablagerungen waren keine..Problem war halt auch, dass ich dieses tolle Teil für den schlaufaufsatz nicht abbekommen hab und sie daher bisher ich zerlegen konnte.. das mit der Ablagerung im Schlauch klingt aber logisch eb bisschen was an "matschiger Ablagerung konnte ich tatsächlich sehen . Ich versuche morgen mal mein besten das Teil auseinander zu bekommen . Danke für die Tipps :dh:

lovetildeath

Anfänger

  • »lovetildeath« ist der Autor dieses Themas

Beiträge: 32

Beruf: Chemielaborant

Aktivitätspunkte: 175

Danksagungen: 4

  • Nachricht senden

14

Mittwoch, 9. Januar 2019, 06:19

habe mir nun heute morgen nach der nachtschicht euren Rat zu Herzen genommen, hab dje Pumpe einmal mal 5 min im klaren wasser auf vollspeed laufen lassen. nach Einbau immernoch schlürfen, aber leiser. nach etwas rumprobieren und anders ausrichten siehe da: er ist wider ruhig. Tausend Dank für die schnelle Hilfe. das erlaubt mir wider ruhig zu schlafen :rolleyes:

Zooxantelle

Schüler

    Deutschland

Beiträge: 254

Wohnort: Stuhr / Seckenhausen

Aktivitätspunkte: 1405

Danksagungen: 158

  • Nachricht senden

15

Mittwoch, 9. Januar 2019, 08:21

Geht doch... :EVD335~121:
Gruß Jens

AM Xenia 100
RFP AM DC Runner 3.2
Philips Coral Care (2. Gen.)
Deltec 600i
2 x 6055 an 7096
Tunze Osmolator 3155
AM Reefdoser Evo 4
ATI Essentials

CeiBaer

Korallensammler

    Deutschland

Beiträge: 19 140

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 98045

Danksagungen: 5964

  • Nachricht senden

16

Mittwoch, 9. Januar 2019, 14:27

konntest du den fehler genauer lokalisieren? was war es genau?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

lovetildeath

Anfänger

  • »lovetildeath« ist der Autor dieses Themas

Beiträge: 32

Beruf: Chemielaborant

Aktivitätspunkte: 175

Danksagungen: 4

  • Nachricht senden

17

Montag, 11. Februar 2019, 04:24

Hab ich super früh gelesen. Sorry dafür.

Bei mir lag es an: Sand in der Pumpe. Dadurch ist etwas wasser in den schlauch zurück gelaufen (luftschlauch), Mit einer Wöchendlichen anpassung am Abschäumer-wasserstand hat sich das erledigt. Warum auch immer läuft da ab und an einfach etwas wasser zurück und es nervt rum.


Der fehler tritt ab und an immernoch auf, allerdings weiß ich nun auch was ich machen muss. Ich justiere einfach den Wasserlauf des Abschäumers. Das ist manchmal wirklich nur ein ganz feines Problem und ich dreh den Auslauf gefühlte 2mm auf oder zu.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »lovetildeath« (11. Februar 2019, 04:30)


Zooxantelle

Schüler

    Deutschland

Beiträge: 254

Wohnort: Stuhr / Seckenhausen

Aktivitätspunkte: 1405

Danksagungen: 158

  • Nachricht senden

18

Montag, 11. Februar 2019, 10:10

Sand in der Pumpe ? 8|
Technik Becken von Sediment befreien / sauber machen ?
Gruß Jens

AM Xenia 100
RFP AM DC Runner 3.2
Philips Coral Care (2. Gen.)
Deltec 600i
2 x 6055 an 7096
Tunze Osmolator 3155
AM Reefdoser Evo 4
ATI Essentials

Verwendete Tags

Eiweißabschäumer, Laut, Skimmer

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 24 069 Klicks heute: 55 264
Hits pro Tag: 20 377,97 Klicks pro Tag: 49 146,4