Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

mkuddel

Schüler

  • »mkuddel« ist der Autor dieses Themas
  • Deutschland

Beiträge: 140

Wohnort: Bellheim

Aktivitätspunkte: 930

Danksagungen: 14

  • Nachricht senden

1

Donnerstag, 12. Oktober 2017, 06:08

Abschäumer kocht über

Hallo zusammen,
ich habe gestern Abend mit dem Orca Kleber von Aquarium Münster bei mir im Becken etwas verklebt. Seit dem kocht mein Abschäumer permanent über. Ich lasse momentan den Abschäumer laufen und habe den Schlauch vom schaumtopf geöffnet, sodass alles wieder ins Becken zurück laufen kann aber wenigstens der Gasaustausch sichergestellt ist. Kennt jemand von euch das Problem? Legt sich das wieder? bzw. was kann ich dagegen machen?
Vielen Dank schonmal.
Gruß Michael

MonaLisa3255

Reef-Springer

    Deutschland

Beiträge: 1 933

Wohnort: Erfurt

Beruf: Angestellte SV

Aktivitätspunkte: 9725

Danksagungen: 527

  • Nachricht senden

2

Donnerstag, 12. Oktober 2017, 06:24

Hallo Michael,

ich habe das Problem nicht-egal mit welchem Kleber ich arbeite. Habe aber hier im Forum gelesen das verschiedene Abschäumer darauf reagieren. Vielleicht schreibst du ja dazu , um welchen Abschäumer es sich hier handelt. Dann könnte der eine oder andere Dir dann mitteilen wie du weiter verfahren kannst/sollst. :EVC471~119:
Reefer 170
- ATI SIRIUS X 2
- Aquamedic Strömungspumpen mit Controller
- 150 W Heizstab/Kühlung mit Aqualight Temperatur-Controller
- Coral Box D 150 Abschäumer
- marinecolor Dosierungsanlage
Versorgung: Balling Light 10% WW/Woche

Becken 190 x 70 x 60
- 2x Aquarius 90 mit Controller seit 24.03.2018 2 x Philips CoralCare mit Controller
- Tunze Wafebox
- 3 Tunze Strömungspumpen mit Controller
- Nyos Multireactor
- Heizung/Kühlung mit Aqualight Temperaturcontroller
- Tunze Doc Skimmer 9410
- UV Anlage
- Ozonisator
- ATI DP6 Dosieranlage
- Sangokai Versorgung


http://nanoriffe.de/board25-unsere-user-…salziges-reich/

http://nanoriffe.de/board25-unsere-user-…-belebtes-riff/

wo die Korallen heimisch sind- möchte ich wohnen :EV8CD6~126: :thumbsup:

Liebe Grüße Marion

mkuddel

Schüler

  • »mkuddel« ist der Autor dieses Themas
  • Deutschland

Beiträge: 140

Wohnort: Bellheim

Aktivitätspunkte: 930

Danksagungen: 14

  • Nachricht senden

3

Donnerstag, 12. Oktober 2017, 06:48

Hallo,
es handelt sich um einen Bubble Magus Curve 7. Sorry hatte ich vergessen zu erwähnen.
LG

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 1 433

Wohnort: Berlin

Aktivitätspunkte: 7285

Danksagungen: 535

  • Nachricht senden

4

Donnerstag, 12. Oktober 2017, 08:32

Wenn man zu viel Kleber benutzt, dann ist das normal.
Einige Kleber geben Stoffe ab, die den Abschäumer dazu animieren.
Hatte auch einmal knapp 10 Ableger geklebt. Also schon einige Menge Kleber. Als ich meine Finger draußen hatte nach 10min schoss plötzlich alles im Abschäumer über.

Das ist im Grunde genau das gleiche überkochen, wie in neuen Becken/neuen Abschäumern. Das legt sich auch genauso wieder.
AKTUELL: DIY Weißglas 100x60x40
- Giesemann Matrixx II DIMTEC - EcoTech Vortech MP10w QD - Aqamai KPS - CoralBox D500 -
- Jebao DCP-5000 - Tunze Osmolator nano - Aqua Medic T controller twin 2018 - ATI DP-6 Doser -

VERGANGENHEIT: Dennerle Cube 60
VERGANGENHEIT: Aqua Medic Xenia 160

    Deutschland

Beiträge: 1 949

Wohnort: Bad Vilbel

Beruf: Ingenieur

Aktivitätspunkte: 10360

Danksagungen: 598

  • Nachricht senden

5

Donnerstag, 12. Oktober 2017, 08:43

....das gibt sich wieder. Habe ich bei meinem Nyos auch. Selbst nach dem Wechsel von Filterwatte passiert das mitunter.

Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


mkuddel

Schüler

  • »mkuddel« ist der Autor dieses Themas
  • Deutschland

Beiträge: 140

Wohnort: Bellheim

Aktivitätspunkte: 930

Danksagungen: 14

  • Nachricht senden

6

Donnerstag, 12. Oktober 2017, 09:39

ok. Danke für eure Antworten. Hoffe, dass es sich bald wieder legt. Konnte nämlich seit gestern Abend noch keine Besserung feststellen.
LG

    Deutschland

Beiträge: 1 949

Wohnort: Bad Vilbel

Beruf: Ingenieur

Aktivitätspunkte: 10360

Danksagungen: 598

  • Nachricht senden

7

Donnerstag, 12. Oktober 2017, 10:41

Hi,

Du kannst das unterstützen indem Du die Luft reduzierst und/ oder den Durchfluss................

Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


EquinoX

Profi

Beiträge: 910

Beruf: Chemiker

Aktivitätspunkte: 4785

Danksagungen: 327

  • Nachricht senden

8

Donnerstag, 12. Oktober 2017, 10:54

Als mein Abschäumern och neu war hatte ich ein ähnliches Problem... ich hab damals einfach einen Eimer ans TB gestellt und das abgeschäumte Wasser aufgefangen....(waren ca. 20L insgesamt)....danach wurde das Schäumen weniger und irgendwann war der Spuk vorbei. ;-)

Viele Grüße
Manuel

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 22 154 Klicks heute: 44 100
Hits pro Tag: 19 834,39 Klicks pro Tag: 48 272,6