Sie sind nicht angemeldet.

phönix

Anfänger

  • »phönix« ist der Autor dieses Themas

Beiträge: 21

Wohnort: Rhein/Main Gebiet

Aktivitätspunkte: 140

  • Nachricht senden

1

Mittwoch, 21. März 2012, 20:47

Eiweißabschäumer funktioniert nicht mehr

Hi,

ich habe ein Problemchen?mit meinem Abschäumer.Ich habe einen Berlin Airlift 90 in meinem 190l Becken.Aus dem Lindenholz kommen genug kleine feine Luftbläschen raus die nach oben steigen ,aber keinen Schaum bilden,nur einen kleinen Rand.In der Einfahrphase hatte ich immer eine grüne Soße im Becher.Ich habe den Stein getauscht dachte es liegt daran.Allerdings habe ich einen Außenfilter(mit Phosphatbinder von Amtra)angeschlossen Tetra 1200.Jetzt schäumt nix mehr.Die Wasserwerte stimmen 8,5PH,1,2024Dichte,KH bei 14.kein Nitrit ,Nitrat.Phosphat leicht im meßbaren Bereich .Der Besatz liegt bei 2 Clowns,1Lippfisch,1Blenny,2Kauderni,2Kardinalsgarnelen.Ich füttere täglich Frostfutter,da muß doch was kommen??Außerdem bildet sich eine Schmieralgenschicht auf dem Boden.Ich kann keine Bilder hochladen,weil die zu groß sind und ich bin kein Computertalent ,daher keine Ahnung wie ich die in das passende Format bekomme. ?( Kann mir jemand bei meinen eigentlich 2 Problemen helfen?

Danke schon mal :grin:

Gruß Manja

feldi

Schüler

Beiträge: 89

Wohnort: Meerbusch

Beruf: selbstständiger Fliesenleger

Aktivitätspunkte: 480

  • Nachricht senden

2

Mittwoch, 21. März 2012, 21:02

Servus

eigentlich brauchst du dir keine Sorgen machen. Das Schaumbild bricht gern mal zusammen, vor allem wenn du eventuell etwas fettige Finger hattest. Also wenn er vorher ging tut er es bald wieder, fass besser nicht mehr in Aqua.
Schmieralgen, ja das Problem haben sicher viele des öfteren ;-)
Marina schwört auf eine Dichte Anhebung auf 1024.

beste Grüße feldi

Mark

Administrator

    Deutschland

Beiträge: 11 122

Wohnort: Meerbusch

Beruf: Reef Builder

Aktivitätspunkte: 61045

Danksagungen: 1073

  • Nachricht senden

3

Mittwoch, 21. März 2012, 21:37

Hallo,

naja, ich gehe mal davon aus das Du in dem Zuge auch den Abschäumer gereinigt hast !
Dann ist das normal das er zwei Tage braucht um wieder ein zu laufen !
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

der_schlupp

Master of disaster

  • »der_schlupp« wurde gesperrt

Beiträge: 3 159

Wohnort: Köln

Beruf: Krankenpfleger

Aktivitätspunkte: 16185

  • Nachricht senden

4

Mittwoch, 21. März 2012, 21:47

hallo,

ja es koennte an der reinigung des as liegen, oder eben an den waserwerten, mir scheint der ph und auch der kh massiv zu hoch, allerdings bin ich spontan ueberfragt was das fuer auswirkungen auf die abschaeumbarkeit der proteine hat...

ich recherchiere das mal...

fütterst du nur frofu und wenn was und wieviel?
es koennte auch sein das einfach nix zum abschaeumen mehr da ist...
wo die neurosen wuchern will ich landschaftsgaertner sein.....



Fische=futter=kacke=nitrat

Unser April-Stammtisch am 20.04.2013 in Düsseldorf
Alle Infos findet Ihr hier

Mark

Administrator

    Deutschland

Beiträge: 11 122

Wohnort: Meerbusch

Beruf: Reef Builder

Aktivitätspunkte: 61045

Danksagungen: 1073

  • Nachricht senden

5

Mittwoch, 21. März 2012, 21:58

Hallo,

also einen der Werte hast Du bestimmt falsch gemessen, denn PH 8,5 und KH 14 passt nicht zusammen !
Gruß Mark :2_small9:
Reefing is not a hobby, it is a PASSION!
Mein You Tube Channel

phönix

Anfänger

  • »phönix« ist der Autor dieses Themas

Beiträge: 21

Wohnort: Rhein/Main Gebiet

Aktivitätspunkte: 140

  • Nachricht senden

6

Mittwoch, 21. März 2012, 22:20

Hi, Mark

ich habe den AS gereinigt und er läuft seit 2 Tagen.Als ich ihn neu hatte liefe er schon nach ein paar Stunden.

Hi,der Schlupp

füttern tu ich Mysis und Artemia ca 1Würfel.Abwechseln Pellets von Ocean Nutrition.Nachdem ich hier einiges über Tests gelesen habe sag ich dir lieber nicht mit was ich getestet habe(hätte auch schätzen können;-)hol morgen richtige.Aber es macht den Anschein das alles gut ist.Ich lade mal ein Bild von AS und von meinem Becken hoch.Drück die Daumen das es klappt.Kann es am Filter liegen mit dem Absorber,da nix kommt?




der_schlupp

Master of disaster

  • »der_schlupp« wurde gesperrt

Beiträge: 3 159

Wohnort: Köln

Beruf: Krankenpfleger

Aktivitätspunkte: 16185

  • Nachricht senden

7

Mittwoch, 21. März 2012, 22:26

heyho

LOB !!! das becken sieht fein und gepflegt aus.
bei der futtermenge und dem fischbesatz koennte ich mir in kombi mit dem absorber vorstellen das es nix zum abschaeumen gibt wenn deine biologie gut eingefahren ist.

das mit den tests ist ein sehr gutes vorhaben, welche willste holen??
wo die neurosen wuchern will ich landschaftsgaertner sein.....



Fische=futter=kacke=nitrat

Unser April-Stammtisch am 20.04.2013 in Düsseldorf
Alle Infos findet Ihr hier

phönix

Anfänger

  • »phönix« ist der Autor dieses Themas

Beiträge: 21

Wohnort: Rhein/Main Gebiet

Aktivitätspunkte: 140

  • Nachricht senden

8

Mittwoch, 21. März 2012, 22:36

Ich habe mich hier schlau gemacht und die Allgemeinheit tendiert zu Salifert.Zur Biologie ich benutzt Bakterien und glaube drann ;-) Nur bekomme ich die Schmieralgen nicht weg.,ich kann ja nicht dauernd absaugen und neues Wasser rein ,dann verändere ich das Milieu dauernd,was ja das Wachstum begünstigt.Ein Teufelskreis.

der_schlupp

Master of disaster

  • »der_schlupp« wurde gesperrt

Beiträge: 3 159

Wohnort: Köln

Beruf: Krankenpfleger

Aktivitätspunkte: 16185

  • Nachricht senden

9

Mittwoch, 21. März 2012, 22:40

also bei dem mass von cyanobefall den du hast wuerde ich entweder nichts machen oder zwei andere optionen waehlen.

1.
wechsle das salz
bei mir hats geholfen, kann dir nicht sagen wieso aber es fluppte

2.
was hast du an tieren drin die den boden durcharbeiten?
bodenlebende schnecken, bortsenwuermer etc sind bei der bekaempfung solcher belaege auch sehr sinnvoll da es guut sein kann das sich bei mangelnder bodenbewegung depots bilden und ueber diesen dann die cyanos ansiedeln.
wo die neurosen wuchern will ich landschaftsgaertner sein.....



Fische=futter=kacke=nitrat

Unser April-Stammtisch am 20.04.2013 in Düsseldorf
Alle Infos findet Ihr hier

Mjoellnir

unregistriert

10

Mittwoch, 21. März 2012, 22:42

wenn ich vll als anfänger meine noch recht wenigen erfahrungen beitragen darf!? mach mal den filter und den abschäumer eine woche aus und die cyanos verschwinden recht schnell, da sie sauberes wasser mögen. cyanos = zu sauberes wasser. so meine erfahrung. oder irre ich mich? immer vorausgesetzt es sind cyanos.

der_schlupp

Master of disaster

  • »der_schlupp« wurde gesperrt

Beiträge: 3 159

Wohnort: Köln

Beruf: Krankenpfleger

Aktivitätspunkte: 16185

  • Nachricht senden

11

Mittwoch, 21. März 2012, 22:48

hallo mjoellnir,

also fuer sieht es eindeutig nach cyanos aus, typisch in der faerbung und der "schleierbildung auf dem sand.

wo du recht haben kannst ist das eine sehr schnelle senkung des po4-wertes ueber den amtra-reduktor, der ja auf aluminiumbasis ist, den wuchs der cyanos durch millieuveraenderung beguernstigt haben kann.
trotz allem wuerde ich aber nicht den absorber aus dem kreislauf nehmen wenn die werte gerade alle im gruenen bereich sind...
dann lieber abwarten, laut meiner erfahrung verschwinden die dinger in nem laufenden becken auch wieder, auch wenn sie nerven:-)
wo die neurosen wuchern will ich landschaftsgaertner sein.....



Fische=futter=kacke=nitrat

Unser April-Stammtisch am 20.04.2013 in Düsseldorf
Alle Infos findet Ihr hier

Mjoellnir

unregistriert

12

Mittwoch, 21. März 2012, 22:59

ich wollte nicht behaupten, daß es keine cyanos sind. ich wollte nur sichergehen, daß ich unter schmieralge das gleiche versteh.

ich will dir ganz sicher nicht widersprechen und ehrlich gesagt versteh ich auch erst die hälfte von dem was du geschrieben hast. ich kann nur sagen, daß es bei mir so wunderbar geklappt hat. ein paar tage den abschäumer aus und die dinger waren weg. vll war es auch nur glück mit anfänger wie mr miyagi sagt... grin
wobei ich mir das nicht ausgedacht habe, sondern es in mehreren foren und beiträgen gelesen habe.

phönix

Anfänger

  • »phönix« ist der Autor dieses Themas

Beiträge: 21

Wohnort: Rhein/Main Gebiet

Aktivitätspunkte: 140

  • Nachricht senden

13

Mittwoch, 21. März 2012, 23:03

wenn ich vll als anfänger meine noch recht wenigen erfahrungen beitragen darf!? mach mal den filter und den abschäumer eine woche aus und die cyanos verschwinden recht schnell, da sie sauberes wasser mögen. cyanos = zu sauberes wasser. so meine erfahrung. oder irre ich mich? immer vorausgesetzt es sind cyanos.


Hi,

nix für ungut,aber ich sträube mich gegen Filter und AS aus.Es sind def.Cyanos.Die sind wie die Pest am A...Ich habe jetzt NEUES!! Salz,war teuer und wie man sagte gut extra für Korallenriffe.Bodenumwälzer habe ich ausser ein paar Borsten und so ne Schnecke die aus dem Boden"geschossen"kommt sobald es was zu fressen gibt nix.Was gibt es da schönes,was ich nehmen kann?

der_schlupp

Master of disaster

  • »der_schlupp« wurde gesperrt

Beiträge: 3 159

Wohnort: Köln

Beruf: Krankenpfleger

Aktivitätspunkte: 16185

  • Nachricht senden

14

Mittwoch, 21. März 2012, 23:08

die hier zum beispiel

http://www.meerwasser-lexikon.de/kategor….html#Nassarius
http://www.meerwasser-lexikon.de/tiere/2…m_caeruleum.htm
http://www.meerwasser-lexikon.de/tiere/3…a_zeylanica.htm

von nem seestern oder sanddollar wuerde ich dir bei deiner beckengroesse abraten.

und am ehesten die nassariusschnecken empfehlen, davon 5-6 stueck und das sollte gut sein, nur musst du dann nen bisschen mehr fuettern:-)
wo die neurosen wuchern will ich landschaftsgaertner sein.....



Fische=futter=kacke=nitrat

Unser April-Stammtisch am 20.04.2013 in Düsseldorf
Alle Infos findet Ihr hier

phönix

Anfänger

  • »phönix« ist der Autor dieses Themas

Beiträge: 21

Wohnort: Rhein/Main Gebiet

Aktivitätspunkte: 140

  • Nachricht senden

15

Mittwoch, 28. März 2012, 21:50

Hi,

an der Schlupp

ich habe mir die hier gekauft ,zwar unter einen ganz anderen Namen aber die sind es.Ich war heute bei meinen Händler und habe mal nach meinem Abschäumerproblem gefragt und der hat mir geraten den Absorber rauszunehmen,und gar keinen Außenfilter zu betreiben.Nur bei Bedarf Was sagst du dazu? :?:

lg Manja

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Harald« (28. März 2012, 22:31)


Harald

Erleuchteter

    Deutschland

Beiträge: 5 872

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Aktivitätspunkte: 30260

Danksagungen: 1

  • Nachricht senden

16

Mittwoch, 28. März 2012, 22:30

Hallo Manja,

das Bild habe ich gelöscht, da Urheberrechtsverletzung entstehen kann. Bitte in Zukunft verlinken, oder selber ein Bild machen.
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 23 101 Klicks heute: 112 748
Hits pro Tag: 19 697,74 Klicks pro Tag: 48 166,93