You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

RedBee

Professional

  • "RedBee" started this thread

Posts: 1,591

Location: Hoffenheim

Occupation: Gärtnerin

wcf.message.sidebar.activityPointsPerDay

Thanks: 1203

  • Send private message

1

Friday, February 1st 2019, 12:19pm

Battery Coralbox für Jebao Strömungspumpe einstellen

Hallo zusammen,

früher als erwartet wurden schon am Mittwoch meine 2 Battery Coral Box geliefert. Ich habe sie aufgebaut und über Nacht haben sie sich wohl voll geladen. Im Nano funktioniert es, allerdings im großen noch nicht und weiß nicht woran es liegt!

Im Nano blinkt das Netzteil dauerhaft rot/grün.
Im Großen leuchtet das Netzteil dauerhaft grün.

Warum ?


Wenn ich im Nano den Kippschalter aus mache springt sofort die Battery an und die Strömungspumpen läuft normal weiter. Dabei leuchtet das Netzteil dann dauerhaft grün.

Battery im Nano bei Strombetrieb, Netzteil blinkt rot/grün



Battery im Nano Betrieb bei simulieren Stromausfall, Netzteil leuchtet grün.





Hier seht ihr die Battery im großen, da habe ich 2 Strömungspumpen angeschlossen





So sind meine beiden Jebao 0W 25 pumpen programmiert.



Wenn ich Stromausfall simuliere, haben die Controller Strom von der Battery aber die blauen Punkte oben blinken und die Pumpen bleiben aus!





Weiß jemand woran das liegt? Muss man die Pumpen auf eine bestimmten Einstellung programmiert haben?

Hier ist der Shoplink zur Coral Box

Wer nutzt noch diese Battery und kann mir bitte weiter helfen? :MALL_~23:

Jessy1984

Intermediate

    info.dtcms.flags.de

Posts: 405

wcf.message.sidebar.activityPointsPerDay

Thanks: 228

  • Send private message

2

Friday, February 1st 2019, 12:22pm

Cool .. wusste gar nicht, dass es sowas gibt.
Benötigt man pro Pumpe 1 Coral Box?
Wie lange hält die bei Stromausfall?
Sry helfen kann ich dir leider nicht :-(
Salzige Grüße

Jessica
_____________________________________________________________________

Eheim Proxima 240 + Skimz UP14

RedBee

Professional

  • "RedBee" started this thread

Posts: 1,591

Location: Hoffenheim

Occupation: Gärtnerin

wcf.message.sidebar.activityPointsPerDay

Thanks: 1203

  • Send private message

3

Friday, February 1st 2019, 12:29pm

Hallo Jessy :)

Man kann 2 pumpen anschließen und je nachdem wie stark die sind desto kürzer ist die Dauer die die Batterie die pumpen betreiben kann.
Der Hersteller macht diese Angaben

Quoted

Sample Test (Jebao RW Pump) Using lowest model W1 Function
RW4 / WP10 48 Hours
RW8 / WP25 24 Hours
RW15 / WP40 18 Hours
RW20 / WP60 9 Hours


Da ich vergleichbar zwei RW8 habe rechne ich mit 12h für beide. Im Nano kann es dann die 48h sein.

Ich glaube ich habe mir meine Frage eben selbst beantwortet.

Quoted

Sample Test (Jebao RW Pump) Using lowest model W1 Function

Bedeutet das ich muss die in W1 programmieren? Ich hab sie ja auf W2 programmiert :(

RedBee

Professional

  • "RedBee" started this thread

Posts: 1,591

Location: Hoffenheim

Occupation: Gärtnerin

wcf.message.sidebar.activityPointsPerDay

Thanks: 1203

  • Send private message

4

Friday, February 1st 2019, 12:46pm

Also ich habe jetzt beide Netzteile bei beiden Aquarien getestet und auch die Batterien ausgetauscht und getestet. Daran liegt es nicht, es muss an den Controllern liegen. Ich habe auch das Programm W1 probiert.. geht nicht..

Also egal was ich programmiere, auch ohne Master, sobald ich Stromausfall simuliere versorgt die Batterie die Pumpen mit Strom aber die blinken nur und bleiben aus..

Ich und Technik... Ein Graus :dash:

-Saithron-

Doktorenfanatiker

    info.dtcms.flags.de

Posts: 3,389

Location: Berlin

Occupation: Teamleiter / Informatiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 1623

  • Send private message

5

Friday, February 1st 2019, 12:54pm

Evtl. ein Problem das beide nicht genau als Master-Slave funktionieren?
Kannst du denn die beiden Problempumpen einzeln damit versorgen? Dann hängt es scheinbar irgendwie damit zusammen, dass beide Pumpen gleichzeitig laufen sollen.
SPS Hauptbecken: DIY Weißglas 295x70x55
- 5x ATI Straton - Tunze 6105 - Tunze Stream 3 - Deltec 3000i - Jebao DCP-10000 -
- ClariSea SK 5000 Gen2 - Tunze Osmolator - Aqua Medic T controller twin 2018 - GHL Doser 2.1 4-fach -

LPS LowMaintenance: Juwel Lido 200
- Kessil A360X - Tunze 6055 - Tunze Osmolator - Deltec MCE 601 -
- Kamoer X1 - Aqua Medic T Controller twin -

1 registered user thanked already.

Users who thanked for this post:

RedBee (01.02.2019)

Yuk

Forscher aus Leidenschaft

    info.dtcms.flags.de

Posts: 252

Location: Kiel

Occupation: Biologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 82

  • Send private message

6

Friday, February 1st 2019, 1:38pm

Moin,
die Lösung ist ganz einfach, die Jebao OW controller laufen nicht mit den Batterien. Da brauchst du einen Wireless Controller der diese 12V Spannung der Batterie akzeptiert. Hab die selbe Konfiguration bei mir auch schon probiert, die Batterien gehen mit den Jebao DCS DCP Pumpen auch nicht auch da ist der Wireless Controller für 80€ nötig. Zur Simulation vom Stromausfall solltest du auch die Stecker vom Batterie Pack ziehen denn die haben dann auch keinen Strom normalweise.
Gruß Yuk
PS: meine OW25 lief ganze 8 h auf Batterie, allerdings ist die Leistung halbiert da die Spannung auch geringer ist.

1 registered user thanked already.

Users who thanked for this post:

RedBee (01.02.2019)

RedBee

Professional

  • "RedBee" started this thread

Posts: 1,591

Location: Hoffenheim

Occupation: Gärtnerin

wcf.message.sidebar.activityPointsPerDay

Thanks: 1203

  • Send private message

7

Friday, February 1st 2019, 2:00pm

Hallo Saithron,

Habe ich auch probiert nur einzeln eine Pumpe, gleiches Problem der Controller blinkt.


Hallo Yuk,

Sprich ich hab die falsche Batterie gekauft ??? :115E17~112:
In der Bedienungsanleitung steht aber für 12V - 24V pumpen. Das ist doch seltsam... Und die Jebao RW haben doch die gleichen V und stärken wie die neuen OW, kann ja nicht daran liegen... Oder doch?..

Puh nochmal 80€ und was ist dieser Wireless Controller, hast du mir da bitte einen Link?

Wie meinst du das, welche Stecker soll ich ziehen? Also wenn das Netzteil der batterie und der beiden pumpen keinen Strom bekommen, dann springt die batterie ja an, richtig? Und ich habe alle drei Geräte an einer Steckerleiste die ich einfach auf aus geschaltet habe. Meinst du das damit, dass das nicht ausreicht sondern ich alle 3 Stecker noch anstecken sollte zum testen?


Hier mal die Bedienungsanleitung





Yuk

Forscher aus Leidenschaft

    info.dtcms.flags.de

Posts: 252

Location: Kiel

Occupation: Biologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 82

  • Send private message

8

Friday, February 1st 2019, 2:16pm

Moin RedBee,
Ich hatte die RW auch dran gehabt das ging problemlos, die OW dagegen nicht. Es ist halt ein anderer Controller, es kommt drauf an ob dieser bei 12V überhaupt noch richtig funktioniert. Es ist der AQLink T1 WiFi Jebao Controller, und wenn du zwei OW Pumpen an einer Batterie betreiben willst musst du sogar zwei von den T1 Controller kaufen als 170€ insgesamt. Wie gesagt anscheinend funktionieren einige 24V Controller mit der Batterie direkt aber andere nicht.
Gruß Yuk
PS: Wenn du die Leiste mit den Geräten zusammen ausschaltest ist das auch ein gültiger Versuch um ein Stromausfall zu simulieren. Ich dachte du ziehst nur den Stecker der Stromversorgung der Pumpe und lässt die Batterie weiterhin am Strom.

1 registered user thanked already.

Users who thanked for this post:

RedBee (01.02.2019)

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,321

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7604

  • Send private message

9

Friday, February 1st 2019, 2:19pm

Mach trotzdem mal den Versuch alle Stecker zu ziehen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

RedBee (01.02.2019)

RedBee

Professional

  • "RedBee" started this thread

Posts: 1,591

Location: Hoffenheim

Occupation: Gärtnerin

wcf.message.sidebar.activityPointsPerDay

Thanks: 1203

  • Send private message

10

Friday, February 1st 2019, 3:34pm

Danke, ich hab's auch mit Stecker ziehen probiert und auch mit nur einer Pumpe nochmals.... Die Nano Pumpe hat 12V da funktioniert das bestens...

Selbst die 88€ sind zu viel und dann noch mal 2... Zu den 100€ für die Batterie... :gb:



Ich verziehe mich mal in mein Depriheulloch...

Yuk

Forscher aus Leidenschaft

    info.dtcms.flags.de

Posts: 252

Location: Kiel

Occupation: Biologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 82

  • Send private message

11

Friday, February 1st 2019, 3:50pm

Es ist auch die Frage ob 2 Pumpen an einer Batterie so sinnvoll ist, selbst eine zieht die Batterie schnell leer. Es wäre eher schlauer zwei Batterien an eine Pumpe anzuschließen, diese 8 Stunden Laufzeit für meine OW 25 Pumpe war schon ernüchternd genug.

1 registered user thanked already.

Users who thanked for this post:

RedBee (02.02.2019)

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,321

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7604

  • Send private message

12

Friday, February 1st 2019, 4:53pm

Sind die Pumpen 24 Volt?

Ein ähnliches Thema hatten wir übrigens schon hier.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

RedBee (02.02.2019)

diskus

Intermediate

    info.dtcms.flags.de

Posts: 343

Location: Nürnberg

Occupation: Koch

wcf.message.sidebar.activityPointsPerDay

Thanks: 129

  • Send private message

13

Saturday, February 2nd 2019, 11:25am

Hallo,

das macht doch keinen Sinn nochmalig 80 Euro für passende Controller auszugeben. Kauft doch gleich von APC Akkupacks, da passen alle Pumpen dran und ist auch ein sehr guter Schutz gegen Spannungsspitzen usw.


Lars

1 registered user thanked already.

Users who thanked for this post:

RedBee (02.02.2019)

nachoman

Professional

Posts: 1,383

Location: Herdecke

Occupation: Dipl.-Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 878

  • Send private message

14

Saturday, February 2nd 2019, 11:36am

Wenn mit Akkupacks von APC die USV gemeint sind, kann ich davon nur abraten. Diese halten die Stromversorgung nicht sehr lange aufrecht. Die Pro 1200 hielt bei mir eine TUnze 6055 gerade mal 47 Minuten am laufen.

Die für mich praktikabelste Lösung sind Tunze Pumpen, Safety Connector und eine entsprechende Batterie. Das hält 10-12 Stunden. Die USVs leider nicht.
Gruß Mark


Reefer 250 SPS & LPS Beleuchtung: 1x Phillips Coral Care
Sera Cube 130 LPS & Anemonen Beleuchtung: Giesemann Vervve (Außer Betrieb (09/20)
Sera Cube 130 Weichkorallen & LPS Beleuchtung T5 (Sera) & Tunze 8850 (Außer Betrieb genommen (01/20)
Juwel Rio 120 LPS & Anemonen Beleuchtung: Ecotech XR30G3 Pro + 2 T5 Röhren
Dennerle Cube 60 l Weichkorallen Beleuchtung: AM Ocean Light (Außer Betrieb genommen 10/19)
Aquamedic Blenny SPS&LPS&Hornkorallen Beleuchtung ATI Sirius X1
300l DIY LPS&SPS&Weichkorallen Beleuchtung ATI Straton
Reefer 170 LPS/Hornkorallen/Anemonen ; ATI Sirius X2

1 registered user thanked already.

Users who thanked for this post:

RedBee (02.02.2019)

RedBee

Professional

  • "RedBee" started this thread

Posts: 1,591

Location: Hoffenheim

Occupation: Gärtnerin

wcf.message.sidebar.activityPointsPerDay

Thanks: 1203

  • Send private message

15

Saturday, February 2nd 2019, 2:18pm

Hallo zusammen!

Danke für eure Beiträge! Ich habe nun eine Lösung für mein Problem gefunden.
Mir ist eingefallen, dass ich noch die alte Jebao RW 4 rum liegen habe, übrigens auch eine 24V Pumpe, das Problem sind nur die modernen Controllern bei der OW Serie. Denn die RW4 läuft eins A über die Batterie.
Habe somit nun ungeplant eine 3. Strömungspumpe, die im Falle eines Stromausfalls bis zu 48h laufen könnte. Sie ist nun hinten rechts an der Rückwand positioniert und auf mittlerer Stufe (maximal schafft sie 4000l) auf Dauer Strömung schräg nach vorne auf die Frontscheibe ausgerichtet. Wenn ich alle anderen Geräte ausmache, schafft die Pumpe es die Strömung bis ganz links zu bringen, also die Euphyllia ganz links unten bewegt sich dann noch gut, sowie hinten links oben etwas das Keniabäumchen. Denke so kann es erstmal bleiben. Was meint ihr? :)







Da ich ja erst letztes Jahr die neuen Jebao pumpen gekauft habe, möchte ich nicht in neue Pumpen investieren. Aber ich merke mir das, in Zukunft nur noch Tunze ^^ oder war das nicht auch noch mit Eccotech die mit diesem Safty Connector kompatibel sind?

Aber da es jetzt so erstmal läuft kann ich beruhigt aufatmen und aus meinem Wochen-depri-loch langsam wieder raus kriechen. :)

diskus

Intermediate

    info.dtcms.flags.de

Posts: 343

Location: Nürnberg

Occupation: Koch

wcf.message.sidebar.activityPointsPerDay

Thanks: 129

  • Send private message

16

Saturday, February 2nd 2019, 2:55pm

Hallo,

Ja die Akkupacks von APC halten mit einer angeschlossenen Pumpe bei mir 65min. Klar kürzer als 48 Std. !! aber ich habe schon mehrfach Schaltvorgänge der APC´s gehabt wo die Elektronic Spannungsspitzen und Wechsel ausgeglichen hat und die gerade empfindlichen Netzgeräte der von mir angeschlossenen Lampen geschützt haben. Auch hatte ich bis jetzt (klopf auf Holz) Stromausfälle nur mit Max. 15min gehabt. Wenn wir längere Stromausfälle gerade in den Sommermonaten haben sollten dann haben wir alle ein riesiges Problem...ob eine Pumpe läuft oder nicht!


Lars

Viel sinnvoller als 48 Std. Akkupacks halte ich dann Meldungen über Ausfälle von Geräten per SMS oder Email als Warnung . Dann kann ich reagieren bzw. jemanden beauftragen!

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,321

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7604

  • Send private message

17

Saturday, February 2nd 2019, 4:41pm

oder war das nicht auch noch mit Eccotech die mit diesem Safty Connector kompatibel sind?

an die batterie die du da hast, kannst du ecotechs anschliessen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

RedBee (02.02.2019)

Yuk

Forscher aus Leidenschaft

    info.dtcms.flags.de

Posts: 252

Location: Kiel

Occupation: Biologe

wcf.message.sidebar.activityPointsPerDay

Thanks: 82

  • Send private message

18

Saturday, February 2nd 2019, 6:23pm

Diese batterie schafft ganz sicher keine 48h denke das es eher für 12 maximal reicht bei geringer leistunL.

RedBee

Professional

  • "RedBee" started this thread

Posts: 1,591

Location: Hoffenheim

Occupation: Gärtnerin

wcf.message.sidebar.activityPointsPerDay

Thanks: 1203

  • Send private message

19

Saturday, February 2nd 2019, 10:58pm

Ja vllt hast du Recht, oder es sind 24h aber 12h wären ja auch schon super. Ich versuchs optimistisch zu sehen :)


Aber sagt mal, das Netzteil der batterie lässt man die ganze Zeit in der Steckerleiste? Die batterie wird ja demnach dauerhaft geladen?
Dann wird ja die Leistung im Laufe der Jahre eh noch geringer werden...

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,321

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7604

  • Send private message

20

Saturday, February 2nd 2019, 11:07pm

ja, es bleibt dauerhaft drin. in der regel sind laderegler verbaut, die automatisch die ladung der batterie übernehmen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 6,505 Clicks today: 14,474
Average hits: 22,766.88 Clicks avarage: 52,873.14