Sie sind nicht angemeldet.

Charliess

Anfänger

  • »Charliess« ist der Autor dieses Themas

Beiträge: 66

Aktivitätspunkte: 400

Danksagungen: 12

  • Nachricht senden

1

Mittwoch, 27. Dezember 2017, 11:43

AM Multireakor M

Hi,

ich habe dem Multireaktor mit Aktivkohle in Betrieb - die Kohle ist unten zwischen den beiden Schwämmen eingeklemmt - hat am Anfang auch super funktioniert und war kaum hörbar. Nun nach einer Woche hat es den Filterschwamm nach oben gedrückt - die Kohle wird zwar nicht verwirbelt, da sie auch oben klebt, aber die Geräuschkulisse nervt nun ziemlich, da das Wasser stark plätschert. Hat jemand hier evtl eine Lösung? Er steht bis zur Hälfte im Wasser. Ich wollte eigentlich Aktivkohle unten und Biopellets oben betreiben.

Cheers :thumbsup:

CeiBaer

Korallensammler

    Deutschland

Beiträge: 17 252

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 88570

Danksagungen: 3570

  • Nachricht senden

2

Mittwoch, 27. Dezember 2017, 11:45

dreh den innenteil, wo die kohle drin ist, dann wird der durchfluss verringert, die kohle sinkt wieder nach unten und es wird ruhiger.

mittels der drehung des innenrohrs stellst du den durchfluss ein.
-

-

Charliess

Anfänger

  • »Charliess« ist der Autor dieses Themas

Beiträge: 66

Aktivitätspunkte: 400

Danksagungen: 12

  • Nachricht senden

3

Mittwoch, 27. Dezember 2017, 18:30

Hab ich gemacht Danke, hab mir schon überlegt ihn waagrecht ins Wasser zu legen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 7 613 Klicks heute: 11 656
Hits pro Tag: 19 565,23 Klicks pro Tag: 47 615,48