You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Heinz51

Beginner

  • "Heinz51" started this thread
  • info.dtcms.flags.de

Posts: 16

Location: 46145 Oberhausen/ Sterkrade

Occupation: Busfahrer jetzt Rentner endlich !!!!

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

1

Monday, August 24th 2015, 3:17pm

Hallo Ich habe die AquaLight Wassernachfüllanlage 12 V Mini WLC-02S

Hallo

Ich habe die AquaLight Wassernachfüllanlage 12 V Mini WLC-02S aber ein Problem mit der Montage.

Der Verkäufer und Aquamedic haben geschrieben: 1 Sensor ist im Becken
und regelt die Nachfüllung der 2 te Sensor im Vorratsbehälter ist als
Trockenlaufschutz in Betrieb.

Klapt bei mir nicht.!

Habs probiert,1 Sensor im Behälter in höhe Pumpe unter Wasser,1 Sensor
im Technikteil im Becken .Beckensensor hochgezogen -nichts tut
sich.Sensor im Behälter über Wasser gesetzt ,Beckensensor arbeitet wenn
ich ihn hochziehe,schaltet auch wieder ab. hab alles so gelassen und
gewartet aber selbsttätig tut sich nichts.Hebe ich den Sensor wieder von
Hand etwas an klappt es wieder.Selten Automatisch ?

Was mache ich falsch ??hab auch schon beide Sensoren nebeneinander im
Becken gehabt oder Sensoren getauscht.Immer gleiches Ergebnis.

LG

Heinz
Erst mal herzlichen Dank

Klapt alles nicht so wie ich es will.Habs auch schon versucht ein Sensor
im Vorradsbehälter und i Sensor im Becken.Im Vorradsbehälter muß er auf
dem Kopf gestellt werden da er als Trockenlaufschutz fungiert.Hab mir
gedacht wenn ich ihn im Becken normal einbau könnte er auch als
Überlaufschutz arbeiten.[img]http://nrw-riff.de/index.php/Attachment/14720-20150824-142151-jpg/?thumbnail=1[/img][img]http://nrw-riff.de/index.php/Attachment/14721-20150824-142414-jpg/?thumbnail=1[/img]

Ich habs mal beides ins Technikabteil gesetzt nun noch eine Frage wie
Ihr seht auf den Fotos hab ich die Sensoren in die abteilung vom Abschäumer
gesetzt die in direkter Verbindung mit dem Becken
ist.Becken-Abschäumerkammer und Zwischenkammer mit der Heizung =eine
Wasserstandshöhe immer.Die rechte Abteilung mit der Rückförderpumpe ist
immer etwas wehniger Wasser vorhanden ,bzw.jeh nach verdunstung sinkt der Wasserspiegel dort immer als erstes,hab eine 600 L Pumpe.Sollte ich den Sensor dort einbauen ?

LG Heinz
Heinz51 has attached the following images:
  • 20150824_142414.JPG
  • 20150824_142151.JPG

This post has been edited 1 times, last edit by "Heinz51" (Aug 24th 2015, 3:21pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,313

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7601

  • Send private message

2

Monday, August 24th 2015, 3:21pm

der sensor muss natürlich da hin wo du die verdunstung auch merkst. also in die rückförderkammer. bei gleichbleibendem wasserstand nützt dir kein sensor was.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 23,836 Clicks today: 44,839
Average hits: 22,752.43 Clicks avarage: 52,851.45