You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Chelmon

Intermediate

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 682

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

1

Sunday, June 10th 2018, 8:25am

SN Zinn viel zu hoch laut Analyse! Ursachenforschung.....

Moin,

mein Becken steht jetzt gut 3 Monate und nach anfänglichen Schwierigkeiten mit Dinos lief es eigentlich richtig gut.
Leider "musste" ich dann in den Urlaub und meine Urlaubsvertretung hat sich wohl nicht so richtig an meine Vorgaben gehalten, was ich aber leider erst später realisiert habe.

Nach dem Urlaub sah das Becken plötzlich wieder extrem schmuddelig aus. Fast so, als käme eine zweite Einfahrphase. Steine wurden mit kurzen braunen Algen überwachsen und Sand und Scheiben bekamen wieder schleimige Beläge. Dinos sind es aber diesmal nicht.

Dazu fingen letzte Woche einige Acropora an weiß zu werden. 3 Ableger habe ich bis gestern verloren und viele Korallen stehen schlecht. Montipora wachsen komischerweise aber sehr gut und sehen gut aus. Pocci und Stylophora stehen schlecht. Seriatopora sehen gut aus.
Lederkorallen stehen seit zwei Tagen wieder gut. Vorher waren sie auch mit dem Schleim überzogen. (keine Häutung)

Vor dem Urlaub hatte ich mit Zugabe von Nitrat+ (Colombo) Phosphat+ (sangokai) begonnen weil nichts mehr nachweisbar war und alle Korallen extrem hell wurden.

Ebenso fing ich mit balling light an weil erstmals Verbrauch da war.

Durch die schlecht stehenden Korallen habe ich mich zu einer (meiner ersten) icp entschlossen bei Triton.
Ergebnis ist bis auf sehr hohe Zinn Werte eigentlich im Rahmen.

Ich frage mich nur, woher der hohe Wert kommen kann?

Ich habe am Anfang sehr viel mit gilbers Phosphat Adsorber gearbeitet weil noch viel aus 2 toten Riffplatten ausgetreten ist. Sonst ist Lebendgestein im Becken.

Seit den Dinos filtere ich über Aktivkohle.

Die Urlaubsvertretung hat leider eine extrem hohe Menge an frostfutter verfüttert und sich nicht an die Vorgaben gehalten.

Das sind die Auffälligkeiten so weit.

Grüße Lars



Gesendet von meinem Nokia 3310 mit Tapatalk


Edit:
Aquaforest reef salt wird verwendet.
Ach ja.
Wasserwechsel habe ich jetzt schon einige gemacht und ich bilde mir ein, dass es besser wird.

Edit. Wasser sieht auch milchig/trüb aus.
Evtl. Bakterienblüte?

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 1 times, last edit by "Chelmon" (Jun 10th 2018, 8:27am)


    info.dtcms.flags.de

Posts: 2,075

Location: Bad Vilbel

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 919

  • Send private message

2

Sunday, June 10th 2018, 9:14am

Hi,

bedenke dass es hier um Mikrogramm geht. Ich hatte schon 15 Mikrogramm Sn in der Analyse ohne negative Auswirkungen.

frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


Chelmon

Intermediate

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 682

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

3

Sunday, June 10th 2018, 9:27am

Ja aber was könnte es sonst sein?

Iod ein wenig zu tief und calcium bei 410.
Sonst nix.
Temperatur war letzte Woche mal bei knapp 27-28 Grad.

Vielleicht einfach wirklich nur die plötzliche Veränderung durch zu viel Futter?

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



Chelmon

Intermediate

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 682

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

4

Sunday, June 10th 2018, 9:44am

Heute mittag stell ich mal den Rest noch ein wenn ich mehr Zeit habe.

Balling habe ich natürlich knapp 2 Wochen kontrolliert. Hat ja auch nach dem Urlaub noch gepasst.
Das Abmischen sollte auch gepasst haben.

Thermometer wurde gegen zertifiziertes Gerät gegengeprüft. Temperatur war nicht über 28 Grad.

Po4 Adsorber wurde schon vor Wochen abgesetzt. Phosphatdepots der Steine waren irgendwann erschöpft.
Ging bei 0.3 los und danach halt irgendwann gegen Null. Daraufhin wurde zudosiert und Analyse sagt 0.018.


Edit: gerade die Beläge und Algen an den Steinen sind aber innerhalb der letzten Tage viel besser geworden. Es dreht sich schon wieder Richtung positiv mMn wenn die 3 sterbenden Acros hält nicht wären.

Edit2: meine wassertests decken sich auch alle mit der Analyse


Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 2 times, last edit by "Chelmon" (Jun 10th 2018, 9:52am)


Chelmon

Intermediate

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 682

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

5

Sunday, June 10th 2018, 10:00am

Im Urlaub wurde innerhalb einer Woche eine knappe Tafel Artemia verfüttert, welches nicht gespült wurde.
175l Volumen und 2 x 2cm Kauderni Nachzuchten sowie ein Salarias, der allerdings kein frostfutrer nimmt.
Hunger leiden mussten sie nicht........

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



    info.dtcms.flags.de

Posts: 4,833

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 1734

  • Send private message

6

Sunday, June 10th 2018, 11:57am

Ach Du meine Güte :Adore:
Becken 90l Cube Blau Aquaristik, Jebao SW2, Eheim Skim 350 ,Eheim mini UP, Next-one LED...Versorgung mit EZ DSR...Deko Atoll Riffdeko und Caribik Sea Rocks

Chelmon

Intermediate

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 682

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

7

Sunday, June 10th 2018, 1:57pm

Ne, war eine normale kleine Tafel.
Ich hatte lauter kleine Bröckchen vorbereitet von denen er täglich 2 Stück verfüttern sollte.
Leider hat er am zweiten Tag vergessen die Box wieder ins Gefrierfach zu stellen.
Dann ging es halt an die neue Tafel und da gingen dann jeden Tag 2 Würfel rein.

Zum Glück hatte ich die Nitrat und Phosphat Dosierung halbiert in der Zeit.
Ob das dann aber auch wirklich so umgesetzt wurde weiß ich nicht.

Es ist ja komisch, dass Nitrat und Phosphat trotzdem sehr gering ist. Hatte direkt am gleichen Tag gemessen und Nitrat war bei 1 und Phosphat mit giesemann test bei 0,02.
Nur sind diese komischen Algen und Beläge explodiert. Sie gehen aber scheinbar so schnell zurück, wie sie gekommen sind.

Es ist jetzt nicht dramatisch aber wirklich die einzige, schwerwiegende Abweichung war halt Zinn und eben der hohe Futtereintrag.
Ob die Nutzung von Phosphat Adsorber dazu führen kann?






Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



alohastate

Professional

    info.dtcms.flags.de info.dtcms.flags.us

Posts: 1,074

wcf.message.sidebar.activityPointsPerDay

Thanks: 476

  • Send private message

8

Sunday, June 10th 2018, 2:05pm

Also ich schreib jetzt erstmal oldschool... was hat man in der Zeit ohne Wasseranalysen aus dem Labor gemacht...erstmal einen schonen Wasserwechsel.. das bringt schonmal m3hr als sich über Verbindungen Gedanken zu machen die manche Leute noch verrückter machen!
Gruß Sven ...

=============================
RedSea Reefer 350
Kessil AP 700
C7 Abschäumer BM
RFP Royal Exclusiv
Absolute Ocean – Wasserwechsel .....weniger ist mehr!!!!
=============================

Chelmon

Intermediate

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 682

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

9

Sunday, June 10th 2018, 2:18pm

Da komm ich ja auch her und das habe ich natürlich schon gemacht.
Triton schlägt das aber ja auch vor.

Ich denke, dass das einfach ein schneller, heftiger Eingriff war den halt einige sps nicht verkraften konnten.

Es waren auch 3 Stück, die zuletzt eingesetzt wurden.

Dem trüben Wasser rücke ich dann noch mit uv zu Leibe. Irgendwie sieht es schon nach Bakterienblüte aus.


Mittlerweile sind auch mehr Fische drin.
Musste halt lange auf Nachzuchten warten. Ich hoffe, dass ich bald die Nährstoffe natürlich ins Becken bekomme.


Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 1 times, last edit by "Chelmon" (Jun 10th 2018, 2:20pm)


Chelmon

Intermediate

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 682

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

10

Tuesday, June 12th 2018, 1:36pm

Kleines Update

Sieht jetzt echt wieder viel besser aus.
Seit die uv läuft kann man wieder reingucken ohne schlechtes Gefühl. ;-)
Außer der axifuga und einer "Mauritius" - Leder ist alles offen.
Die Leder häutet sich aber scheinbar und bei der axi hängen noch die schleimigen Beläge zwischen den Polypen.
Poccis zeigen wieder leicht besseres Polypenbild.
Forest Fire Monti wird wieder grün.

Das Wasser ist fast klar und auch die Beläge sind stark zurück gegangen. Die hintere Scheibe wurde ohne putzen von alleine sauber.

Wasser wurde 4 Tage lang morgens und abends 15 Liter gewechselt. Gehe jetzt auf einmal zurück.

Allerdings denke ich mittlerweile, dass es am fehlenden Nitrat lag. Ich habe die Dosis erhöht weil absolut kein Farbumschlag mehr zu sehen war.
Wie das aber jetzt mit dem Überfuttern zusammenhängen kann? Keine Ahnung!
Bakterienüberschuss?

Ich bitte die Installation der uv zu entschuldigen!
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator



MonaLisa3255

Unregistered

11

Tuesday, June 12th 2018, 1:45pm

Quoted

Ich bitte die Installation der uv zu entschuldigen!
na da gibt es wirklich schlimmeres.... hauptsache es bringt was. :EVERYD~16:

Chelmon

Intermediate

  • "Chelmon" started this thread
  • info.dtcms.flags.de

Posts: 682

Location: Eschau

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

12

Tuesday, June 12th 2018, 1:49pm

Ja, bringt richtig viel.
Gestern noch konnte ich, über die lange Seite gesehen, nur schwer die andere Seite erkennen.
Sah ungefähr so aus, als ob eine kleine Menge Zeolithpulver zugegeben worden wäre.

Edit: der Abschäumertopf ist auch richtig voll. Ich denke, dass das die Reste sein werden der Bakterien, oder?

Gesendet von meinem Nokia 3310 mit Tapatalk
Flachriff 100x50x40 ohne Technikbecken / Einrichtung aus Lebendgestein
Standzeit 04/2018


ATI Powermodul 6*39W + Lumini Asta 20 für die Kringel :P
Tunze 9012
1x Jebao RW-4 + 2x Tunze 6015 modifiziert
Coral Box Dosing Pump
Tunze Osmolator


This post has been edited 1 times, last edit by "Chelmon" (Jun 12th 2018, 1:51pm)


MonaLisa3255

Unregistered

13

Tuesday, June 12th 2018, 2:05pm

klar, das wird es wohl sein. Ich persönlich finde das eine UV Anlage kein unnötiges Gerät ist, da natürlich auch schon kleinste Erreger im Wasser abgetötet werden. Aber das muss jeder für sich entscheiden. :EVERYD~16:

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 12,831 Clicks today: 29,135
Average hits: 20,220.1 Clicks avarage: 49,223.22