Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

gustavmega

Schüler

  • »gustavmega« ist der Autor dieses Themas

Beiträge: 89

Aktivitätspunkte: 505

Danksagungen: 15

  • Nachricht senden

1

Donnerstag, 27. April 2017, 21:22

Frage bzgl. Einfahren und Nitritpeak

Hallo,

ich fahre seit ca. 5 Wochen meinen neuen Reefer 250 ein und die erste zwei Wochen habe ich Special Blend (Wöchentlich 75 ml) und Nite-Out II (täglich 25 ml) von Microbe-Lift eingegeben und dann habe ich plötzlich höhe Nitritwert gehabt (ca. 2 mg/L mit Salifert und 0,7 mg/L mit JBL gemessen)
Dann habe ich über Suche folgende Anleitung gefunden. Und zwei Wochen nach dieser Anleitung die Special Blend und Nite-Out II eingegeben. Die Nitritwert hat sich aber bis heute nicht verändert.
Werde zwei Wochen warten und dann die Anleitung wiederholen.

Wollte jetzt nach eurem Rat fragen, ob ich doch anderes vorgehen soll? Es ist vielleicht doch zu erwähnen, dass ich kein Lebendgestein sondern nur Atoll-Riffdekoration drine habe.

Und seit fast zwei Wochen sehe ich auf der Wasseroberfläche links so etwas wie ein Schmutzschicht, was man hier auf diesem Video sehen kann.
Soll ich es mit so einem Fischnetz entfernen? Woher kommt es eigentlich?


Beste Grüße,
G.M.
Mit besten Grüßen aus Berlin,
G.M.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »gustavmega« (27. April 2017, 21:27)


Angela

Profi

    Deutschland

Beiträge: 1 036

Aktivitätspunkte: 5465

  • Nachricht senden

2

Donnerstag, 27. April 2017, 22:08

Hallo,

hast du Dir die Einsteigerhilfeseiten (http://nanoriffe.de/hilfeseite/index_einfahren.html) durchgelesen?
Korallen sind noch nicht im Becken? Eine klassische Einfahrzeit macht man heute kaum noch.
Hast Du mal Deinen Phosphatwert gemessen? Viele, die Special Blend und Nite-Out II dosiert hatten, haben sehr hohe Phosphatwerte daher bekommen.

Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; Heizstab: Eheim Jäger150W mit AquaLight-Temp.-Controller;
ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

Chero

Profi

    Deutschland

Beiträge: 837

Beruf: Jobcoach

Aktivitätspunkte: 6735

Danksagungen: 190

  • Nachricht senden

3

Donnerstag, 27. April 2017, 23:10

Hallo Gustav,

die Schmutzschicht ist eine sogenannte Kahmhaut, die entfernt werden sollte. Mit einem Fischnetz bekommst du sie nicht weg, du kannst versuchen, sie mit Küchenpapier oder Löschpapier abzuziehen.

Zur Einfahrphase hat Angela dir ja schon den Link gesetzt. Für 5 Wochen Standzeit sieht das Becken merkwürdig clean aus. Vielleicht erscheint es mir nur so, weil ich mit Riffkeramik noch nie gearbeitet habe.

Zur Vermeidung der Kahmhaut brauchst du einen Oberflächenabzug oder eine stärkere Wasserbewegung. Ich benutze nie Bakterien oder sonstige Präparate.

Viele Grüße
Erika

gustavmega

Schüler

  • »gustavmega« ist der Autor dieses Themas

Beiträge: 89

Aktivitätspunkte: 505

Danksagungen: 15

  • Nachricht senden

4

Freitag, 28. April 2017, 00:16

Danke für eure Antworten.
Ich habe eigentlich das befolgt, was in den Bücher stand und was ich aus dem Internet entnehmen konnte und auch das was mir zuletzt vom Fachhändler empfohlen wurde!

@Angela
Da hast Du vollkommen recht Phosphat ist bei 3 mg/l ;(
Soll ich jetzt Phosphatadsorber nehmen oder lieber Filtermaterial was ich mit Aqua Medic multi reactor benutzen kann?

@Erika
Reefer 250 hat eigentlich schon einen Oberflächenabzug. Ich sollte wahrscheinlich die Strömungspumpen etwas anders platzieren!

So wie es aussieht habe ich doch einiges falsch gemacht :115E17~112:
Soll ich jetzt warten oder doch anders vorgehen?

Beste Grüße,
G.M.
Mit besten Grüßen aus Berlin,
G.M.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 15 501

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 79785

Danksagungen: 2678

  • Nachricht senden

5

Freitag, 28. April 2017, 06:31

Falsch gemacht hast du nichts.

Setze die Bakterienmittel ab und beobachte die entsprechenden Werte. Fallen sie nicht wieder von alleine, dann solltest du einen Adsorber einsetzen. Am besten dann im Filter. Nach ein paar Tagen sollten die Werte sich in einem erträglichen Rahmen befinden. Dann solltest du die ersten Korallen einsetzen. Dazu müssen die Hauptwerte natürlich ebenfalls stimmen und du solltest die Mittel für die Versorgung bereit haben.

Die Kahmhaut sollte über deinen Oberflächenabzug eigentlich entfernt werden. Falls dies nicht einwandfrei passiert, dann die Strömung so optimieren das sich solch Bakterien-Staub-Schicht nicht wieder ansammeln kann.

Alles ganz ruhig. Kein Beinbruch.
-

-

gustavmega

Schüler

  • »gustavmega« ist der Autor dieses Themas

Beiträge: 89

Aktivitätspunkte: 505

Danksagungen: 15

  • Nachricht senden

6

Freitag, 28. April 2017, 07:35

Dazu müssen die Hauptwerte natürlich ebenfalls stimmen und du solltest die Mittel für die Versorgung bereit haben.


Würde der Nitritwert auch von alleine runtergehen? Brauche ich dafür doch nicht die Bakterienmittel?
Und dürfte ich auch fragen, was Du genau mit den Mittel für die Versorgung meinst?


Beste Grüße,
G.M.
Mit besten Grüßen aus Berlin,
G.M.

    Deutschland

Beiträge: 1 056

Wohnort: 23843

Beruf: Bad Oldesloe

Aktivitätspunkte: 5490

Danksagungen: 285

  • Nachricht senden

7

Freitag, 28. April 2017, 08:19

Michael meinte, dass du die Hauptwerte wie Salinität, KH, Calcium, Magnesium dann stabil halten solltest. Und dafür musst du dann entsprechende Salze da haben um sie manuell auf dem optimalen Niveau halten zu können. Gerade die Karbonathärte schwankt in der Anfangsphase teilweise gewaltig. Diesen Wert habe ich damals täglich spätestens alle 2 Tage gemessen. Bei Calcium und Magnesium wirst du am Anfang vermutlich keinen bis kaum Verbrauch haben, sondern erst wenn du Tiere eingesetzt hast.....und auch das eher langsam spürbar.

Aber trotzdem schadet es nicht, die Werte regelmäßig zu kontrollieren. So macht man sich auch mit der richtigen Anwendung der Wassertests vertraut. Und immer daran denken, deine Wassertests mit einer Referenz auf Richtigkeit/Abweichungen zu kontrollieren.
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »xxDomi25xx« (28. April 2017, 08:20)


CeiBaer

Korallensammler

    Deutschland

Beiträge: 15 501

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 79785

Danksagungen: 2678

  • Nachricht senden

8

Freitag, 28. April 2017, 09:58

Der Nitritwert wird von alleine runtergehen. Die Bakterienmittel benötigst du dafür nicht. Ein Becken mit toter Deko braucht in der Regel etwas länger um sich zu beleben. Gib ihm Zeit.

Die Mittel für die Versorgung sind unter anderem auch in den Versorgungssystemen enthalten. Beschäftige in dieser Phase schon mal damit, weil es früher oder später nicht mehr vermeidbar sein wird.
-

-

gustavmega

Schüler

  • »gustavmega« ist der Autor dieses Themas

Beiträge: 89

Aktivitätspunkte: 505

Danksagungen: 15

  • Nachricht senden

9

Freitag, 28. April 2017, 15:27

Habe die Strömungspumpen etwas umpositioniert und habe jetzt keine Kahmhaut mehr ^^
Bzgl. Versorgungssystem, würdet ih mir eher ATI Essentials Set oder Aqua Medic Tri Complex empfehlen?
Und für Dosierpumpe soll ich lieber den Aqua Medic reefdoser EVO 4 oder die ATI 6-Kanal Dosierpumpe nehmen?

Beste Grüße,
G.M.
Mit besten Grüßen aus Berlin,
G.M.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 15 501

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 79785

Danksagungen: 2678

  • Nachricht senden

10

Freitag, 28. April 2017, 17:46

das kann man schlecht empfehlen... da musst du selbst ran und nach deinen vorlieben oder deinem gefühl der bedienbarkeit für dich rangehen.
-

-

gustavmega

Schüler

  • »gustavmega« ist der Autor dieses Themas

Beiträge: 89

Aktivitätspunkte: 505

Danksagungen: 15

  • Nachricht senden

11

Freitag, 28. April 2017, 17:52

Hmmm, da hast Du recht!
Aber welche Dosierpumpe würdest du eher empfehlen?
Mit besten Grüßen aus Berlin,
G.M.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 15 501

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 79785

Danksagungen: 2678

  • Nachricht senden

12

Freitag, 28. April 2017, 17:56

da ich beide geräte nicht kenne kann ich dir da nichts empfehlen.

die eine pumpe hat 4 kanäle, die andere 6. von daher würde ich persönlich die mit mehr kanälen nehmen.

wenn es nicht so aufs geld ankommt, dann schau dir mal den ghl doser 2 an. schickes gerät mit toller software zum steuern.
-

-

gustavmega

Schüler

  • »gustavmega« ist der Autor dieses Themas

Beiträge: 89

Aktivitätspunkte: 505

Danksagungen: 15

  • Nachricht senden

13

Freitag, 28. April 2017, 18:09

Ist mir leider doch etwas zu teuer :S
Wäre schön, wenn jemand, der die Dosierpumpen kennt seine Erfahrung dazu schreibt!
Mit besten Grüßen aus Berlin,
G.M.

paggermalle

Fortgeschrittener

    Deutschland

Beiträge: 702

Wohnort: Hamburg

Beruf: Industriemechaniker

Aktivitätspunkte: 3635

Danksagungen: 28

  • Nachricht senden

14

Freitag, 28. April 2017, 18:16

Also ich hab die evo4 und bin damit sehr zufrieden sie macht was sie soll. Ich hab sie bis jetzt einmal kalibriert und ich prüfe sie einmal im Monat ob sie noch stimmt.


Gesendet von iPhone mit Tapatalk
Lieben Gruß

Patrick

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 1 665 Klicks heute: 3 602
Hits pro Tag: 19 047,55 Klicks pro Tag: 46 602,7