You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Kristof

Trainee

    info.dtcms.flags.de info.dtcms.flags.nl

Posts: 280

Location: Hildesheim

Occupation: Opernsänger

wcf.message.sidebar.activityPointsPerDay

  • Send private message

41

Tuesday, December 4th 2012, 4:13pm

Ja, das habe ich mir auch eingebildet. Wenn wir schon zu zweit sind - vielleicht ist es so?

Bei mir vibrierte ja vor allem die Abschäumerpumpe, aber ein bisschen auch die Strömungspumpe. Inzwischen ist es ruhiger geworden. Ich habe die Strömung aber auch auf dem zweitniedrigsten Stand zur Zeit. Das reicht aus, dass auch auf der abgelegendsten Stelle des Steinaufbaus noch Strömung ist.
Gruß,
Kristof

___________________

Aqua Medic Blenny

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

42

Tuesday, December 4th 2012, 4:34pm

Also wenn 2 Leute es sich schon einbilden, vielleicht gibt es da dann wirklich einen Zusammenhang. :D

Hab die Pumpe nur sp lange auf 12V bis sich auch das letzte Salzkrümelchen aufgelöst hat. 8)

Hab heute mit meinem Aqua-Händler telefoniert, er hat auch ein Blenny bei sich zuhause, und er hat Entwarnung gegeben. Es sei am Anfang normal und die Pumpen würden nach spätestens 2-3 Tagen deutlich leiser. Er hat in seinem Blenny die Pumpe sogar auf niedrigster Stufe mit 6V. 8o

Mal schauen wie sich das entwickelt. Aber Abschäumer produziert nun auch schon richtig schöne feine Blasen seit Salz im Aqua ist. :thumbsup:
Grüße
Kai

wahoo

...der keinen Marlin mehr fängt

    info.dtcms.flags.de info.dtcms.flags.ph

Posts: 2,335

Location: Wuppertal

wcf.message.sidebar.activityPointsPerDay

  • Send private message

43

Tuesday, December 4th 2012, 6:20pm

...Abschäumer produziert nun auch schon richtig schöne feine Blasen...
...der soll Schaum in der richtigen Konsistenz erzeugen - wird er wohl auch, aber auch das dauert eine Zeit: einmal muß sich da ein Biofilm in dem Ding bilden, darüber hinaus muß ja auch 'was zum Abschäumen da sein...
Gruß, Dieter



  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

44

Wednesday, December 5th 2012, 12:27pm

So ich glaube ich bin vom Pech verfolgt oder was ich eher glaube, ich bin zu DUMM! :thumbsup:

Nachdem ich das Osmosewasser mit Salz gemischt hatte dachte ich OK das wird alles super.

Hab den Rest vom Salz ziemlich schnell reingeschüttet da sich das Salz vorher beim reinrieseln ziemlich fix und gut aufgelöst hat. Waren ein paar kleine Flöckenchen am rumschwirren während ich das Salz reinrieseln lies.

Heute morgen der Schock, alles Weiß ! Pumpen,Abschäumer,Filterfach,Scheiben und der Boden. Überall Kalk! 8|

Also hab ich eben die Brühe abgelassen und ab in den Ausguß. Sämtliche Technik und das Becken gründlich gesäubert. :wacko:

Die Wassertemperatur war bei 24-25°C als ich das Salz reingetan habe. War es dieser letzte Schuß Salz der alles so schlimm gemacht hat?

Weil vorher war das Wasser relativ klar, erst als ich den letzten Schuß komplett reingetan hatte wurde das ganze Wasser sofort milchig trübe.

Ich glaube es liegt daran und das ich zu dumm war, was meint ihr? :thumbsup:

Ich warte erst mal auf Profi Antworten bevor ich wieder das Becken aufsalze... In der Zeit kann die Osmoseanlage rennen.
Grüße
Kai

wahoo

...der keinen Marlin mehr fängt

    info.dtcms.flags.de info.dtcms.flags.ph

Posts: 2,335

Location: Wuppertal

wcf.message.sidebar.activityPointsPerDay

  • Send private message

45

Wednesday, December 5th 2012, 2:17pm

...Bodengrund, Steine und den "verschenkten" Raum oben abgezogen, faßt so'n Blenny etwa 60 Liter. Warum kaufst du dir nicht in einem Baumarkt einen Speiskübel (kostet nur ein paar Euro), kippst 60 ltr. Osmosewasser da rein, für 60 ltr Salz (dürften so 2160 g sein), hängst 'ne Pumpe darein (kann auch die Strömungspumpe des Blenny sein), und läßt das Wasser so "wachsen"?

Während der Zeit kannste dein LS ins Becken stapeln, dann Bodengrund dazugeben, bei 'ner Tasse Kaffe (wahlweise 'ne Flasche Bier) ansehen, ob's so paßt, schließlich das Wasser (welches in der Zeit fertig sein dürfte) - und gut ist?
Gruß, Dieter


This post has been edited 1 times, last edit by "wahoo" (Dec 5th 2012, 2:20pm)


Aerie

Natur findet immer ihren Weg

    info.dtcms.flags.de

Posts: 477

Location: Kettwig

Occupation: Qualitätssicherung

wcf.message.sidebar.activityPointsPerDay

  • Send private message

46

Wednesday, December 5th 2012, 2:23pm

Hallo Kai,
ich entnehme deiner Aussage das du im Becken gemischt hast. Und für mich hört es sich einfach danach an das du es nicht richtig vermischt hast und sich einfach Salz abgelagert hat, eine Trübung am Anfang ist auch normal. Woher soll der Kalk kommen ?( , Osmosewasser :rolleyes:.
Ablassen war vielleicht ein wenig voreilig, ein wenig umrühren und warten wie es sich entwickelt wäre wohl besser gewesen.
Du richtest es doch gerade erst ein, oder?
Gruß Horst
Gruß
Horst :EVERYD~16:

RSM 250
Berlin Airlift 90
Durchlaufkühlung
150 Watt DIY LED Beleuchtung Bericht Abschlußbericht zum DIY LED Umbau RSM 250
4er DIY Dosieranlage Bericht DIY 4fach Dosierpumpe Abschlussbericht
Wer auch mal andere Fotos schauen möchte:rolleyes:
http://www.fotocommunity.de/fotograf/horst-reher/1029333

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

47

Wednesday, December 5th 2012, 4:41pm

@Dieter: Ich hab deinen Rat befolgt und so einen Mörtelkübel gekauft. Osmosewasser ist schon drin, und ein Heizstab. Später wenn alles schön warm ist schmeiß ich die Nanoprob Pumpe vom Blenny dazu und werde laaangsam das Salz reinrieseln lassen. ^^

Aus Fehlern lernt man !

@Horst: Es war alles so dermaßen weiß verkrustet, alleine die Technik, ich glaub um ne Reinigung währe ich ohnehin nicht rumgekommen. Auf dem Beckenboden war teilweise ne ziemlich hartnäckige Salzkruste. Das mit dem Kalk ist natürlich klar, konnte ja nicht sein wegen der Osmoseanlage. War heute morgen einfach durch den Wind. :D

Danke an euch beide für die Hilfe !! :thumbsup:
Grüße
Kai

wahoo

...der keinen Marlin mehr fängt

    info.dtcms.flags.de info.dtcms.flags.ph

Posts: 2,335

Location: Wuppertal

wcf.message.sidebar.activityPointsPerDay

  • Send private message

48

Wednesday, December 5th 2012, 6:17pm

...meiner Meinung nach der beste Weg, Wasser anzusetzen. Da brauchste gar nicht so vorsichtig das Salz reinzugeben - abwiegen und klatsch, alles rein, die Pumpe sorgt schon dafür, daß sich das Salz gut ins Wasser mischt.

Vorerst brauchst du dir keine Gedanken über Wasserwechsel machen, aber das kommt. Bei 'nem Blenny würden 6 ltr. pro Woche ein passender Richtwert sein. Also auch dann: einen dafür bestimmten Eimer (es gibt da in Baumärkten transparente Eimer, die eigentlich zum Tapetenkleister anmischen gedacht sind - jedenfalls haben die einen Arsch voll Markierungen und u.a. eine Skala, die Striche für halbe u. ganze Liter zeigt. So'n Eimer ist für'n Blenny wie gemacht), wenn du keinen Vorratsbehälter hast, 6 Liter Osmosewasser rein und die passende Menge Salz. Ich habe da so 'ne kleine Eheim-Pumpe, die ich dann einfach dareinhänge u. laufen lasse (die Pumpe wärmt sogar das Wasser).

Zum Wasserwechsel kommt ein Stück Schlauch an die Pumpe und auf diesem Weg wird elegant und ohne großartige Panscherei frisches Wasser ins Blenny gegeben. Vielleicht solltest du dir mal Gedanken um so'n Pümpchen machen...
Gruß, Dieter



Frau Sushi

Trainee

Posts: 245

Location: Hessen

wcf.message.sidebar.activityPointsPerDay

  • Send private message

49

Wednesday, December 5th 2012, 7:01pm

Hallo,

ich hab ja auch ein Blenny und kann Dieter da nur recht geben: die Kleistereimer sind wie für Blennys gemacht! Ich hab einen für das Schmutzwasser und einen, in dem ich das frische Wasser ansetze.
Ich hab allerdings keine Pumpe, sondern nen schnöden Holz-Kochlöffel, der tuts auch!
Im Sommer hab ich morgens das Osmosewasser auf den sonnigen Balkon gestellt, abgewogenes Salz dazu, bissi umgerührt und abends nach der Arbeit wars dann aufgelöst und auf der richtigen Temperatur. Jetzt im Winter tuts die Fussbodenheizung.
Dann noch Salzgehalt geprüft und mit einem 1l Messbecher ins Becken. Ich hab wohl allerdings auch ein Salz, dass sich recht gut auflöst (Tropic Marin Pro Reef).

Liebe Grüße,
Tanya

wahoo

...der keinen Marlin mehr fängt

    info.dtcms.flags.de info.dtcms.flags.ph

Posts: 2,335

Location: Wuppertal

wcf.message.sidebar.activityPointsPerDay

  • Send private message

50

Wednesday, December 5th 2012, 7:20pm

Kochlöffel = Werkzeug für Bewegungs-Enthusiasten
Pumpe = Hilfsmittel für faule Säcke wie mich... :vain:
Gruß, Dieter



  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

51

Friday, December 7th 2012, 10:42am

:hi:

Also langsam bin ich echt am verzweifeln!

Hab nun wie von Dieter geraten mein Salzwasser im Mörtelkübel angesetzt. Osmosewasser rein, Heizer und Pumpe rein. Wassertemperatur 30°C und dann hab ich gaanz langsam das abgewogene Salz reinrieseln lassen. Hat sich alles perfekt aufgelöst ohne Rückstände.

Heute morgen guck ich in den Kübel. Wieder alles weiß, die Wände vom Kübel, die Pumpe und der Heizer. Die Brühe ist auch total milchig. Ist das Salz fürn Ar*** oder ist das noch normal?

Soll ich die Brühe weiter umwälzen lassen oder neu ansetzen mit neuem Salz? ;(
Grüße
Kai

Bella

SPS-Liebhaber

Posts: 2,792

Occupation: Studentin

wcf.message.sidebar.activityPointsPerDay

  • Send private message

52

Friday, December 7th 2012, 10:46am

Hi
Also so langsam würde ich auch sagen, dass es am Salz liegt. Kann doch nicht sein, dass du da so viel falschmachst...
Salzige Grüße,
Isabel


www.aquabilderbuch.de/Isabel

Nature and life, both things we do take for granted but sooner than we expect we might lose them.

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

53

Friday, December 7th 2012, 10:56am

Hi Bella, ja ich denke auch das es am Salz liegt.

Ich hab gerade aus Zufall eine Anleitung gefunden von dem PREIS Salz, da steht so etwas ähnliches drin:

Quoted

Dosierung Osmosewasser oder weiches Leitungswasser zum Auffüllen oder Ansetzen mit Meersalz:

Auf 10l Wasser 40ml Preis Mineral-Salz zugeben, gut aufrühren und ins Aquarium einfüllen.
Es entsteht hierbei ein Wasser mit ca. 6 Karbonathärte.
Einige Mineralstoffe lösen sich erst nach einigen Stunden vollständig auf, das mit Preis-Mineral-Salz
angereicherte Wasser kann aber sofort ins Wasser gegossen werden. In seltenen Fällen kann es bei
kohlesäurearmen Wasser zu weißen Ausfällungen kommen. Dann einfach stark kohlesäuren-
haltiges Wasser (Mineralwasser) hinzugeben, dann gehen auch die restlichen Partikel in Lösung.
Grüße
Kai

Bella

SPS-Liebhaber

Posts: 2,792

Occupation: Studentin

wcf.message.sidebar.activityPointsPerDay

  • Send private message

54

Friday, December 7th 2012, 11:11am

Ca 6 Carbonhärte... Hm.
Salzige Grüße,
Isabel


www.aquabilderbuch.de/Isabel

Nature and life, both things we do take for granted but sooner than we expect we might lose them.

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

55

Friday, December 7th 2012, 11:27am

Ich habe jetzt in ein paar anderen Foren gelesen das alle die das selbe Problem hatten einfach Mineralwasser oder CO2 eingeleitet haben, danach war der Spuk vorbei.

Ich hab jetzt mal meine 2Kg CO2 Anlage in den Kübel gehängt mit nem Sera Druckdiffusor, der vernebelt das CO2 ganz Fein.

Ich lasse das ganze mal ne Weile drin und beobachte ob sich was tut.

Das Salz von meinem Händler ist extra für Osmosewasser und soll später eine 8er Carbonathärte haben.
Grüße
Kai

Alexander Weiß

Intermediate

Posts: 309

Location: Hassloch

Occupation: Bau.-Ing.

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

56

Wednesday, December 26th 2012, 7:37am

Hallo,
ich klink mich hier mal ein, zum Thema Wasserwechsel. Ich richte demnächst auch ein Blenny ein und bin am Mitlesen.
Ihr empfehlt zum Wasserwechsel die Mörtelkübel aus dem Baumarkt. Ich habe diese als Verstaubox für meine Tauchsachen, und hatte die Erfahrung, dass sie die ersten Monate extrem ausdünsten und nnach Plastik riechen. Ist das unproblematisch für die Wasserqualität?
Grüße Alex
Grüße Alex

Peter

><(((º> Chill hier nur ab ...

  • "Peter" has been banned
  • info.dtcms.flags.de

Posts: 3,314

Location: 41379 Brüggen, Kreis Viersen

wcf.message.sidebar.activityPointsPerDay

  • Send private message

57

Wednesday, December 26th 2012, 9:21am

Hallo Alex,

erst einmal herzlich Willkommen hier auf Nanoriffe.de :thumbsup:

Jeder hat da so seine eigene Methode. Ich persönlich würde das Salz nicht in einem Mörtelkübel anmischen, sondern direkt im Becken.
Dabei würde ich so vorgehen:

- PVC-Hartschaumplatte zum Schutz vor herabfallenden oder spitzen Steinen mit AQ-Silikon am Boden festkleben.
- komplette Technik einbauen
- am nächsten Tag aufbereitetes Wasser ins Becken bringen
- Pumpen und Heizer einschalten
- beim erreichen von 25°die errechnete Salzmenge einbringen
- falls schon vorhanden, eine zusätzliche Strömungspumpe zum besseren verwirbeln einbringen.
- Salzdichte messen und ggf. anpassen
- und zum Schluß dann das LS und den Bodengrund einbringen.

Für spätere Wasserwechsel verwende ich einen 10L-Kanister, z.b. von gekauftem dest. Wasser.
Durch die Öffnung Heizer rein, damit das Wasser aufheizt. Anschließend dann das Salz reinkippen. Den Kanister kann mann gut schütteln, so dass sich das Salz schneller auflöst.
Liebe Grüße
Peter

MW-Becken:
Red Sea Max 250, 170W LED DIY
Red Sea Max 130D
Superfish 60, 36W LED-Spot

shovel

Sniper

Posts: 269

wcf.message.sidebar.activityPointsPerDay

  • Send private message

58

Wednesday, December 26th 2012, 12:16pm

Hi Bella, ja ich denke auch das es am Salz liegt.

Ich hab gerade aus Zufall eine Anleitung gefunden von dem PREIS Salz, da steht so etwas ähnliches drin:

Quoted

Dosierung Osmosewasser oder weiches Leitungswasser zum Auffüllen oder Ansetzen mit Meersalz:

Auf 10l Wasser 40ml Preis Mineral-Salz zugeben, gut aufrühren und ins Aquarium einfüllen.
Es entsteht hierbei ein Wasser mit ca. 6 Karbonathärte.
Einige Mineralstoffe lösen sich erst nach einigen Stunden vollständig auf, das mit Preis-Mineral-Salz
angereicherte Wasser kann aber sofort ins Wasser gegossen werden. In seltenen Fällen kann es bei
kohlesäurearmen Wasser zu weißen Ausfällungen kommen. Dann einfach stark kohlesäuren-
haltiges Wasser (Mineralwasser) hinzugeben, dann gehen auch die restlichen Partikel in Lösung.
hi , sag mal dieses mineralsalz ist zufällig da um osmosewasser zu mineralisieren . denn osmosewasser ist fast frei von mineralsalzen .
was du brauchst ist MEERSALZ um dein wasser anzusetzen . aber ich kann mich auch irren .

gruss frank

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

59

Wednesday, December 26th 2012, 12:21pm

Nein das war nur als Beispiel genommen mit dem Preis Mineral Salz, weil da ja auch stand das es zu ausfällungen kommen kann. :rolleyes:

Das Problem mit den Ablagerungen hat sich schon längst geklärt und das Becken rennt nun Einwandfrei! :thumbsup:
Grüße
Kai

Alexander Weiß

Intermediate

Posts: 309

Location: Hassloch

Occupation: Bau.-Ing.

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

60

Thursday, December 27th 2012, 7:00pm

Hallo,
danke für die Tipps, so in etwa werde ich es machen. Noch eine Frage zum Schutz des Bodens, ich habe eine Plexiglasscheibe gekauft. Wie soll ich diese am besten verkleben, nur mit einer umlaufenden Kehlnaht, oder auch etwas Silikon direkt festkleben?
Grüße Alex
- PVC-Hartschaumplatte zum Schutz vor herabfallenden oder spitzen Steinen mit AQ-Silikon am Boden festkleben.
- komplette Technik einbauen
- am nächsten Tag aufbereitetes Wasser ins Becken bringen
- Pumpen und Heizer einschalten
- beim erreichen von 25°die errechnete Salzmenge einbringen
- falls schon vorhanden, eine zusätzliche Strömungspumpe zum besseren verwirbeln einbringen.
- Salzdichte messen und ggf. anpassen
- und zum Schluß dann das LS und den Bodengrund einbringen.
Grüße Alex

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 8,042 Clicks today: 16,701
Average hits: 22,428.68 Clicks avarage: 52,115.52