You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

21

Friday, November 30th 2012, 12:54pm

:hi:

So nun hab ich mal ne Frage an die Profis. :thinking:

Kann ich auch Lochgestein von meinem Süßwasser Aqua in den Blenny einbringen? 8o

Die Steine sind trocken und sauber gelagert seitdem ich das Malawi Becken aufgelöst habe. :thumbsup:

Weil ich schöne große und löchrige Steine habe war meine Idee einfach Lochgestein mit ein paar Lebendsteine zu mixen. :vain:

Hab auch gelesen das einige Riffkeramik mit Lebendsteine mixen. :gamer:

Was denkt ihr? Geht das mit dem Lochgestein? :pardon:

Grüße
Kai
Grüße
Kai

Posts: 2,364

wcf.message.sidebar.activityPointsPerDay

  • Send private message

22

Friday, November 30th 2012, 1:10pm

Hallo Kai,
im Prinzip geht das, allerdings müssen die Steine gründlich gesäubert werden. Gängiges Reinigungsmittel ist H2O2 oder Ätznatron.

lg
Beate

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

23

Friday, November 30th 2012, 1:27pm

Also könnte ich die Steine in ein Bad mit 3%iger H2O2 Lösung legen und sie dadurch entkeimen?

In der Apotheke gibt es 1L Flaschen mit 30%, dann würde ich die mit 10Liter Wasser verdünnen um auf 3% zu kommen. :dance:

Richtig so, oder is da ein Denkfehler drin? :thinking:
Grüße
Kai

Posts: 2,364

wcf.message.sidebar.activityPointsPerDay

  • Send private message

24

Friday, November 30th 2012, 1:48pm

Hallo,
nein, kein Denkfehler.
Die Steine sollen dann so etwa 7 Tage vor sich hin blubbern. Anschließend dann noch einige Tage wässern.

lg
Beate

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

25

Friday, November 30th 2012, 8:45pm

So mein Aqua-Händler hat heute Angerufen und mir mitgeteilt das mein Blenny da ist! 8o :vain: :hail:

Hab es eben abgeholt und noch bissel Sand,Salz und ein Dichtemesser mit eingepackt. :this:

Das Becken wurde eben bissel provisorisch aufgebaut um alles zu checken ob das ganze so passt wie gedacht. :thinking:

Morgen geht es dann dran das Becken in Betrieb zu nehmen und Salzwasser anzusetzen. ^^

Endlich gehts los!! :beer: :thumbsup: 8o
Grüße
Kai

Kristof

Trainee

    info.dtcms.flags.de info.dtcms.flags.nl

Posts: 280

Location: Hildesheim

Occupation: Opernsänger

wcf.message.sidebar.activityPointsPerDay

  • Send private message

26

Friday, November 30th 2012, 8:55pm

Viel Spaß!

Und sollte dein Abschäumer auch das ganze Becken zum Vibrieren bringen, kann ich einen Rest von der Gummilippe für die Plexi-Unterkante unter dem Auslauf des AS empfehlen ^^
Gruß,
Kristof

___________________

Aqua Medic Blenny

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

27

Friday, November 30th 2012, 10:15pm

Danke für den Tipp Kristof!

Werde es im Hinterstübchen behalten falls da ein ähnliches Problem auftreten sollte. :D

Was macht denn dein Blenny? Schon neues Leben entdeckt ? :thinking:

Gruß
Kai
Grüße
Kai

Kristof

Trainee

    info.dtcms.flags.de info.dtcms.flags.nl

Posts: 280

Location: Hildesheim

Occupation: Opernsänger

wcf.message.sidebar.activityPointsPerDay

  • Send private message

28

Saturday, December 1st 2012, 12:14am

Einiges leuchtet rot nd blau im Mondlicht ... mehr gab es noch nicht. Keine Schlangenseesterne oder ähnliches. Aber schau mal in meinen Bericht ... nach Wasserauslauf und daraus folgendem Stromausfall war ich den ganzen Abend aktiv :wacko:
Gruß,
Kristof

___________________

Aqua Medic Blenny

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

29

Sunday, December 2nd 2012, 9:27pm

So nachdem ich den ganzen Sonntag mit Osmosewasser zubereiten und schleppen und den Aufbau des Beckens mit verkabeln zugebracht habe, kam dann die krasse Ernüchterung! 8|

Das Becken ist hintem im Technikabteil undicht! Mahlzeit! :cursing: :rocket:

Beim ersten Testbefüllen ist es gar nicht aufgefallen, klasse!

Es fängt erst nach ca.30min an zu tröpfeln und auch nur wenn es fast ganz voll ist.

Super, morgen wieder einpacken und zum Händler damit fahren. :shit:

Hab ich ne Laune, ich geh ins Bett... :ill: :sleeping:

Nacht an alle!

Kai
Grüße
Kai

geierseth85

Professional

    info.dtcms.flags.de

Posts: 1,302

Location: Erkelenz

wcf.message.sidebar.activityPointsPerDay

Thanks: 86

  • Send private message

30

Sunday, December 2nd 2012, 9:34pm

Das ist natürlich super ärgerlich :-(
---------------------------------------------------------------------------------------------------------
Gruß Steffen :thumbsup:

Wünsche allzeit einen salzigen Daumen.
---------------------------------------------------------------------------------------------------------

KrisJahn

Intermediate

    info.dtcms.flags.de

Posts: 544

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

31

Sunday, December 2nd 2012, 9:37pm

Das ist ziemlich ärgerlich...

Tut mir leid!

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

32

Monday, December 3rd 2012, 1:48pm

So kurzes Update.

Nachdem ich heute morgen bei meinem Aqua-Händler des Vertauens angerufen hatte und ihm mein Problem mit dem undichten Aqua berichtet hatte meinte er nur kurz: "Komm vorbei, ich hab noch ein neues Blenny hier, wir tauschen deins einfach um." 8o

30min später hatte ich mein Nagelneues Blenny in der Hand. Das nenne ich einen Super Service! :thumbsup:

Also heute geht es nun in die Runde 2 beim "Blenny Aufbau" ! :spiteful:

P.S: Lebendgestein wurde heute auch schon bestellt, sollte Anfäng nächster Woche frisch eintreffen und ich kann mir die schönsten raus suchen bevor sie ins Hälterbecken einziehen. ^^

Grüße an alle

Kai
Grüße
Kai

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

33

Monday, December 3rd 2012, 8:33pm

So... das Blenny steht an seinem Platz.

Wasser ist drin und Technik läuft und es ist DICHT !! :thumbsup:

Morgen wird das Osmosewasser aufgesalzen, Bodenschutzplatte rein und der Bodengrund eingebracht.

Grüße
Kai
Grüße
Kai

Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

34

Monday, December 3rd 2012, 8:35pm

Hi,
perfekt.....Dann hast du ja zu Weihnachten ein Algengeschenk.... :D
Gruß Dirk

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

35

Monday, December 3rd 2012, 8:38pm

Ja Dirk das denke ich mir auch!

Aber selbst darüber freue ich mich tierisch! Hauptsache irgendwas lebt in dem Kübel! :D
Grüße
Kai

Biker 181

Professional

Posts: 1,055

Location: 47906 Kempen

Occupation: Groß- und Außenhandelskaufmann

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

36

Monday, December 3rd 2012, 9:31pm

Hallo, Kai!

Ich würde die Bodenschutzplatte vielleicht mit Aquasilikon verkleben, dass sich kein Dreck drunter sammeln und sich ungewünschte Bakterien bilden können. Gerdae bei so "kleinen" Becken ist so etwa snicht so gut...und 10E plus 1 Tag mehr können einen davor bewahren, die Laune zu verlieren...nur als kleiner Tip, falls nicht eh angedacht.LG Chris

  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

37

Tuesday, December 4th 2012, 5:58am

Moin Chris!

Danke für den Tip.

Werde dann wohl nachher zum Händler fahren und Aquasilikon holen und die Platte verkleben.

Kann man die auch unter Wasser einkleben oder muss wieder das ganze Wasser raus? 8|

Einfach nur eine Fuge rund herum um die Platte und rein damit?

Hab noch ne Frage an die Blenny Besitzer.

Sind eure Strömungspumpen auch so laut? Meine hat am Anfang stark gebrummt und gerattert. Hab sie mal geöffnet, alles kontrolliert und es war alles OK. Jetzt brummt sie nur noch. Nur auf 6V ist sie "releativ leise" . Pumpe läuft nun seit ca. 12Std. am Stück. :|

Wenn es nicht besser wird gegen Abend werd ich wohl morgen mit der Pumpe nochmal zum Aquahändler fahren. Weil im Laden steht ein Yasha und das ist fast lautlos. :S
Grüße
Kai

Biker 181

Professional

Posts: 1,055

Location: 47906 Kempen

Occupation: Groß- und Außenhandelskaufmann

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

38

Tuesday, December 4th 2012, 6:51am

Moin, Kai!
Immer gerne, wenn ich helfen kann, aber ich fürchte das Wasser muss nochmal für ca 1 Tag raus. Ja, einfach eine gute Naht aussen rum ziehen, so, dass kein Wasser mehr unter die Bodenplatte kann, (gut!!)trocknen lassen und wieder rein damit. Bei meinem Percula 100AR musste ich die Strömungspumpen ziemlich fest in die Dämpfergummis rein drücken. Viellieich liegts daran?Oder hat ein Kabel oder änliches direkten Konatkt zum Glas?LG Chris

wahoo

...der keinen Marlin mehr fängt

    info.dtcms.flags.de info.dtcms.flags.ph

Posts: 2,335

Location: Wuppertal

wcf.message.sidebar.activityPointsPerDay

  • Send private message

39

Tuesday, December 4th 2012, 11:04am


Sind eure Strömungspumpen auch so laut?
...die Pumpe ist eigentlich nicht laut. Die Gummitülle in dem Ausschnitt sitzt korrekt? Dann lass' die Pumpe einfach laufen - anfängliche Betriebsgeräusche legen sich meist mit der Zeit
Gruß, Dieter



  • "theknoxville" started this thread
  • info.dtcms.flags.de

Posts: 47

Location: Saarland

wcf.message.sidebar.activityPointsPerDay

  • Send private message

40

Tuesday, December 4th 2012, 3:58pm

:hi:

Ja die Pumpe sitzt bündig und nicht verkantet im Gummiring. Kabel liegen auch alle sauber. Ich glaube auch das die Pumpe jetzt langsam nach und nach leiser wird. Bilde mir auch ein das seit dem ich das Salz ins Wasser gegeben habe die Pumpe immer leiser wird. 8|

Naja mal abwarten.
Grüße
Kai

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 19,303 Clicks today: 44,244
Average hits: 22,412.73 Clicks avarage: 52,085.84