You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

101

Tuesday, August 15th 2017, 11:36am

Der Abschäumer ist ja gebraucht gekauft worden.
Das Nadelrad hab ich dann ja neu gekauft, aber er ist ja noch nicht in Nutzung gewesen... nun steht er zu Testzwecken in Leitungswasser da das Becken ja noch nicht fertig ist.

Kann es sonst am Leitungswasser liegen?

Ich werde sie mal nochmal auseinander nehmen und schauen, woran es liegen kann.

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

102

Tuesday, August 15th 2017, 12:00pm

Ich fall grad vom Glauben ab.....

Sagt mal, da fehlt doch was ?!?!?!
Da muss doch sicher eine Abdeckplatte noch drauf, oder??

Ich werd wahnsinnig! das ist mir die ganze Zeit nicht aufgefallen, dass die fehlt?? :cursing: ?( :gb:


EDIT: nee, fehlt doch nix... zumindest wenn ich mir die Pumpen auf der H&S Seite ansehe, die sehen genau so aus...
Mel has attached the following images:
  • DSC_0376.JPG
  • DSC_0375.JPG

This post has been edited 1 times, last edit by "Mel" (Aug 15th 2017, 12:06pm)


paggermalle

Intermediate

    info.dtcms.flags.de

Posts: 696

Location: Hamburg

Occupation: Industriemechaniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

103

Tuesday, August 15th 2017, 12:24pm

Mel es liegt am Leitungswasser! Das hättest mal gleich sagen sollen. Im Leitungswasser kann man keinen abschäumer testen. Leitungswasser hat eine andere oberflächenspannung als meerwasser und es entsteht kein stabiler Schaum sowie kaum Luftblasen.


Gesendet von iPhone mit Tapatalk
Lieben Gruß

Patrick

andre95

Beginner

    info.dtcms.flags.de

Posts: 81

Location: Herschbach

Occupation: Elektrotechnikermeister

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

104

Tuesday, August 15th 2017, 12:29pm

hey,

es ist genauso wie paggermalle es geschrieben hat, den Fehler habe ich letzte Woche auch gemacht. Wenn dein Becken erstmal mit Salzwasser gefüllt ist, dann wird dein AS auch abschäumen :dh:
Und an deiner RFP ist auch alles okay, soweit ich weiß gibt es für manche Modelle noch irgendwelche Aufsätze für vorne drauf, hab ich aber auch nicht und diese braucht man meines wissens auch nicht unbedingt :D
  • Schöne Grüße, Andre

------------------------------------------------------------------------------------------------------------------------------------------------------
  • Aqua Medic Xenia 100 - 2x Al Hydra 26 HD - Bubble Magus Curve 5 - RFP Eco Drift 3.1 - Fauna Marin Multireaktor
  • 2x Jebau Sw4 - Riffkeramik - Livesand

Hier geht es zu meinem Riff:
Quellehttp://nanoriffe.de/board25-unsere-user-becken/board206-sonstige-hersteller-sowie-sonderanfertigungen/board208-100-bis-500-liter/22211-mein-aqua-medic-xenia-100/

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

105

Tuesday, August 15th 2017, 12:44pm

Ja das ist mir auch gerade aufgefallen, dass es am Leitungswasser liegt..... :EV6CC5~125: :dash: sorry dafür.

Ok, hätte nicht gedacht, dass daS SO einen großen Unterschied im Blasenbild macht.

mann ist mir dass jetzt peinlich... :oops:

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,006

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7527

  • Send private message

106

Tuesday, August 15th 2017, 1:29pm

muss dir nicht peinlich sein. zeigt nur, dass jede kleine information für die fehlersuche/eingrenzung von nutzen sein kann. dafür haben wir das forum...

probier ihn dann erstmal in salzwasser aus. dann sehen wir ob die pumpe anständig läuft und in der lage ist ein anständiges schaumbild zu erzeugen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

107

Tuesday, August 15th 2017, 1:58pm

Ok, heißt, ich kann das Wasser grad einfach etwas aufsalzen? sollte das dann schon ne normale Dichte haben? mit meinem Altwasser beim Wasserwechsel meines kleinen Beckens komm ich nicht allzu weit :-) :EV6CC5~125:

P.S. ich dachte echt, dass das klar war, wenn ich geschrieben habe, dass das TB erstmal zu Testzwecken gefüllt wurde, dass ich dafür kein Salzwasser genommen habe.

Aber danke für eure Geduld :-)

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,006

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7527

  • Send private message

108

Tuesday, August 15th 2017, 2:18pm

wenn du es testen willst, dann kannst du in den normalen bereich aufsalzen. dann weisst du zumindest schonmal ob der abschäumer läuft oder es einer nachbesserung bedarf, bevor es ernst wird.

und klar, hätten wir auch drauf kommen können, wenn das tb mitten im raum steht, dass es sich nicht um den normalen betriebsmodus handeln kann. mach dir kein kopp... alles gut.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

Mel (15.08.2017)

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

109

Tuesday, August 15th 2017, 3:09pm

:EVADB5~117: :EVADB5~117: :EVADB5~117:

Alles gut! :-)
Mel has attached the following image:
  • DSC_0377.JPG

Posts: 1,405

Occupation: Innenarchitekt für Glaskörper

wcf.message.sidebar.activityPointsPerDay

Thanks: 675

  • Send private message

110

Tuesday, August 15th 2017, 3:20pm

Hi,

was so ein paar Krümel Salz ausmachen können (sorry der mußte sein) :3_small30:

und wer hier noch keinen Fehler gemacht hat, der lügt :thumbup:

gruß Norbert
Atoll Riff Deko - Anlagenbau - Riffgestaltung mit eigener Dekolinie - Sonderanfertigungen - Problemberatung - Einzelhandel - Service - Wartung

1 registered user thanked already.

Users who thanked for this post:

Mel (15.08.2017)

paggermalle

Intermediate

    info.dtcms.flags.de

Posts: 696

Location: Hamburg

Occupation: Industriemechaniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

111

Tuesday, August 15th 2017, 9:04pm

Muss ja ganz ehrlich sagen, dass ichs auf den Bildern nicht gesehen hab, dass es mitten im Raum steht.


Gesendet von iPhone mit Tapatalk
Lieben Gruß

Patrick

Nautilus802

Intermediate

Posts: 556

Location: Bad Kreuznach

wcf.message.sidebar.activityPointsPerDay

Thanks: 182

  • Send private message

112

Tuesday, August 15th 2017, 9:24pm

:EVD335~121: Hey Patrick, schau mal im post 95

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

113

Thursday, August 17th 2017, 1:06pm

Polieren und Schleifen

Da das Technikbecken nun soweit steht, hab ich mich nun an das Hauptbecken begeben..

Spannende Sache :EV6CC5~125:

Fotos machen stellt sich hier echt schwierig dar, wegen der Spiegelungen, aber ich finde es ist echt besser geworden.

Fotos : vorher, nach trockenen Grobschliff, nachher....

Im Detail :
Grobschliff mit 240er Körnung (trocken)
Mittelschliff 400, 800, 1500 Körnung (nass)
Polieren

:EVDB00~131:
Mel has attached the following images:
  • DSC_0380.JPG
  • DSC_0382.JPG
  • DSC_0385.JPG

andre95

Beginner

    info.dtcms.flags.de

Posts: 81

Location: Herschbach

Occupation: Elektrotechnikermeister

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

114

Thursday, August 17th 2017, 1:22pm

Das sieht ja schonmal ganz gut aus :) bin gespannt wie es weiter geht...
  • Schöne Grüße, Andre

------------------------------------------------------------------------------------------------------------------------------------------------------
  • Aqua Medic Xenia 100 - 2x Al Hydra 26 HD - Bubble Magus Curve 5 - RFP Eco Drift 3.1 - Fauna Marin Multireaktor
  • 2x Jebau Sw4 - Riffkeramik - Livesand

Hier geht es zu meinem Riff:
Quellehttp://nanoriffe.de/board25-unsere-user-becken/board206-sonstige-hersteller-sowie-sonderanfertigungen/board208-100-bis-500-liter/22211-mein-aqua-medic-xenia-100/

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

115

Thursday, August 17th 2017, 1:27pm

Na und ich mal..... :MALL_~12:

Nautilus802

Intermediate

Posts: 556

Location: Bad Kreuznach

wcf.message.sidebar.activityPointsPerDay

Thanks: 182

  • Send private message

116

Thursday, August 17th 2017, 1:27pm

Respekt, hoffe du machst das nicht mit der Hand? Reicht da eigentlich nicht der Schliff ab 400?

Gruß Boris

This post has been edited 1 times, last edit by "Nautilus802" (Aug 17th 2017, 1:28pm)


Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

117

Thursday, August 17th 2017, 1:34pm

Nee nee...
Hab mir von meinem Mann den Festool Exzenterschleifer ausgeliehen :thumbsup:
Noch nen extra Polierfuß gekauft. Nur die Ecken sind von Hand bearbeitet, da komm ich mit der Maschine natürlich nicht rein.

Ich halte mich da mit den Schleifgängen an die Angaben von Schuran, bzw. an andere Quellen.
Mit dem trockenen Schleifgang holt man ja die Kratzer raus.

Und sooo lange dauert das pro Seite ja auch nicht. Nachher mach ich die Frontscheibe, wenn die gut wird, bin ich ja schon glücklich.

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

118

Sunday, August 20th 2017, 10:51am

ES STEHT!..... vorest..... ^^

Bin immerwieder begeistert, wie locker ich das Ding mit meinem Mann alleine tragen kann :pump:

Testfüllung geglückt, Becken nach laaaanger trockenzeit dicht.
Kratzer nix sichtbar!

Löcher in der Rückwand sind nun auch zu (schwarzer PlexiStreifen mit Acrifix draufgesetzt), und meine Kinder sind jetzt schon von den Luftblasen im Becken begeistert.... :D

Jetzt noch,
Schrankverkleidung Lackieren/Anbringen
Lampe fertig bauen
alles anschließen/aufbauen.....

hoffentlich fertig! :-)

LG Mel
Mel has attached the following images:
  • DSC_0405.JPG
  • DSC_0406.JPG

1 registered user thanked already.

Users who thanked for this post:

Wassermaus (20.08.2017)

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,764

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2151

  • Send private message

119

Sunday, August 20th 2017, 12:30pm

Schaut doch ganz gut aus. Bin gespannt darauf wie es fertig wirkt.
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

120

Sunday, August 27th 2017, 12:33pm

Ich wünsche euch einen schönen Sonntag.

Ein neuer Tag, ein weiterer Schritt ist getan.

Ich habe das Testwasser wieder abgelassen, und platz geschaffen für meinen Steinaufbau....
Also mir gefällts, ich denke ich habe ganz gut Stellfläche, Verstecke, Schwimmraum und Stellfläche auf dem Sand.
Wie findet ihr es?

Auf den Technikschacht hab ich schwarze PlexiPlatten geklebt.

Ich hab heut dann auch schonmal die Verrohrung im Schacht gemacht, unten drunter geht noch nicht, solange die Verkleidung noch nicht drum ist..... (neugierige Kleinkinder ^^ )

Nun wieder eine neue Frage: Wie mache ich den Zulauf am besten?
So ist er ja jetzt zu tief im Wasser, also wenn Strom aus, läuft mir ja alles bis zum Rohr runter ins Technikbecken, oder?
Das würde mein Puffer nicht packen. (aktuell sind im TB 88L Luft, Schacht wenn bis oberkannte voll sind 26l)
Loch über der Wasserlinie rein, dann spritzt mir doch das zurückgeförderte Wasser oben raus?!
Rückschlagventil? Gibts sowas dafür?
Rücklauf mit anderen Bögen und dann kurz unter der Wasseroberfläche rausströmen lassen?

Kommt auf den Notüberlauf was drauf (Korb etc) oder bleibt der offen?

Was sagt ihr, oder wie würdet ihr das machen?

Gruß Mel
Mel has attached the following images:
  • DSC_0493.JPG
  • DSC_0495.JPG
  • DSC_0496.JPG
  • DSC_0497.JPG

This post has been edited 1 times, last edit by "Mel" (Aug 27th 2017, 12:35pm)


Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 27,067 Clicks today: 43,578
Average hits: 22,414.94 Clicks avarage: 52,089.62