You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,764

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2151

  • Send private message

21

Monday, August 15th 2016, 1:38pm

Naja, hockt ganz oben ein blinder Passagier mit seinem Hintern im Rohr, kommt unten kaum Wasser durch. Da ist doch noch Platz für einen Zulauf. Aus den beiden würde ich Ablauf und Notablauf machen, mit 3 cm einen Zulauf bohren, und den Kamm um ein paar Zinken für den Zulauf verringern, wenn dieser da ist und man schon weiß wie es sein soll. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

dyktob

Intermediate

    info.dtcms.flags.de

Posts: 800

Location: Bonn

Occupation: Biologe, Lehrer

wcf.message.sidebar.activityPointsPerDay

Thanks: 54

  • Send private message

22

Thursday, August 18th 2016, 7:36am

Wow das werden schöne Beckenmaße.... Wo bei uns in der Gegend gehst du denn shoppen?

PS mein kleines Becken hat nur ein Überlauf und vor 2,5, Wochen hat die Anemone sich davor gesetzt, so dass das Becken überlief. Mit einem seperarten Notüberlauf wäre das nicht passiert.
Grüße aus Bonn
Tobias

This post has been edited 1 times, last edit by "dyktob" (Aug 18th 2016, 7:37am)


Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

23

Thursday, August 18th 2016, 2:13pm

Hallo zusammen.

Da ich durch das Material Acryl ja wirklich flexibel bin und im Schacht genügend Platz für noch eine Bohrung ist, werde ich noch eines für den Notablauf bohren/lassen.
Die Löcher in der Rückwand werden verschlossen.

@ Tobias
Toll mal jemanden aus der Nähe hier anzutreffen.
Tja, das leidige Thema Schopping... ich habe in letzter Zeit fast alles entweder von Privat oder online gekauft.. Obi Rheinbach nein danke, Megazoo Koblenz schon etwas besser aber teuer, Aqua Inspiration in Godesberg/Rheinaue hatte ich meine LS her und er verkaufte mir einen LSD für 60l Becken... im Nachhinein sehr fragwürdig, aber dem kleinen gehts gut und futtert fleißig und darf ja bald umziehen...

Wo in Bonn bist du denn angesiedelt? Komme gebürtig auch aus Bonn 53117 ;-)



So, und jetzt noch ein aktuelles Problem.

Ich habe gerade den gebrauchten H&S Abschäumer bekommen, den ich gekauft habe, bisschen sauber machen, ok.
Aber jetzt hab ich ein Problem mit der AquaBee.

Ich habe sie so wie sie war unter Wasser gehalten und dann eingesteckt-----nix. nur ein gaaaaanaz leises summen
Auseinandergebaut, bis ich das Nadelrad sehe... läuft.

den ersten "Deckel wieder drauf------ steht...

Was kann ich da machen? Erstmal alles in Essigwasser und sauber machen? Dem Verkäufer schonmal bescheid geben, aber eigentlich läuft sie ja.

Bin gerade etwas ratlos. :-(

Mel
Mel has attached the following images:
  • P1080367_klein.jpg
  • P1080368_klein.jpg
  • P1080369_klein.jpg
  • P1080370_klein.jpg

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,764

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2151

  • Send private message

24

Thursday, August 18th 2016, 2:20pm

Schaut so aus als sollte sich das mit Essig lösen lassen, was mir merkwürdig aussieht ist die Keramikachse, diese sieht am Ende irgendwie angenagt aus, ob dies jedoch auf den Lauf wirklich Einfluss hat wird sich nach der Reinigung zeigen. Naja, wie auch immer so schmudellig würde ich keine Sachen weitergeben. :EVERYD~16:
Edit: der Magnet vom Nadelrad sieht mir rund also abgenutzt aus:
http://www.shop-meeresaquaristik.de/Absc…3000::3519.html
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

This post has been edited 1 times, last edit by "Wassermaus" (Aug 18th 2016, 2:23pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,011

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7527

  • Send private message

25

Thursday, August 18th 2016, 2:28pm

der läufer scheint hinüber zu sein. die achse ist oben eingelaufen und gebrochen. die wird sich im oberen lager verkanten und die pumpe bleibt stehen. selbst wenn du sie versuchen würdest etwas zu schleifen wir sie im lager spiel haben, geräusche erzeugen und ggf. komplett wegbrechen.

ist nicht sonderlich teuer, aber ärgerlich.

edit: ist dort klebeband um den läufer? das hat man wohl drumgemach weil sie schon geräusche gemacht hat. der muss neu...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,764

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2151

  • Send private message

26

Thursday, August 18th 2016, 2:33pm

@Ceibaer: dein Läufer ist aber ohne Nadelrad? Sicher, dass es der richtige ist? :EVERYD~16:
Hier nochmals von H&S:
http://hs-aquaristikshop.de/epages/80201…24/Products/E12
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

This post has been edited 1 times, last edit by "Wassermaus" (Aug 18th 2016, 2:39pm)


Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

27

Thursday, August 18th 2016, 2:43pm

Ach mann, das ärgert mich jetzt, zumal ich den Verkäufer mehrfach gefragt habe, ob das Nadelrad/Die Pumpe in Ordnung ist... Hab dem jetzt mal geschrieben, mal sehen was er sagt.

Danke für die Links, der von Wassermaus ist glaub ich der Richtige

Mel

Edit: ich seh kein Klebeband.. ?!

This post has been edited 1 times, last edit by "Mel" (Aug 18th 2016, 2:45pm)


Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,764

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2151

  • Send private message

28

Thursday, August 18th 2016, 3:01pm

Mit dem Klebeband könnte der Ceibaer recht haben, das würde ich die rundliche Form erklären.
Wassermaus has attached the following image:
  • P1080368_klein.jpg
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

This post has been edited 1 times, last edit by "Wassermaus" (Aug 18th 2016, 3:03pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,011

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7527

  • Send private message

29

Thursday, August 18th 2016, 3:10pm

@Ceibaer: dein Läufer ist aber ohne Nadelrad? Sicher, dass es der richtige ist?

haste recht. hatte den link aber schon entfernt. waren die normalen räder... wäre zu einfach gewesen :D

das würde ich die rundliche Form erklären.

obwohl es auch eine art gummihülle sein könnte. die rundliche form liesse dann aber wiederum auf rost schliessen. kann, muss nicht. auf alle fälle nicht normal.

wie gesagt, egal wie, das dingens muss neu. vielleicht könnt ihr euch ja einigen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

30

Thursday, August 18th 2016, 5:48pm

Könntet ihr mal schauen ob das das richtige Teil wäre?

http://www.ebay.de/itm/Aqua-Bee-UP-2000-…uMAAOSweW5U2wkz

Werde mal mit ihm schreiben, ob er mir dann etwas entgegen kommt.

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,764

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2151

  • Send private message

31

Thursday, August 18th 2016, 5:52pm

Schaut so aus. :6_small28: . Abgesehen gilt auch bei Ebay das Rückgaberecht. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

1 registered user thanked already.

Users who thanked for this post:

Mel (18.08.2016)

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

32

Friday, August 19th 2016, 11:54am

So, Ersatzteil ist bestellt.
Verkäufer wie zu erwarten war uneinsichtig und kein Entgegenkommen zu erwarten... laut ihm ist das ein Versandschaden.. ?!?----- ist klar!

Nach dem groß reinemachen ist mir dann noch eine weitere mögliche Fehlerquelle aufgefallen, und zwar das rote "Gumminüppchen" welches in der Pumpe steckt war total verknautscht und saß schief drin. Ok, ist bei dem Eratzteil ja dann auch ein neues dabei.

Summa summarum bin ich dann aber doch noch ganz gut weggekommen (hoffe ich)

Und nach dem saubermachen sieht er doch ganz passabel aus.

Wer sagt mir noch bitte, wofür das nach unten zeigende Rohr ist? Habe ja leider keine Bedienungsanleitung... Ist das für das überlaufende Wasser, dass das nicht so plätschert? ?(

Hey, die Smileys gehen ja wieder :6_small28:

Mel
Mel has attached the following images:
  • P1080372_klein.jpg
  • P1080373_klein.jpg

This post has been edited 2 times, last edit by "Mel" (Aug 19th 2016, 11:56am)


Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,764

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2151

  • Send private message

33

Friday, August 19th 2016, 11:59am

Schau mal hier im Download:
http://www.shop-meeresaquaristik.de/Absc…umer::1051.html

Datenblatt und Bedienungsanleitung :EVERYD~16:
Edit: Sollte aber der Auslaus sein.
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

This post has been edited 1 times, last edit by "Wassermaus" (Aug 19th 2016, 12:03pm)


Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

34

Friday, August 19th 2016, 12:04pm

Danke, das hatte ich auch schon entdeckt, nur ist das Datenblatt nicht verfügbar.

vielleicht kann mir ja mal jemand zeigen, der den selben AS hat, wie er in seinem Technikbecken drinsteht? Bzgl. Platz und der Verrohrung?

Mel :EVERYD~16:

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,764

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2151

  • Send private message

35

Friday, August 19th 2016, 12:06pm

Hier unter Einsteller ist noch ein bissl mehr erklärt:
http://www.hs-aquaristik.de/html/150-f2001-pu.html
und hier ein Video:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

This post has been edited 1 times, last edit by "Wassermaus" (Aug 19th 2016, 12:09pm)


1 registered user thanked already.

Users who thanked for this post:

Mel (19.08.2016)

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

36

Friday, August 19th 2016, 12:17pm

Danke Carmen, genau sowas hab ich gesucht! Jetzt erschließt sich mir auch der nutzen des nach unten gerichteten Rohres, welches auch etwas schief verklebt ist....
:6_small28:

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

37

Saturday, August 20th 2016, 11:59am

Guten Morgen,

so, das Ersatzteil ist eben schon geliefert worden... nicht schlecht.

Nun ist das Nadelrad einen Tick größer als das, was in der Pumpe drin war....Nur die Scheibe mit den Nadeln drauf, der rest ist identisch.
Ich habe es eben mal eingebaut , es passt und läuft sehr rund und meines Erachtens gut.
Geliefert bekommen habe ich UP 2000, in den Bechreibungen der AquaBee steht meist UP 2000-1

Kann mir jemand sagen ob ich das dennoch verwenden kann, oder laufe ich Gefahr einer Pumpenschädigung auf längere Sicht?

Gruß Mel
Mel has attached the following images:
  • P1080376_klein.jpg
  • P1080375_klein.jpg
  • P1080377_klein.jpg

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,764

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2151

  • Send private message

38

Saturday, August 20th 2016, 12:03pm

Puh. Es kann natürlich sein, dass deine Pumpe wohl noch die ganz alte ist. Muss aber dann schon vor 2007 sein. Ich würde einfach mal das Telefon in die Hand nehmen und bei H&S anrufen und denen dein Problem schildern. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,011

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7527

  • Send private message

39

Saturday, August 20th 2016, 12:21pm

Schleift es denn irgendwo, wenn alles zusammengebaut ist? Falls nicht sollte das kein Problem sein.

Ich glaube der Unterschied zwischen der 2000 und der 2000-1 liegt glaube ich in der Leistung. Die 2000-1 hat mehr Förderhöhe.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Mel

Pfützenspringer

  • "Mel" started this thread
  • info.dtcms.flags.de

Posts: 369

Location: Grafschaft

Occupation: FloristMeisterin

wcf.message.sidebar.activityPointsPerDay

Thanks: 118

  • Send private message

40

Saturday, August 20th 2016, 12:25pm

nein, es schleift nix, läuft ziemlich leise. Kein Klappern oder ähnliches.

Ich habe mal eine e-Mail an H&S geschrieben, mal sehen was die sagen.

Der Aufkleber auf der Pumpe ist nichtmehr gut zu lesen, aber es steht "TYP 7" auf der Pumpe, genau wie auf dem Etikett des neuen Nadelrades.
Ich kann auf dem Kleber der Pumpe UP 2000/A lesen.

Mel

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 8,092 Clicks today: 17,748
Average hits: 22,410.74 Clicks avarage: 52,080.57