You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

ERA

Intermediate

  • "ERA" started this thread

Posts: 285

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

1

Sunday, March 29th 2015, 4:21pm

muss Meerwasser noch reifen?

Huhu,

bei den heutigen aktuellen Salzen - muss das angesetzte Salzwasser noch reifen bevor erstmalig LG eingesetzt wird?

Wenn ja wie lange, eine Woche?

Dichte 1.023 ist gut?



Danke

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

2

Sunday, March 29th 2015, 4:25pm

bei den heutigen aktuellen Salzen - muss das angesetzte Salzwasser noch reifen bevor erstmalig LG eingesetzt wird?

Nein.

Grüße
Ingrid

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

3

Sunday, March 29th 2015, 4:32pm

Hallo ERA,

also bei Ersteinbringung von Lebendgestein schadet es nicht, wenn das Wasser ein oder zwei Tage vorher angemischt wird. So wurde es mir jedenfalls empfohlen und so hab ich das gemacht. Ob es wirklich nötig ist, kann ich nicht sagen.

Die Dichte von 1,023 ist ein optimaler Wert.

Es ist halt auch so, wenn Du alles an einem Tag machen willst kann das ziemlich stressig werden. Deshalb mach Dich lieber mit dem Salzanmischen, Dichtemessen, Technik in Betrieb nehmen etc vertraut. Und dann kümmerst Du Dich in Ruhe um die Platzierung, das Einbringen Deines Lebendgesteins.

Gruß,
Matthias

ERA

Intermediate

  • "ERA" started this thread

Posts: 285

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

4

Sunday, March 29th 2015, 4:40pm

Hey Danke für eure Antworten!

ja aktuell habe ich in einem extra Behälter 90 Liter Osmose Wasser mit Silikat Filterung fertig.

Das Wasser wird nun auf 25°C aufgewärmt und die Strömungspumpe läuft auch schon.

Sobald die Temperatur erreicht ist, fange ich an Salz beizumischen um eine Dichte von 1.023 zu erreichen.



Wie lange kann ich denn das fertige Salzwasser dann quasi in der Ecke stehen lassen? Fahren jetzt doch noch spontan in Urlaub und sind erst in 14 Tagen wieder da. - Behälter Luftdicht verschließen? oder offen stehen lassen? Foto anbei



Dank euch
ERA has attached the following image:
  • 3333.jpg

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,011

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7527

  • Send private message

5

Sunday, March 29th 2015, 4:51pm

dann lass die salzbeimischung erst noch. verschliesse den osmosebehälter und lasse ihn stehen bis ihr wieder da seid. das ist kein problem. bei saltwasser sagt man es sollte immer leicht in bewegung gehalten werden. andere wiederum lagern es in kanistern über wochen...
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

6

Sunday, March 29th 2015, 4:52pm

Moin!

In dem Fall würde ich das Osmosewasser ohne Heizung und Salz abgedeckt bis nach dem Urlaub stehen lassen und dann erst anfangen.

Grüße
Ingrid

Da war einer schneller. :)

ERA

Intermediate

  • "ERA" started this thread

Posts: 285

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

7

Friday, April 10th 2015, 12:49pm

Hallo Leute,
gerade aus dem Urlaub wieder da - schon losgelegt :-)

Habe das Fluval Sea Salz mit 39g/Liter auf 90 Liter im extra Kanister angesetzt (waren ca. 3,5Kg Salz)
Das Salz hat sich direkt aufgelöst. Nach mehrmaligem kräftigen durchrühren habe ich die Strömungspumpe und Heizung wieder angeschaltet.


Laut dem Dennerle Dichtemesser, müsste doch so alles passen? Die Messung liegt knapp unter 1.022 - könnte sogar 1.023 sein - aber sehr schwierig das soo genau zu lesen.

Bild anbei! Was meint ihr alles tutti so?
ERA has attached the following image:
  • d.jpg

R0cc0Naut

Intermediate

    info.dtcms.flags.de

Posts: 617

Location: Euskirchen

wcf.message.sidebar.activityPointsPerDay

Thanks: 151

  • Send private message

8

Friday, April 10th 2015, 12:52pm

Bei einer Spindel immer von unten ablesen, niemals von oben an der Wasseroberfläche.
Gruß,

Sebastian

ERA

Intermediate

  • "ERA" started this thread

Posts: 285

wcf.message.sidebar.activityPointsPerDay

Thanks: 52

  • Send private message

9

Friday, April 10th 2015, 12:59pm

ja das mit der Wölbung habe ich beachtet. Mein Behälter ist Milchig - muss schon irgendwie von oben draufgucken..

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 8,835 Clicks today: 19,460
Average hits: 22,410.78 Clicks avarage: 52,080.63