You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

akash_1412

Trainee

  • "akash_1412" started this thread
  • info.dtcms.flags.de

Posts: 136

Location: Mörfelden

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

1

Monday, October 6th 2014, 2:26am

Wasser nach Salz aufmischen staubig/trüb

Hallo Leute,

ich habe vorgestern in meinem Rio 240 Osmosewasser vom Händler eingefüllt und gestern aufgesalzen. Nach dem Aufsalzen ist das Wasser ziemlich trüb geworden auch nach 7 Std später. Dichte ist jetzt bei 1023 und Temperatur bei 25 Grad. Das sind so lauter kleiner weisse Pünktchen, sieht iwie danach aus als is das Salz nicht richtig aufgelöst worden. Ich habe auch ne schwarze Rückwand vllt verstärkt diese den Effekt einfach auch.

Jetzt zur Frage:
Ich habe noch den Juwel Innenfilter der eingebaut war noch liegen mit Filterwatte usw. Kann ich den vllt ein zwei Tage verwenden damit das Wasser klarer wird?? oder gibts eine Alternative??

lg
akash

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

2

Monday, October 6th 2014, 2:43am

Hallo Akash,


die Wassertemperatur sollte beim Anmischen immer optimalerweise 25Grad haben. Also Wasser auf 25Grad bringen, dann das Salz reingeben und durch Umwälzen wird es dann vollständig aufgelöst werden.
Wenn Du momentan keine Pumpe drin hast, dann sind Deine Beobachtungen durchaus erklärbar.

Also Pumpe brauchst Du meistens schon, gerade bei der Menge Salz zum Neustart. Am besten den Juwel Innenfilter ohne Filterwatte(!) irgendwo platzieren und dann sollte sich das Salz auch auflösen können.

Wie war denn die Temperatur als Du das Salz reingegeben hast?

Ich würde die Pumpe reinsetzen und dann dürfte es passen.

Gruß,
Matthias

akash_1412

Trainee

  • "akash_1412" started this thread
  • info.dtcms.flags.de

Posts: 136

Location: Mörfelden

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

3

Monday, October 6th 2014, 3:10am

also wasser war auf 25 grad erst dann habe ich das salz rein gegeben und zwei strömungspumpen plus abschäumer laufen auch. daran kanns eig nicht liegen oder?

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

4

Monday, October 6th 2014, 3:19am

also wasser war auf 25 grad erst dann habe ich das salz rein gegeben und zwei strömungspumpen plus abschäumer laufen auch. daran kanns eig nicht liegen oder?
Du hast ja das Salz erst gestern reingegeben. Das wird sich dann schon noch auflösen.
Notfalls einfach ein bisschen "mechanisch beschleunigen". Mit irgendeinem salzwasserresistenen Stab drin rumrühren.

Bezüglich der Wassertrübung dann wahrscheinlich Deine Frage nach dem Innenfilter mit Filterwatte.... Den würde ich jetzt nicht noch zusätzlich reinmachen.
Sand oder Steine sind noch keine drin, oder?

akash_1412

Trainee

  • "akash_1412" started this thread
  • info.dtcms.flags.de

Posts: 136

Location: Mörfelden

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

5

Monday, October 6th 2014, 3:44am

Bezüglich der Wassertrübung dann wahrscheinlich Deine Frage nach dem Innenfilter mit Filterwatte.... Den würde ich jetzt nicht noch zusätzlich reinmachen.
Sand oder Steine sind noch keine drin, oder?
okay danke :) ich hoffe das legt sich. Steine und Sand sind noch nicht drin. Nur Wasser und Salz + Technik am laufen. Das Salz ist von ATI Ocean Coral Plus.

DerMichl

Moderator

Posts: 3,226

Location: Rosstal (nähe Nürnberg)

wcf.message.sidebar.activityPointsPerDay

Thanks: 390

  • Send private message

6

Monday, October 6th 2014, 6:51am

Hi,

bei mir war das Wasser nach dm aufsalzen (RedSea Coral Pro) auch sehr lange trübe, das hat sich dann erst gegeben als die Steine drin waren und das Becken ein paar Tage lief.

Ich würde mir da keinen großen Kopf machen :thumbup:
Grüße

Michl

axel--s

Trainee

    info.dtcms.flags.de

Posts: 128

Location: Oranienburg

Occupation: IT

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

7

Monday, October 6th 2014, 11:18am

Hallo,

kann ich bestätigen, bei dem Salz "RedSea Coral Pro" ist das frisch angesetzte Wasser bei mir auch einige Stunden lang trüb, gibt sich nach einer ganzen Weile wieder.

Beste Grüße
Axel
RSM 250

akash_1412

Trainee

  • "akash_1412" started this thread
  • info.dtcms.flags.de

Posts: 136

Location: Mörfelden

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

8

Monday, October 6th 2014, 12:55pm

hallo
in der Tat es hat sich ein wenig gebessert. Ich warte einfach noch ein bisschen. Danke nochmal. Ab wann kann ich ca. Lebendgestein einstetzen ?? Soll ich das Wasser vorher testen ??

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

9

Monday, October 6th 2014, 1:15pm

Hallo akash. Morgen kannst du es einsetzen. Messen brauchst du nicht. Gruß Akki

akash_1412

Trainee

  • "akash_1412" started this thread
  • info.dtcms.flags.de

Posts: 136

Location: Mörfelden

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

10

Monday, October 6th 2014, 1:41pm

okay danke :)

akash_1412

Trainee

  • "akash_1412" started this thread
  • info.dtcms.flags.de

Posts: 136

Location: Mörfelden

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

11

Monday, October 6th 2014, 11:17pm

Hallo

ich wollte nochmal ein Bild zeigen, wie es gerade aussieht. Ist alles im grünen Bereich oder ? also diese Trübheit ?? :S :S
akash_1412 has attached the following image:
  • IMAG1099 (1).jpg

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

12

Monday, October 6th 2014, 11:21pm

Hallo Akash,

alles okay. Da ist nix trüb. Nur eben einzelne Salzkristalle, die sich an die Scheiben gehaftet haben. Geh mal mit ner Hand rein und wirble bisschen rum an den Stellen. Dann passt es.
Salzdichte klaro?

Gruß,
Matthias

EDIT: Hast Du den Tunze Innenfilter noch reingemacht? Die Watte zuvor rausgenommen, oder?

This post has been edited 2 times, last edit by "cubicus" (Oct 6th 2014, 11:23pm)


    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

13

Monday, October 6th 2014, 11:27pm

Die Dichte paßt wollt ich eigentlich fragen. Aber der Rikshafahrer war schneller. Gruß Akki

akash_1412

Trainee

  • "akash_1412" started this thread
  • info.dtcms.flags.de

Posts: 136

Location: Mörfelden

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

14

Monday, October 6th 2014, 11:50pm

Hi ja dichte ist 1022 - 1023 und Temperatur ist 24-25 Grad. Mich haben nur diese vielen weisse Pünktchen irritiert, dachte vllt mit dem Wasser stimmt was nicht.

lg akash

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

15

Monday, October 6th 2014, 11:52pm

alles bestens, Akash. Das Salz ist in Ordnung.
Wann setzt Du die Lebendsteine/ das Gestein rein?


Gruß,
Matthias

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

16

Tuesday, October 7th 2014, 12:01am

Das sind Ausfällungen. Die gehen aber mit der Zeit in Lösung. Ists im Aquarium wärmer als im Zimmer? Gruß Akki

akash_1412

Trainee

  • "akash_1412" started this thread
  • info.dtcms.flags.de

Posts: 136

Location: Mörfelden

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

17

Tuesday, October 7th 2014, 12:10am

alles bestens, Akash. Das Salz ist in Ordnung.
Wann setzt Du die Lebendsteine/ das Gestein rein?


Gruß,
Matthias
Das Lebendgestein kommt übermorgen an :)
Das sind Ausfällungen. Die gehen aber mit der Zeit in Lösung. Ists im Aquarium wärmer als im Zimmer? Gruß Akki


Asoo also folgendes. Ich hab am ersten Tag die Technik angemacht ausser dem Heizstab, weil die Temperatur da schon 23 Grad angezeigt hat. Ich habs mal übernach ohne Heizstab laufen lassen und am nächsten war die Wassertemperatur immernoch 23 Grad. Ich habe dann überlegt ob ich den Heizstab wirklich anmachen soll. Ich wollte ja dann aber noch Salz mischen, deshalb habe ich den Heizstab angemacht um 25 Grad zu bekommen damit das mit der Dichte passt. Hier dann wieder die Frage, brauche ist den Heizstab wirklich, wenn es ohne kosntant 23 Grad im Wasser ist???

Gruß Akash

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

18

Tuesday, October 7th 2014, 12:15am

Ich würd ihn zur Sicherheit drin laßen. Frisst doch kein Brot. Stell dir mal vor,aus irgend einem Grund sinkt die Temperatur im Becken ohne das du es merkst. Gruß Akki

akash_1412

Trainee

  • "akash_1412" started this thread
  • info.dtcms.flags.de

Posts: 136

Location: Mörfelden

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

19

Tuesday, October 7th 2014, 12:20am

Ich würd ihn zur Sicherheit drin laßen. Frisst doch kein Brot. Stell dir mal vor,aus irgend einem Grund sinkt die Temperatur im Becken ohne das du es merkst. Gruß Akki
Stimmt auch wieder :) Danke nochmal ich berichte wenn das LG da ist.

lg Akash

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

20

Tuesday, October 7th 2014, 12:23am

Super. Wir sind hier und warten :SMALL_~23: Gruß Akki

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 14,209 Clicks today: 28,262
Average hits: 22,430.2 Clicks avarage: 52,117.81