You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

61

Sunday, September 14th 2014, 5:57pm

@ Martina
Sicherheitshalber ist es aber wahrscheinlich besser einen Ersatz im Schrank zu haben.
Absolut!!! :3_small30:
Auch setze ich es nicht Tage vorher an, sondern dann wenn der WW ansteht. Damit fahre ich seit drei Jahren und in allen Becken gut.
Wartest Du bloß bis es komplett aufgelöst ist oder wie machst Du das genau, Pumpe etc.... Wie lange wartest Du? Ich würde es auch gerne etwas zügiger machen wollen...von daher die Frage an Dich, da Du damit ja erfolgreich bist.
Welches Salz nimmst Du nochmal?

Gruß,
Matthias

This post has been edited 1 times, last edit by "cubicus" (Sep 14th 2014, 5:59pm)


michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,527

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 443

  • Send private message

62

Sunday, September 14th 2014, 6:01pm

Hi,ich habe so ein 30 Liter Fass mit Deckel,Wasser mit 2 ter Ersatzheizung auf Temp. gebracht Salz rein und mit der Ersatzpumpe schön
das Salz auflösen.
Gruß Micha
:EV02A9~123:

Chinese crested

Intermediate

    info.dtcms.flags.de

Posts: 466

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

63

Sunday, September 14th 2014, 6:09pm

Wasser in den Eimer, abgewogenes Salz dazu, umrühren, 10 Minuten warten, nochmal umrühren, 10 Minuten warten......fertig.
Selbstredend sollte das Salz komplett aufgelöst sein. Bei meinen beiden Sorten geht es wirklich fix.
Falls es von Interesse ist, ich benutze einen Holzlöffel zum rühren, der ausschließlich für diesen Zweck benutzt wird.
LG Martina

Aqua medic Yasha, Blenny und Cubicus

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

64

Sunday, September 14th 2014, 6:10pm

Hallo Micha,
Hi,ich habe so ein 30 Liter Fass mit Deckel,Wasser mit 2 ter Ersatzheizung auf Temp. gebracht Salz rein und mit der Ersatzpumpe schön
das Salz auflösen.
Wie lang wartest dann bis zum eigentlichen WW, wie lange lässt Du das Salz sich auflösen?

Gruß,
Matthias

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

65

Sunday, September 14th 2014, 6:13pm

@ Martina
Selbstredend sollte das Salz komplett aufgelöst sein. Bei meinen beiden Sorten geht es wirklich fix.
Falls es von Interesse ist, ich benutze einen Holzlöffel zum rühren, der ausschließlich für diesen Zweck benutzt wird.
Und welches Salz verwendest Du jetzt genau?
Holzlöffel hmm.... höre ich jetzt zum ersten Mal, aber ist sicher okay so.

Gruß

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,527

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 443

  • Send private message

66

Sunday, September 14th 2014, 6:22pm

Das auflösen vom Salz geht recht fix,bis keine Salzkristalle mehr zusehen sind 10-15 Minuten denke ich mal,kannst natürlich auch mit nem Kochlöffel umrühren
wie es Chinese crested macht,ist ja egal,und das Wasser wird dann auch direkt verbraucht
nicht ein zwei Tage warten,von wegen Agressives Salz,glaube das macht kaum noch jemand.Nehme das Red Sea coral Pro,und Mikrobe Lift.
Gruß Micha
:EV02A9~123:

This post has been edited 1 times, last edit by "michael 68" (Sep 14th 2014, 6:25pm)


cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

67

Sunday, September 14th 2014, 6:27pm

Das auflösen vom Salz geht recht fix,bis keine Salzkristalle mehr zusehen sind 10-15 Minuten denke ich mal,und das Wasser wird dann auch direkt verbraucht
nicht ein zwei Tage warten,von wegen Agressives Salz,glaube das macht kaum noch jemand.Nehme das Red Sea coral Pro,und Mikrobe Lift.
Danke Micha. Wurde mir mal empfohlen, das mit 2 Tage warten, zusätzlich einen Diffusor dabei an Pumpe anschliessen....hmm ich denke das ganze Gedöns werde ich mir von nun an sparen...

Chinese crested

Intermediate

    info.dtcms.flags.de

Posts: 466

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

68

Sunday, September 14th 2014, 6:30pm

Als Salz verwende ich Red Sea Coral Reefund AM pro Reef im Wechsel.

Am Anfang habe ich das Wasser auch zwei Tage vorher angesetzt, schön mit Heizer und Pumpe, nur war es mir irgendwann zu umständlich. Der Pott stand dann zwei Tage in der Küche rum und damit immer im Weg. Kann auch bis heute keinen Unterschied feststellen zwischen der einen und der anderen Methode.

Und die "Holzlöffelmethode" kannst du ja einfach mal ausprobieren. :7_small27: Das Salz löst sich wirklich schnell auf.
LG Martina

Aqua medic Yasha, Blenny und Cubicus

Angela

Professional

  • "Angela" started this thread
  • info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

69

Sunday, September 14th 2014, 7:06pm

...Und die "Holzlöffelmethode" kannst du ja einfach mal ausprobieren. :7_small27: Das Salz löst sich wirklich schnell auf.

Hallo,
ist wahrscheinlich die (bin ja selber eine) "Frauenmethode" vom Kochen her. ^^
Vielen Dank nochmal für die vielen bisherigen Tipps. :thumbsup:
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

70

Sunday, September 14th 2014, 7:28pm

Wenn ich Wasserwechsel mach, setz ich die 20L auch nur ne Stunde vorher an. Gruß Akki

Angela

Professional

  • "Angela" started this thread
  • info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

71

Thursday, September 25th 2014, 5:02pm

Hallo,
bin jetzt gerade beim Bestellen der ganzen Teile (endlich... :D , hatte noch ein wenig mit dem CF-Modell geliebäugelt, mich aber dann doch für das Modell ohne CF entschieden).
Braucht man für den Anfang irgendwie ein Phosphat-Absorber oder Kohlefilter oder sonstige Mittelchen, die man hereinhängt?
Oder ist beim Cubicus so etwas dabei? Wo kann ich das bestellen (habe es z.B. bei Mrutzek nicht gefunden)?
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

72

Thursday, September 25th 2014, 5:23pm

Hallo Angela,
Braucht man für den Anfang irgendwie ein Phosphat-Absorber oder Kohlefilter oder sonstige Mittelchen, die man hereinhängt?
Nein. Brauchst Du nicht und ist auch nicht im Lieferumfang dabei.
In der Einfahrphase würde ich auf gar keinen Fall irgendwelche Mittelchen verwenden. Die Einfahrphase ist ja die Zeit, in der sich ein biologisches Gleichgewicht einstellt. Wenn Du da jedes Mal mit Mittelchen rangehst, dann ist das kontraproduktiv.

Einfach wie folgt:
1. Becken aufstellen
2. Technik einbauen
3. Wasser rein
4. LS rein
5. Sand rein
6. Licht an
Fertig!

Startest Du jetzt mit NSW?

Gruß,
Matthias

Angela

Professional

  • "Angela" started this thread
  • info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

73

Thursday, September 25th 2014, 11:09pm

Startest Du jetzt mit NSW?

Hallo,
da bin ich noch etwas unschlüssig. Der Thread "trotz natürlichem Meerwasser Einfahrphase?" hat mich nachdenklich gemacht.
Es sind schließlich gute 100 Euro... :S
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

Natas01

Intermediate

    info.dtcms.flags.de

Posts: 355

Location: Halver

Occupation: Fahrzeugaufbereiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 16

  • Send private message

74

Friday, September 26th 2014, 11:58am

Hallo,
woher denken eingentlich "einige" das es mit NSW keine Einfahrphase geben soll ???!!!
Das ist nie gesagt worden .....

Es Erleichtert und Verkürzt den Start und wenn man Glück hat und alles Richtig macht kann eine Klassische
Einfahphase ausbleiben .....

Das funktioniert aber auch mit selbst gebrautem Salzwasser.
Ist mit NSW halt : Einfacher , Natürlicher und wenn man sieht was so alles in Industiesalzen drin sein kann
warscheinlich auch sicherer.

Und das ist wie ich finde ne Menge was dafür spricht.
(meine meinung)

Gruß
Sascha
1.Becken: 160x60x60, TB:110x40x40, BK Mini 200,GHL Doser2, RFP:Red Dragon Speedy 80w
2xMP40QD mit ReefLink, ATI Hybrid, Maxspect RefugiumLED, 2x XAqua Zu-Ablauf
Tunze Osmolator....
2.Becken: 60x40x40, davon TB 60x10x40, BubbleMagus NacQQ, ATI Sirius X1
1X Jebao WP10, RFP Fluval.

Angela

Professional

  • "Angela" started this thread
  • info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

75

Thursday, October 2nd 2014, 5:20pm

Hallo,
ich habe noch mal eine Frage zu der Platte unter den Steinen: Bei uns im Baumarkt gibt es diese:
http://www.caleppio.de/index.php?id=539 Sind das die richtigen Hartschaumplatten?
Oder solch Bastlerglas (Polystyrol):http://www.caleppio.de/index.php?id=540
Oder könnten da irgendwelche Stoffe an das Wasser abgegeben werden?
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,030

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7535

  • Send private message

76

Friday, October 3rd 2014, 7:15am

Ob Stoffe abgegeben werden weiss ich nicht. Aber Acryl und Plexi sind eigentlich gut verwendbar.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Angela

Professional

  • "Angela" started this thread
  • info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

77

Sunday, October 5th 2014, 6:52pm

Hallo,
heute haben wir die Geräte beim Cubicus mal zusammen gebastelt und die Dichtungsprobe gemacht. 8)
Da habe ich mal eine Frage zu der Pumpe des Abschäumers: Habt Ihr die Gummistopfen bei der Pumpe entfernt oder nicht?
In der Anleitung steht, das man sie abziehen soll, aber bekomme die nicht abgezogen?! ;(
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

78

Sunday, October 5th 2014, 6:58pm

Hallo Angela, welche Gummistopfen meinst Du genau?
Gruß,
Matthias

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

79

Sunday, October 5th 2014, 7:08pm

die jedenfalls bleiben dran



Nimmst Du die Halteschiene zur Montage oder hängst Du ihn einfach an die Trennwand? Er kommt in grosse erste Technikkammer.
Gruß,
Matthias

Angela

Professional

  • "Angela" started this thread
  • info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

80

Sunday, October 5th 2014, 7:16pm

Hallo,
danke für das Foto, ja diese Füße meinte ich. Ich werde sie dann dranlassen. Ich habe die Halteschiene benutzt, so wie es in der Anleitung stand. Die Pumpe ist ja an den Abschäumer angesteckt, da sind die Füße momentan seitlich und kommen gegen den Glassteg. Es brummt auch ziemlich laut, aber ich hoffe, dass das noch leiser wird, wenn sich alles eingespielt hat. :huh:
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 39,589 Clicks today: 80,223
Average hits: 22,436.3 Clicks avarage: 52,128.88