You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,035

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7539

  • Send private message

61

Friday, September 12th 2014, 3:30pm

wenn die steine direkt im sand stehen, kann es passieren das es faulstellen gibt. das also entweder ändern, oder hoffen das nix kommt.

ansonsten bisher alles richtig gemacht.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Marcel H.

Trainee

  • "Marcel H." started this thread

Posts: 53

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

62

Friday, September 12th 2014, 6:52pm

Hallo,

danke euch beiden.

Die ersten 3 Geschenke aus den Steinen sind jetzt zusammen. Eine mini Krabbe, eine dunkle Scheibenanemone, und eine Glasrose. Auf letzteres habe ich total kein Bock^^

Mit dem Sand versteh ich das nicht richtig. Gilt das nur wenn der Sand deutlich angehäuft ist? Denk mein Miniriff wird eigentlich überall vom Sand berührt. Da können sich ja rund um Faulstellen bilden?

Wie habt ihr das gelöst?

LG Marcel

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,035

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7539

  • Send private message

63

Friday, September 12th 2014, 6:54pm

ich hab riffkeramik bruch drunter. geht natürlich auch totes riffgestein.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

64

Friday, September 12th 2014, 7:59pm

Totes Gestein als Unterlage und Ruhe is. Gruß Akki

Marcel H.

Trainee

  • "Marcel H." started this thread

Posts: 53

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

65

Friday, September 12th 2014, 9:27pm

Hallo,

Naja jetzt noch eine Unterlage unters Riff .. Der Zug ist abgefahren. Die Steine sind jetzt verklebt und das zu lösen würde ich äußerst ungern machen.
Ich habe jetzt den Sand etwas in Richtung Scheibe geschoben. Von vorne sieht es jetzt aus als wären da 4-5cm Sand drin, das LG selbst liegt aber nur maximal 2cm im Sand.

Ich hoffe das 2cm noch gut durchgeströmt werden..

Andererseits kann ich absolut nicht verstehen wieso man davor nicht vorher gewarnt wird. Jetzt wo ich gezielt danach gesucht habe, habe ich nun auch lesen können, dass LG im Sand nicht der beste weg ist.

Als ich nicht danach gesucht habe war es: Aquarium --> Bodenplatte (Optional) --> LG rein --> Sand drum --> Fertig.

LG Marcel

Marcel H.

Trainee

  • "Marcel H." started this thread

Posts: 53

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

66

Sunday, September 14th 2014, 3:28pm

Hallo,

mal wieder ein kleines Update mit Bildern. Die Scheiben sind jetzt mit trüben Baterienschleim überzogen.

Ich habe mich dann ran gemacht und ca. 5l Sand entfernt. Ich hoffe das passt jetzt so. Der Sand ist hierbei an der Glasplatte höher als am Riff.




Zunächst einmal die Scheibenanemone über die ich mich sehr gefreut habe.




Dann die Glasrose über die ich mich weniger gefreut habe, ist aber kein Weltuntergang.




Und nun ein Bild auf dem ich etwas erkenne aber Hoffe das es nicht das ist was ich erkenne ;( (Protopalythoa)






Entschuldigt die schlechte Qualität der Bilder. Ich komme noch nicht so richtig mit dem LED - Licht klar.


LG Marcel

This post has been edited 1 times, last edit by "Marcel H." (Sep 14th 2014, 3:34pm)


    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

67

Sunday, September 14th 2014, 3:32pm

Die Glasrose am besten gleich vernichten. Gruß Akki

Marcel H.

Trainee

  • "Marcel H." started this thread

Posts: 53

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

68

Sunday, September 14th 2014, 8:56pm

Hallo,

eigentlich wollte ich mir für die Glasrosen Lysmata wundermani oder kuekenthali holen.

Oder doch lieber NaOH-lsg aus der Apotheke?

Viel mehr würde mich interessieren, was das auf den letzten 2 Bildern ist.

LG Marcel

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

69

Sunday, September 14th 2014, 9:13pm

Hallo Marcel,
eigentlich wollte ich mir für die Glasrosen Lysmata wundermani oder kuekenthali holen.

Oder doch lieber NaOH-lsg aus der Apotheke?
guck mal hier, da haben wir grad was laufen zum Thema Glasrosen Glasrosen, mal wieder...


Viel mehr würde mich interessieren, was das auf den letzten 2 Bildern ist.
Kann's nicht genau erkennen und will da nichts Falsches sagen. Ich würde jetzt wegen dem einen Polypen auch keine Riesenaktion draus machen. Sollte es Protopalythoa sein (wie gesagt, kann ich es auf dem nicht richtig sehen), beobachte es und handle ggf. wenn nötig oder Du es als notwendig ansiehst.

Gruß,
Matthias

Sascha L.

Trainee

    info.dtcms.flags.de

Posts: 146

Location: Essen

Occupation: Strassenbahn und U-Bahnfahrer

wcf.message.sidebar.activityPointsPerDay

  • Send private message

70

Monday, September 15th 2014, 7:46am

Guten Morgen

Ich würde da jetzt nicht direkt mit Natronlauge in deinem paar Tage alten Becken rumhantieren , lass die Glasrose erst mal da wo sie ist !

Lg Sascha
Vorsicht Du walten lassen musst, wenn in die Zukunft du blickst

MrAndi

Trainee

Posts: 125

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

71

Monday, September 15th 2014, 10:13am

Oder direkt eine Berghia Schnecke einsetzen und das Problem im Keim ersticken, Schnecke gibst du dann wieder an andere Aquarianer ab :D

Marcel H.

Trainee

  • "Marcel H." started this thread

Posts: 53

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

72

Friday, September 19th 2014, 4:21pm

Hallo,


kurze Rückmeldung zum Becken. Also die gesamte Technik ist jetzt installiert und funktioniert bestens.

Ich habe jetzt letztlich folgendes an Technik im Einsatz:

Maxspect r420r nano 60w 16k
Tunze 9001 AS
Tunze 6015 und 6025
Jäger Heizer

Also recht einfach gehalten.

Die Kieselalgen sind nun recht gut zu erkennen. Man erkennt auf dem Sand und LS halt ein paar leicht braune Teppiche aber nichts dramatisches.
Die ersten Grünalgen dürften auch langsam kommen, zumindest habe ich ein paar grüne Punkte gesehen.

Der Salzgehalt hat sich bei 1,023 eingepegelt. Weitere Wasserwerte kann ich euch leider noch nicht nennen. Ich warte vergebens bisher darauf, dass mein Salifert Ammonium Test geliefert wird. Sobald das geschehen ist werden Wasserwerte gemessen.

Ein paar Dinge beschäftigen mich noch. Zum einen habe ich die Pumpen so ausgerichtet das sich eine Kreiströmung im Becken vorhanden ist. Die 6015 sorgt für eine kräftige Strömung der Hinterseite des Riffs. Die 6025 sorgt dafür das die Vorderseite umstörmt ist.
Das Becken soll später hauptsächlich LPS und Anemonen (Schreiben, Krusten) und eventuell 1-2 SPS enthalten. Daher meine Frage könnte die Strömung im Bezug auf die LPS zu stark werden?
Ich habe die Pumpen so ausgerichtet das sie das Riff leicht streifen und sorgen eben dort für eine teilweise heftige Strömung.

Als Erstbesatz habe ich an Parazoanthus, Zoanthus und Ricordea yuma gedacht. Ist das möglich? Normalerweise setzt man ja eine Weichkoralle ein. Ich bin aber nicht wirklich ein Fan davon Korallen einzusetzen die ich später eventuell gar nicht mehr haben möchte...
Auf was sollte ich achten wenn ich Krusten/ Scheiben einsetze? Von den WW her.

Desweiteren würde ich gerne die Glasrose und den Krustenpolyp vom Riff entfernen. Kann ich dazu auch Zitronensäure/-saft nehmen? Den aus diesen kleinen gelben Plastikflaschen, die wie eine Zitrone geformt sind.
Eigentlich wollte ich ja für die Glasrose L. kuekenthali einsetzen, aber dazu müssten ja Erstmal die WW stabiler sein. Ich denke Garnelen sind da etwas empfindlicher. Gehen die eigentlich auch an andere Anemonen als Glasrosen wie Krusten und Scheiben?

Fragen über Fragen.

LG Marcel

Marcel H.

Trainee

  • "Marcel H." started this thread

Posts: 53

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

73

Sunday, September 21st 2014, 6:18pm

Hallo,

das Becken steht nun 10 Tage. Da die ersten Grünalgenbüschel kommen habe ich den Sonntag genutzt einmal die ganze Palette Wasserwerte zu messen.

Zu den Werten den ich nicht wirklich vertraue äußere ich mich dann nochmal extra. Hier erstmal die gemessen Werte. Meistens durch Gilbers Referenzmatrix gegen gemessen.

pH: 8,15 (Salifert)
KH: 7,8 (Gilbers)
Ca: 391mg/l (Gilbers)
Mg: 1385mg/l Gilbers)
PO4: 0,05 (Gilbers)
NO2: 0* (Sera)
NO3: 0**(Sera)
NH4: <0,25***(Salifert)


*NO2: Da habe ich mir sogar das Vormessen von der Referenzlösung geschenkt. Der Grund ist ganz einfach. In der Gilbers Referenz sind 0,020mg/l NO2 vorgelegt. Der Sera Test misst aber nur in folgenden Schritten: 0; 0,5;1;1,5;2;5mg /l. Diese geringe Dosis hätte er sowieso nicht nachgewiesen.

**NO3: Hat ebenfalls recht ungenaue Abstufungungen: 0;10;15... . Ich habe durch die Referenz 11mg/l vorgelegt. Die Frabe des Tests war eteas heller als 10 so dass ich Schätzungsweise an 7-8 glaube. Deshalb glaube ich auch das Nitrat im Becken sein sind nur sowenig das es nicht reicht die 10mg/l anzuzeigen.

***NH4: Da gab es halt als kleinste Stufe nur <0,25. Mehr war nicht drin.



Meint ihr ich könnte ich 5-6 Tagen eine Parazoantus, Cleaning Crew und Ricordea (eventuell) einsetzen?

LG Marcel

    info.dtcms.flags.de

Posts: 2,219

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

74

Sunday, September 21st 2014, 8:34pm

Wenn die Werte stimmen und du Grünalgenwuchs hast, ist das ok. Gruß Akki

Marcel H.

Trainee

  • "Marcel H." started this thread

Posts: 53

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

75

Sunday, September 21st 2014, 9:21pm

Hallo,

wie gesagt meine Zweifel an NO2 und NO3 habe ich ja beschrieben. Bei NH4 h´gab es halt keine generue Einteilung.
Ich werde wohl in 4-5 Tagen starten.

LG Marcel

Marcel H.

Trainee

  • "Marcel H." started this thread

Posts: 53

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

76

Sunday, September 28th 2014, 10:07pm

Hallo,

mal ein weiteres Update. Der 17. Tag neigt sich nun dem Ende.

Die Grünalgen haben scheinbar ihren Zenit überschritten, da sie nicht weiter vermehren. Die Cleaningcrew bestehend aus 10 Schnecken und 5 Einsiedlern teilen sich mit einer Parazoanthus gracilis das Becken und leisten auch ihren Teil zum verschwinden der Algen. Noch sind die Algen aber gut vertreten.

Bisher beschränkt sich der Arbeitsaufwand auf Wasser nach kippen.

Die Zeit habe ich zur Optimierung der Technik genutzt. Den Tunze 9001 AS habe ich nun durch ein paar Modifikationen schlafzimmertauglich bekommen. Da der nun so wunderbar leise ist hört man dafür die Nanostream Pumpen wieder.

Für die 6015 habe ich sogar die Silence Klemmen und Fischschutz nachgeordert. Damit ist sie teurer als meine 6025 mit der selben Ausstattung. Eigentlich eine Frechheit. Die 6025 läuft von Anfang an und hat gar kein Laufgeräusch mehr. Die 6015 nach 10 Tagen leider schon noch.

Das schlimmste ist aber das sonore, tiefe Brummen BEIDER Pumpen. Ich habe schon überlegt ob man die nicht nochmal entkoppeln kann, indem man Zwischen Magneten und Aquarienscheibe noch einen Abstandshalter platziert. Also im Becken. Bisher dachte ich da an einen gummi Dichtungsring oder die schwarzen Matten die man normalerweise unter das Aquarium legt, nur weis ich nicht ob diese auch meerwasserbeständng sind.

Diese meine ich:
http://www.zooroyal.de/jbl-aquapad-spezi…n-und-terrarien


Oder habt ihr andere Lösungen?

LG Marcel

Orundar

Trainee

    info.dtcms.flags.de

Posts: 110

Location: Düsseldorf

Occupation: Dualer Student Elektrotechnik

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

77

Sunday, September 28th 2014, 10:26pm

Moin,

Berühren zufällig die pumpenkabel irgendwas das schwingen kann?
Hatte das gleiche Problem mal bei meiner 6045, da berührte das kabel die Abdeckung und dieses tiefe brummen war zu hören. Nachdem ich das kabel so gelegt hatte das es nichts leichtes mehr berührt war das brummen weg!

Grüße,
Max
Grüße,
Max

Marcel H.

Trainee

  • "Marcel H." started this thread

Posts: 53

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

78

Sunday, September 28th 2014, 10:45pm

Hallo,

das ist mir auch schon aufgefallen meine kabel sind recht straff gespannt und berühren die Glasscheiben. Da wird das wohl der Schwingungsgrund sein

DAanke dir!

LG Marcel

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

79

Monday, September 29th 2014, 12:06am

Hallo Marcel,

bei mir heute Abend gleiches Problem. Kabel kontrolliert und alles wieder paletti!
Gruß,
Matthias

Marcel H.

Trainee

  • "Marcel H." started this thread

Posts: 53

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

80

Monday, September 29th 2014, 2:52am

Hallo,

also das brummen der 6015 habe ich damit aus der Welt schaffen können. Die 6025 vibriert trotz entspanntem Kabel wie nichts gutes.
So langsam macht mich das alle, versaut das schöne Hobby etwas. Man merkt wie die gesamte Scheibe vibriert.

Sonst noch jemand eine Idee?

LG Marcel

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 4,414 Clicks today: 11,523
Average hits: 22,449.3 Clicks avarage: 52,170.03