You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Discogypsy

Florian

  • "Discogypsy" started this thread

Posts: 61

Location: Bei Wolfsburg

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

1

Tuesday, June 4th 2013, 7:18pm

Steigender SiO2 Wert -> Falsches Salz?

Hallo,

habe mal eine Frage, bei mir im Becken bilden sich immer mehr Kieselalgen auf dem Sand. Kann das an meinem Salz liegen? Wäre die einzige Möglichkeit die mir einfällt, denn WW und Auffüllen tue ich immer mit dest. Wasser.

Als Salz benutze ich Dupla Marin Premium Reef Salt - http://www.dohse-aquaristik.de/de/p/8139…-Reef-Salt-2-kg

Mein SiO2 Wert ist im letzten Monat von >0,1 auf 0,4 angestiegen, allerdings war der Wert seit Anfang an (Abgesehn von der Einfahrphase) eigentlich konstant auf >0,1.

.... jetzt wo ich das hier so schreibe und schon mit der Klassiker-Frage: ,,Was hast du sonst im Becken verändert?" rechne, fällt mir auf, dass ich als letztes ca. letzten Monat einen kleinen Stein mit krusten gekauft habe und der anfangs schon fast künstlich lila war und jetzt zum weißen hin ausbleicht...... :hmm:

Meine Restlichen Werte (Tests: JBL Testkoffer):

Temp: 24C°
KH: 6
pH: 7,8
NH4: <0,05
NO2: 0,05
Cu: <0,1
NO3: <0,5
PO4: 0,05
SiO2: 0,4
Ca: 440
Mg: 1060

(Mg werde ich bald versuchen durch einen Buffer zu erhöhen und KH ebenfalls)

Was sagt ihr? Ist es das Salz oder doch eher der Stein? (Foto vom Stein am linken Rand sieht man wie Lila der mal war und der ist jetzt fast komplett weiß)

Vielen Dank im Voraus,

Florian
Discogypsy has attached the following image:
  • IMG_3237 (478x640).jpg

    info.dtcms.flags.de

Posts: 5,877

Location: 45731 Waltrop

Occupation: Unruheständler

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

2

Tuesday, June 4th 2013, 7:37pm

Hallo Florian

Es liegt wohl eher am Wasser. Scheinst da eine schlechte Charge erwischt zu haben. Dest. Wasser ist lange nicht so rein wie manche versprechen.
Beste Grüße
Harald

Freunde gibt es viele. Nur die Echten wird man erkennen.

Discogypsy

Florian

  • "Discogypsy" started this thread

Posts: 61

Location: Bei Wolfsburg

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

3

Tuesday, June 4th 2013, 7:38pm

Danke für die schnelle Antwort dann wer ich da jetzt mal SiO2 messen

Milling

Gabba Gandalf

    info.dtcms.flags.de

Posts: 388

Location: Kühlungsborn

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Tuesday, June 4th 2013, 7:40pm

Hallo,

Kann da Harald nur zustimmen. Habe meine Erstbefüllung auch mit dest. Wasser ausm Real gemacht. Mich hats fast erschlagen wie hoch der Silikat Wert war....seit ich meine Osmose+Harz Anlage habe, ist alles super...

Discogypsy

Florian

  • "Discogypsy" started this thread

Posts: 61

Location: Bei Wolfsburg

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

5

Tuesday, June 4th 2013, 8:27pm

SiO2 von 0,8 im dest. Wasser :pillepalle: :chainsaw: :assault:

Frechheit.... naja da weiß ich ja wo es herkommt....

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 4,190 Clicks today: 6,468
Average hits: 21,132.76 Clicks avarage: 50,469.48