You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

21

Thursday, December 20th 2012, 1:07pm

Und es geht weiter!

Hallo,

leider läßt die Multireferenz noch auf sich warten, hoffe, dass sie morgen endlich ankommt.
Meinen Salifert Mg-Test habe ich nun nach der ersten Spritze mal mit einer zweiten weitergeführt und es ist ein Wert von 2040mg/l herausgekommen.
Zum Glück habe ich einen Laden ausfindig machen können, welcher noch das "Aqua Medic Sea Salt" führt und konnte damit ein paar WW durchführen.
Mangels der Multireferenz habe ich mal im Laden nachmessen lassen und hatte fast anständige Werte:

Mg: 1420
Ca: 490
NO3: NN
PO4: NN-0,05
Si: NN

Wobei dort, zu den TM-Tests, leider auch keine Referenzlösung benutzt wurde.

Die SPS degeneriert nicht weiter, ich meine sogar ein Wachstum festgestellt zu haben.

Nun geht es aber leider weiter. Hatte schon eine Korallenbestellung vor dem Problem aufgegeben, welche Dienstag eingetroffen ist. Hätte ich bei meinen Problemen sonst nicht mehr bestellt.
Dabei waren auch ein "Stylophora pistillata" und ein "Acropora tumida" Ableger welche leider nach einem Tag schon begannen abzusterben.

Stand 19.12.



Stand 20.12. (Heute)



Sieht also nicht wirklich gut aus und ich mache mir keine großen Hoffnungen. Wobei die Stylophora kaum eine Veränderung zu gestern zeigt und auch einige Polypen zu sehen sind.
Jetzt habe ich die ganze Zeit gelesen wie blöde um Ursachen finden zu können.
Brown Jelly, Nährstofflimitierung, Milieuumstellung, Parasiten usw.
Mir schein eine schnelle Lösung unmöglich, vorallem da ich ab morgen über die Feiertage weg bin.
Also Brown Jelly würde ich rein optisch ausschließen, Parasiten konnte ich weder tags noch nachts sehen, den Rest kann ich im Moment leider nicht besser beurteilen.
Nun möchte ich eigentlich nur für die Zukunft wissen, ob ihr an Probleme durch Nährstofflimitierung bei SPS glaubt oder das für eine Märchen haltet, gibt ja beide Ansichten. Obwohl ich kein Zeolith benutze, kann ich an die niedrigen NO3 und PO4 Werte glauben, da ich ja nur ein 60l Cube mit gut laufendem Sander Piccolo betreibe und keine Fische habe.
Desweiteren ist die Frage, ob ich bis morgen noch etwas unternehmen kann, also Nährstoffe zuführen oder Abschäumer weniger laufen lassen um Nährstoffe zu erhöhen oder sollte ich die Stylophora eventuell schnell noch fragmentieren?
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

22

Thursday, December 20th 2012, 7:43pm

Hallo,

also, dass das Absterben so rapide geht, hätte ich nicht für möglich gehalten. Habe kurzentschlossen noch die obersten Arme abgeknipst und sie sehen bisher auch noch gut aus. Der ursprüngliche Stock ist nun fast blank, innerhalb von nicht mal einem Tag.
Von SPS werde ich wohl erstmal die Finger lassen. ;(
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

23

Saturday, December 29th 2012, 12:39pm

Multireferenz ist da

Hallo zusammen,

Vielleicht könnt ihr mir ja nun weiter helfen, meine Acropora tumida hat zwar leider nicht überlebt, aber ich befürchte, dass es meinen LPS auch nicht super geht.

Ich habe nun meine Tests alle mit der Multireferenz von Gilbert zweifach durchgeprüft und folgende Ergebnisse:

Salifert: Messergebnis/Soll
Mg: 1305/1280
Ca: 415/425
Si: 0/0,43
KH: 6/6,2
NO3: 0/5,5
NO2: 0/0,02

Wasserpanscher Multiphotometer: Messergebnis/Soll
NO2: 0,02/0,02
NO3: 5,4/5,5
PO4: 0,88/0,9

Wie man sieht lagen meine MG und CA Ergebnisse wohl nicht wirklich daneben, daher frage ich mich nun wirklich, woher ich einen MG-Gehalt von über 2000 hatte. Silikat kann ich also leider nicht messen, da ich nur den Salifert Test habe und ich diesen wegen der Nullmessung bei der Referenz nicht mal umrechnen kann. Die NO3 und NO2 Tests von Salifert kann ich wohl auch vergessen, aber zum Glück misst das Photometer genau.

Wie schon zuvor erwähnt, habe ich mit anderem Salt meine Mg und Ca Werte senken können.
Meine aktuellen Werte:

Salinität: 1,023
Mg: 1617
Ca: 571
KH: 8
PO4: 0,02
PH: 8
NO2: 0,03-0,04
NO3: 0,9-1

Mg und Ca sind immer noch zu hoch, werde das nächste mal wieder mit dem niedriger dosiertem Salz wechseln.
Da nun aber auch meine Lps ihr Gewebe langsam zurückbilden mache ich mir wieder Sorgen. Alleine am Mg und Ca kann das ja wohl nicht liegen, also was könnte es sein? Soll ich noch auf was anderes testen oder könnte eventuell wirklich eine Nährstofflimitierung vorliegen?
Ich habe meine Garnelen und Krebse extra schon stärker gefüttert um einen höheren NO3 Gehalt zu erreichen, zuvor hatte ich ihn auch immer NN gemessen, hat also etwas gebracht. Der PO4 Wert ist allerdings immer noch extrem niedrig.
Ich habe letzte Woche auch mit der Dosierung von TM Reef Actif und Pro-Coral Organic begonnen und meine ein schöneres Polypenbild feststellen zu können, aber dem Rückzug des Gewebes konnte ich damit nicht Einhalt gebieten.

So, entschuldigt, dass es immer solche Romane werden, aber versuche nur meine Probleme möglichst klar darzulegen.
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

This post has been edited 2 times, last edit by "Silence" (Dec 29th 2012, 12:41pm)


Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

24

Saturday, December 29th 2012, 4:53pm

Hi,
hast du mehr Glück mit den Toleranzen gehabt.....

Da deine Nährstoffe schon niedrig sind, solltest du die Dosierung von Reef Activ abbrechen. Sonst fährst du deine Werte noch weiter in den Keller. :!:

Mit der stärkeren Fütterung bitte weiter machen und versuchen NO3 und PO4 aud Dauer nachweisbar zu halten. (No3 3-5 / PO4 ca. 0,03 wären super)


Mach bitte mal ein paar aktuelle Fotos vom Becken und den betroffenen Korallen.
Gruß Dirk

Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

25

Saturday, December 29th 2012, 6:11pm

Hallo,

danke erst mal. Das mit dem Reef Actif habe ich schon vermutet, daher die nachfrage. Die Aussage des Verkäufers war, dass ich dadurch meinen Korallen was Gutes tue und Detritus los werde. Soviel dazu.
Mit der Fütterung wollte ich beibehalten, ist eben nur schwer, da ich ja kaum Besatz habe und vor allem keiner eine zusätzliche Fütterung nötig hat.
Da ich recht viel Detritus im Sand habe, wollte ich eventuell auch mal den Microbe-Lift Substrate Cleaner in geringer Dosis verwenden, aber das wäre vermutlich dann auch kontraproduktiv, auch, wenn er erstmal Phosphate freigeben würde. Ist doch richtig?

Die 3 betroffenen LPS von dem Händler zeigen auch bisher kein besonders schönes Polypenbild, vielleicht kommen sie aus einem sehr nährstoffreichem Becken? Wobei die Acanthastrea lordhowensis von ihm sich bisher ausgesprochen "munter" zeigt.
Aber hier mal die aktuellen Fotos:








bessere Fotos kann ich im Moment leider nicht machen. Sie sind nur vom Handy, aber den Rückgang des Gewebes kann man, denke ich, erkennen. Wenn ich mal ein Makro-Objektiv habe, gibt es hoffentlich besser.

Edit:
Noch eine Frage: Ich vermute, dass ich ein paar Goldalgen habe und diese, wie ich gelesen habe, häufig bei hohem Silikat auftreten, habe ich mir rein profilaktisch schon mal einen Silikatabsorber besorgt. Auch wenn ich keine Silikate nachweisen kann, sollte ich ihn eventuell mal verwenden? Beeinflusst er auch andere Werte?
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

This post has been edited 1 times, last edit by "Silence" (Dec 29th 2012, 6:16pm)


Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

26

Saturday, December 29th 2012, 6:24pm

Hi,
wie lange hast du die Nährstoffwerte schon nachweisbar....
Gruß Dirk

Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

27

Saturday, December 29th 2012, 6:33pm

Am 21. habe ich No3 und Po4 noch NN gemessen, hatte da auch noch keine Referenz zum nachprüfen.
Am 26. konnte ich zum ersten mal minimal No3 nachweisen, aber kein Po4.
Am 29. (Heute) War zum ersten mal minimal Po4 und etwas mehr No3 nachweisbar.

Alle haben immer zu mir gesagt, dass meine Tests nicht stimmen, da kein Becken ohne Absorber mit NN-Werten fährt, aber durch das nachprüfen mit der Multireferenz, sind die Werte ja nun eigentlich bestätigt.
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

28

Saturday, December 29th 2012, 6:46pm

Hi,
könnte möglich sein, dass du eine Limitierung hattest/hast.

Versuche mal die Nähstoffe über einen längeren Zeitraum nachweisbar zu halten und gib den Korallen Zeit dies auch umzusetzen.
Eine kleine Besserung sollte nach 1 Woche sichtbar sein.

Ein Versuch ist es wert. Stellt sich bei dir kein Erfolg ein, könntest du mal das testen:
http://nanoriffe.de/index.php?page=Thread&threadID=2709


Dosierst du Spurenelemente? (nur aus Interesse)

Berichte bitte weiter....
Gruß Dirk

This post has been edited 1 times, last edit by "Jansen" (Dec 29th 2012, 6:53pm)


Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

29

Saturday, December 29th 2012, 7:04pm

Danke für den Hinweis, hört sich wirklich gut an- vielleicht ist das auch eine Lösung für mich.

Spuris dosiere ich bisher nicht, dachte, da mein Besatz noch gering ist, die Spuris im wöchentlichen WW reichen.
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

30

Saturday, December 29th 2012, 7:06pm

Sehe ich genau so.....Denke du kannst bei dem geringen Besatz die Versorgung noch über die WW erreichen.
Gruß Dirk

Jansen

Jansen

    info.dtcms.flags.de

Posts: 3,001

Location: Hückelhoven

wcf.message.sidebar.activityPointsPerDay

Thanks: 192

  • Send private message

31

Tuesday, January 15th 2013, 9:55am

Hi,
wie sieht es bei dir aus?
Gruß Dirk

Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

32

Tuesday, January 15th 2013, 10:25am

Hallo,

danke der Nachfrage.
Als Erstmaßnahme habe ich ja die Fütterung erhöht. Deinen Vorschlag mit dem TM NP-Bacto Balance habe ich mir auch zu Herzen genommen und reiche es nun in Kombination mit Pro-Coral A- Elements.
Die beiden Sps waren leider nicht mehr zu retten, die Lps sehen jedoch wesentlich besser aus.
Das Gewebe der Blastomussa ist wieder über die abgestorbenen stellen gewachsen.
Die Caulustrea und Euphyllia sind zwar nicht weiter gewachsen, also auch nicht die abgestorbenen Stellen neu bewachsen, aber sie stehen wesentlich besser und sterben auch nicht weiter ab.

Ich habe auch eine neue Sps (Namen leider gerade vergessen), welche bisher sehr gut stand.

Passend wie du mich gerade heute anschreibst, habe ich heute Morgen einen kleinen Schock erlitten.
Das Wasser ist milchig, Die neue Sps hat die Polypen fast vollständig eingezogen und die alte Sps ist über Nacht ein gutes Stück weiß geworden.

Veränderungen:
Habe gestern die Strömung etwas verändert, damit besser hinter dem Riff umspült wird. Die Sps haben nun mehr Strömung- war vorher etwas wenig, sollte ihnen also eigentlich gefallen.
Ein Röhrenwurm ist gestorben, war sehr angefressen, kann aber eigentlich nicht länger als 3-4 Stunden tot im Becken gewesen sein.

Habe nun erstmal Kohle in den Filter gepackt und wollte gleich die WW messen. Berichte dann nochmal.

Immer wenn man denkt, dass es nun endlich läuft ;(


P.S.: Ich habe auch seit einem Monat mit Goldalgen zu kämpfen, was wirklich blöd ist, da sie die Abgestorbenen Stellen gleich bewachsen und ich nicht weiß, wie ich sie entfernen soll ohne die Korallen mit zu berühren. Aus nachvollziehbaren Gründen habe mich bisher auch nicht getraut die Nährstoffe zu senken um der Alge entgegen zu wirken.
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

Posts: 666

wcf.message.sidebar.activityPointsPerDay

Thanks: 69

  • Send private message

33

Tuesday, January 15th 2013, 11:37am

Hallo Andre,

am besten du stellst nochmal ein paar Bilder ein, eventuell auch eine Gesamtansicht und die aktuellen
Wasserwerte, so kann dir besser geholfen werden.

Viele Grüße,
Michael

www.ricordea-bay.de

Öffnungszeiten: Freitag von 17:00 - 20:00Uhr

Samstag von 11:00 - 15:00Uhr oder nach telefonischer Vereinbarung unter 0152/53284959.
Die Anlage steht auf der Hildegard von Bingen Str. 40 in 41363 Jüchen! [/align]


Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

34

Tuesday, January 15th 2013, 11:43am

Aaalso, Wasserwerte sehen irgendwie wieder ziemlich bescheiden aus:

No3: 0,65
Po4: 0
No2: 0,03
KH: 9
PH: 7,9
Si: 0
MG: 1800
CA: 595
Dichte: 1,023

Obwohl ich nicht weniger fütter ist No3 und Po4 wieder gesunken.
No2 ist wenn gestiegen.
MG und CA sind nachdem ich, nach der Stabilisierung, wieder zu TM Pro Reef umgestiegen bin, wieder um ~200 bzw. ~100 gestiegen.
Wie können die so hoch gehen? Als würde ich zuviel Salz zugeben, aber die Dichte stimmt ja.

Wodurch nun die alte Sps wieder abstirbt, keine Ahnung. Dass die neue die Polypen nicht zeigt, schiebe ich mal auf das milchige Wasser.
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

35

Tuesday, January 15th 2013, 11:56am

Hoi,

habe schnell noch Fotos gemacht, leider nur mit dem Handy und durch milchiges Wasser.

Gesamtansicht:



Alte Sps:



Neue Sps:
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

Posts: 666

wcf.message.sidebar.activityPointsPerDay

Thanks: 69

  • Send private message

36

Tuesday, January 15th 2013, 11:58am

Darf ich mal fragen, was du so in dein Becken gibst bzw.
was du so in den letzten zwei oder drei Wochen am Becken gemacht hast?

Womit wurden die Werte gemessen?

Womit misst du deinen Salzgehalt?

Und zu guter letzt, ist nicht ein Aquarianer oder ein Händler in der Nähe, der dir Wasserwerte
einmal gegenmisst?

Ach doch noch was, eine Gesamtansicht des Beckens wäre evetuell Hilfreich.
( edit: ich war ein wenig spät ;) )

Viele Grüße,
Michael

www.ricordea-bay.de

Öffnungszeiten: Freitag von 17:00 - 20:00Uhr

Samstag von 11:00 - 15:00Uhr oder nach telefonischer Vereinbarung unter 0152/53284959.
Die Anlage steht auf der Hildegard von Bingen Str. 40 in 41363 Jüchen! [/align]


Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

37

Tuesday, January 15th 2013, 12:06pm

Hallo Micha,

ich messe MG,CA und Si mit Salifert.
PH, Kh, Po4, No2 Und No3 mit einem Photometer von Wasserpanscher und dessen Tests.
Ich habe jedoch alle mit der Multirefernz von Gilbers gegen gemessen und eventuelle Multiplikatoren mit eingerechnet.
Die Dichte messe ich mit einem großen Aräometer, vielleicht sollte ich das mal gegenchecken lassen.

Leider habe ich keinen Meerwasseraquarianer in der Nähe und auch keinen leicht erreichbaren Händler meines Vertrauens.
Der einzige Händler ist ein Kölle Zoo und was die mir an Werten messen :golly:

P.S.: Das Wasser wird bereits wieder klarer ^^
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

This post has been edited 1 times, last edit by "Silence" (Jan 15th 2013, 12:07pm)


Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

38

Tuesday, January 15th 2013, 12:13pm

Vergessen- Veränderungen der letzten 2-3 Wochen:

Neue Koralle, Röhrenwurm, Seeigel und Einsiedler. (Röhrenwurm leider verstorben)
Sonst eigentlich nichts.
Beim Wasserwechsel entferne ich immer möglichst viele Goldalgen, das hat Sonntag natürlich auch wieder einiges aufgewirbelt, aber mache ich ja jede Woche.
Vielleicht sollte ich auch noch erwähnen, dass ich letzte Woche ein Puschel Filterwatte, zur Schwebkörperentfernung, vergessen hatte und dadurch 5 Tage drin war, aber das sollte ja nun auch nicht sooo ein Drama sein, vorallem sollte dann ja aher der No3 Wert steigen.
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

Posts: 666

wcf.message.sidebar.activityPointsPerDay

Thanks: 69

  • Send private message

39

Tuesday, January 15th 2013, 12:16pm

Diesen Photometer kenn ich nicht, daher kann ich da nichts zu sagen.

Erstmal ist es schön, das dein Wasser wieder klarer wird!
Leider löst das noch nicht all deine Probleme. Empfehlenswert wäre, wenn du
dir entweder eine zweite Spindel ( eines anderen Herstellers ) bzw. ein Aräometer zulegst.

Wenn du kein Balling oder sonst etwas zur Erhöhung des CA/MA/KH machst, kann der Salzgehalt
in meinen Augen nicht stimmen!

Bevor du aber irgendwas änderst, würde ich es wie oben gesagt erstmal was zum Messen kaufen,
wobei ich das Aräometer bevorzugen würde!

Viel Erfolg!
lg Micha

www.ricordea-bay.de

Öffnungszeiten: Freitag von 17:00 - 20:00Uhr

Samstag von 11:00 - 15:00Uhr oder nach telefonischer Vereinbarung unter 0152/53284959.
Die Anlage steht auf der Hildegard von Bingen Str. 40 in 41363 Jüchen! [/align]


Silence

Intermediate

  • "Silence" started this thread
  • info.dtcms.flags.de

Posts: 267

Location: Münster (NRW)

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

Thanks: 6

  • Send private message

40

Tuesday, January 15th 2013, 12:50pm

Das Photometer soll schon sehr gut für unsere Zwecke sein. Und nach überprüfung mit der Multireferenz ist auch alles stimmig.Dann werde ich das Aräometer mal überprüfen lassen und gegebenenfalls ein neues kaufen.

Nur leider kann es eigentlich auch kaum nur am Salz liegen. Wenn ich mit dem TM Salz auf einen MG Wert von 1400-1450 kommen sollte und ich habe 1800, dann würde dass bedeuten, dass ich ca. 125% der eigentliche zu verwendenden Salzmenge nutze und bei der daraus resultierenden Dichte würde nichts mehr im Becken leben.

Mehr dazu aber nach der Überprüfung, mache mich gleich auf den Weg- gut dass heute mein freier Tag ist :whistling:
Liebe Grüße,

Andre

Mein Becken
Meine Entdeckungen

This post has been edited 1 times, last edit by "Silence" (Jan 15th 2013, 12:51pm)


Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 12,113 Clicks today: 17,600
Average hits: 21,137.47 Clicks avarage: 50,462.28