You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "MichelReuter" started this thread

Posts: 16

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Monday, February 22nd 2021, 10:08am

Nitrat und Phosphat schwanken stark

Moin,
wie der Titel schon sagt schwanken derzeit meine No3 und No4 werte.
Aber Vorab:
Mein Becken steht jetzt bald ein Jahr. Die Zeit über läuft es eher mäßig. Viele Fehler meinerseits musste das Becken ertragen. Viele Algenplagen die nach jetzigem Wissen aus Lichtstress aufgrund einer zu langen Lichtzeit resultierten, bis zu wenig Licht (nur eine Red Sea Reef Led 90). Beides wurde im Januar behoben und seit dem merkt man dem Becken an das es sich "erholt" bzw verändert. Die Dinos, Cyanos und co verschwanden, haben aber leider nur platz für braune Fadenalgen gemacht. Diese halten sich derzeit wacker. Naja...für mein Ziel sps halten zu können habe ich über ATI einen Labortest machen lassen. Dort war auch alles soweit im Soll. Folgende werte wurden nach Analyse angepasst:

Bor wurde angepasst von 2.25 mg/l auf 4.16 mg/l
Mangan wurde angepasst von n.n auf 0.94 µg/l

Außerdem auffällig sind:
Aluminium - 25.20 µg/l
Phosphor - 71.86 µg/l
Phosphat - 0.22 mg/l

ATI empfiehlt mir den Einsatz eines Po4 Adsorbers aus Eisenbasis. Diesen habe ich auch eingesetzt vor ca. einer Woche. Jedoch lediglich in einem Sack der im Technickbecken hängt da ich noch keinen Wirbelbettfilter habe.

Heute habe ich mal wieder selbst die Wasserwerte gemessen. Eigentlich wollte ich auf nächsten Monat warten bis zur nächsten Labor Analyse. Jedoch merke ich, dass meine Briareum sich nicht bzw nur noch vereinzelte Polypen öffnet. Außerdem wird meine SPS (Seriatopora) langsam weiß von unten her. Bei dem Wassertest ist mir dann aufgefallen das Nitrat und Phosphat rapide abgefallen sind.
No2 - N.n. (Test von Tropic Marin)
No3 - 0.003 (selber Test wie No2)
Po4 - n.n


Jetzte meine Frage/n
Kann der Wert so schnell durch den Po4 Adsorber sinken? Wenn die werte tatsächlich so niedrig sind, müssten dann nicht die Braunen Fadenalgen verschwinden? Dachte eigentlich ich hätte die aufgrund dessen das so viel Nährstoffe vorhanden sind / waren.


Ansonsten erkenne ich keinerlei Wachstum in meinem Becken. CA, MG, KH musste ich seit Monaten nicht mehr dosieren.


HeroHiro

Intermediate

Posts: 300

Location: Münster

wcf.message.sidebar.activityPointsPerDay

Thanks: 12

  • Send private message

2

Monday, February 22nd 2021, 10:29am

Deine Werte ändern sich zu schnell. Das mögen Korallen überhaupt nicht. Außerdem bevorzugen LPS u. Ä. eher höhere Nährstoffe.
Mein Vorschlag wäre, jetzt erstmal den Adsorber rausnehmen und abwarten. Regelmäßig messen und wenn die Nährstoffe wieder steigen, probeweise eine Kohlenstoff Quelle dosieren. Es dauert eine ganze Zeit, bis sich die Biologie an die vorhandenen Werte angepasst hat.

Im Moment würde ich nichts weiter am Becken ändern. Jede Änderung ist nur eine neue Fehlerquelle und du musst ja erstmal die Ursache finden.

Was die Fadenalgen angeht, die habe ich auch bei niedrigen Nährstoffen und weniger bei höheren Werten.

Sent from my VOG-L29 using Tapatalk
Cheers,
Hendrik

-125L Weißglaswürfel (50cm Kantenlänge)
Versorgung mit Balling Light und Sangokai Basic
AI Hydra 32 HD / Red Sea Reefwave 25 / Jebao SLW-10 / Tunze Doc Skimmer 9004 / Seachem Tidal 35
Reef Factory Levelkeeper / Reef Factory ThermoControl

hamburg_tt

Beginner

Posts: 15

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

3

Monday, February 22nd 2021, 10:38am

Hi, deine Nährstoffe sind durch den Absorber viel zu schnell gefallen.
Du musst per sofort po4 dosieren
Gibt bei jedem Händler fertige Lösungen dafür.
Auch no3 sollte nachweisbar sein.
Durch die nicht vorhandenen Nährstoffe werden cyanos, algen und Co das Resultat sein.
Po4 von 0,2 ist nicht wild. Auch nicht für sps. Mangel ist viel schlimmer wegen zuviel Nährstoffen ist noch kein Becken gegen die Wand gefahren..
Po4 dosieren, nicht laut Verpackungsangabe, sondern soviel, das es nachweisbar ist.

Vg Tina

1 registered user thanked already.

Users who thanked for this post:

MichelReuter (22.02.2021)

  • "MichelReuter" started this thread

Posts: 16

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Monday, February 22nd 2021, 12:35pm

ok Absorber ist jetzt erstmal raus. Hätte nie gedacht das dass so schnell geht. Nunja man lernt nie aus. Werde jetzt regelmäßig messen und ggf. nachdosieren, wobei ich es erstmal ohne versuche.
Ich danke euch auf jeden fall. Die Antwort Zeiten übertreffen sich jedes mal aufs neue :D

wilro

Professional

Posts: 1,471

Location: Dülmen

wcf.message.sidebar.activityPointsPerDay

Thanks: 293

  • Send private message

5

Monday, February 22nd 2021, 6:53pm

Ich hoffe jetzt nicht, dass dein KH auch noch über 8 ist, dann hast du auf jeden Fall eine Limitierung. NO2 ist im Meerwasser völlig uninteressant, auch ein PO4 Wert von 0,2 spielt keine Rolle. Versuch mal deine Werte stabil zu halten, also nicht irgendetwas mähen, nur weil die Werte nicht stimmen. Die Toleranz der Tiere ist groß. Hohe Werte sind lange nicht so wild, wie immer behauptet. Niedrige Werte sind, Gerade für Anfänger, meistens problematisch. Versuch mal Werte NO3>0 bis 5 und PO4=0,05 bis 0,08 zu halten. Aber! NO3=25 und PO4=0,3 sind noch keine Probleme.

Algen? sind das wirklich Algen? Zeig mal ein Foto.

Rolf

  • "MichelReuter" started this thread

Posts: 16

wcf.message.sidebar.activityPointsPerDay

  • Send private message

6

Saturday, March 6th 2021, 8:16pm

Moin Rolf,
deine Nachricht hatte ich völlig übersehen. Auch wenn es ein paar Tage her ist möchte ich nichts unkommentiert stehen lassen.
Mein KH ist konstant bei 7. Ein Foto der Algen habe ich leider nicht und mittlerweile sind diese auch wieder weg. Würde aber sagen es waren "normale" Algen. Denn Cyanos, Dinos etc habe ich bereits durch und weiß daher leider wie sie aussehen. Am Montag werde ich nochmals eine Wasseranalyse von ATI machen lassen. Dieses mal jedoch nichts direkt einsetzten wenn PO4 o.ä vom soll abweicht.
Die Problematik ist jedoch nur das meine Korallen nicht wachsen und ich deshalb die Ratschläge in den Analysen befolge. Dies werde ich jetzt nicht mehr in allen Aspekten machen. Dennoch ist es mir ein Rätsel warum nichts wächst. SPS brauche ich gar nicht einsetzten. Ich würde die Analyse die hoffentlich dann die kommende Woche bereitsteht gerne mal hier einfügen. Ich gehe zwar davon aus das diese im vergleich zur letzten Katastrophal aussehen wird aber evtl bringt es mich ja weiter.
im übrigen dies war die letzte Analyse. Nach dieser habe ich wie im ersten Post beschrieben gehandelt.
//lab.atiaquaristik.com/share/a035bc864991c3b25468

Bigsimon

Intermediate

Posts: 862

wcf.message.sidebar.activityPointsPerDay

Thanks: 129

  • Send private message

7

Saturday, March 6th 2021, 8:36pm

Moin,

Wenn du keine relevanten schnell wachsende Tiere (SPS) hast, ist auch nicht mit großem Verbrauch zu rechnen.
Weichkorallen sollten nicht so sehr an den Werten ziehen.
LPS wachsen zum Teil so langsam, dass der Verbrauch auch nur marginal ist.

Das sind meine Erfahrungen.
Beste Grüße,
Simon :yeahman:

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 23,889 Clicks today: 44,982
Average hits: 22,752.43 Clicks avarage: 52,851.45