You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

matthias727

Beginner

  • "matthias727" started this thread

Posts: 12

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Sunday, February 14th 2021, 12:40pm

4 Tage am Laufen - Mg, Ca und Kh laufen aus dem Ruder

Hallo und guten morgen
Bin seit Jahren imer nur stiller mitleser brauche jetzt mal eure hilfe

Habe grade ein neues Becken am einlaufen aber sie Werte gehen aus den Ruder
Brauche bissl schwarmwissen von euch
Laufzeit 4 Tage

Osmosewasser mit Harz (MD400) Filter
Salz :Ablolute ocean
KH 3,5 salifert

Mg 2100 "

Ca 120 "

Po4 0.1 "

No2 nn "

No3 0,1 ATI

alle mit faunaMarin multi referrence gegen gemessen

PH 7,85 Greisinger
Dichte 1,023 hanna hi 98319 mit spindel gegen gemessen
Arka riff Äste von mir 2 wochen gewassert 5 mikrosiemens
AM Tonga pearls gewaschen
Abschäumer H&S
Weis nicht woher diese hohen und niedrichen Werte her kommen
Freue mich auf antworten und hilfen
Gruss matthias

    info.dtcms.flags.de

Posts: 6,334

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

2

Sunday, February 14th 2021, 12:43pm

Hast Du das Wasser korrekt angesetzt ? LG
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,650

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 477

  • Send private message

3

Sunday, February 14th 2021, 12:46pm

Moin, hmm also entweder nicht richtig gemessen, oder deine Osmose Anlage ist nicht mehr ok, würde ich jetzt auf die Schnelle sagen.
Mess mal das Ausgangswasser der Osmoseanlage.
Oder das absolute Ocean mengenmäßig falsch dazugegeben?
Gruß Micha
:EV02A9~123:

This post has been edited 1 times, last edit by "michael 68" (Feb 14th 2021, 12:47pm)


matthias727

Beginner

  • "matthias727" started this thread

Posts: 12

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Sunday, February 14th 2021, 12:48pm

wie korekt angesetzt
Habe osmosewasser ins becken gelassen und hab mit A.O. auf gesalzten auf eine dichte von 1,023 bei 25 grad

ATB-80

Professional

Posts: 1,601

Location: Marl

wcf.message.sidebar.activityPointsPerDay

Thanks: 519

  • Send private message

5

Sunday, February 14th 2021, 12:53pm

Mit Ao 1 und Ao 2 Richtig?
LG Andre

    info.dtcms.flags.de

Posts: 6,334

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

6

Sunday, February 14th 2021, 12:54pm

Absolute Ocean musst Du genau nach Vorschrift zu gleichen Teilen mit der exakten Menge Osmosewasser mischen,sonst wird das nix...also für 10 l Meerwasser musst Du genau 600ml AO 1 und 600ml AO2 mit 8,8 l Osmosewasser mischen...Aufsalzen geht da wohl nicht LG
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

matthias727

Beginner

  • "matthias727" started this thread

Posts: 12

wcf.message.sidebar.activityPointsPerDay

  • Send private message

7

Sunday, February 14th 2021, 12:54pm

Moin, hmm also entweder nicht richtig gemessen, oder deine Osmose Anlage ist nicht mehr ok, würde ich jetzt auf die Schnelle sagen.
Mess mal das Ausgangswasser der Osmoseanlage.
Oder das absolute Ocean mengenmäßig falsch dazugegeben?


Neue Osmoseanlage Osmo Fresh mit neuen harz 2 mikrosiemens

Frank-b

Trainee

    info.dtcms.flags.de

Posts: 178

Location: Magdeburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

8

Sunday, February 14th 2021, 12:56pm

Du hast aber schon beide Flaschen zu gleichen Teilen verwendet?
Gruß Frank

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,650

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 477

  • Send private message

9

Sunday, February 14th 2021, 12:58pm

Ok, wenn die Osmoseanlage neu ist, sollte ja da alles ok sein.
Absolute Ocean richtig angesetzt laut Vorgaben? Den ausrechner gibt es bei ATI auf der Internetseite.
Oder Fehler beim messen vielleicht gemacht?
Gruß Micha
:EV02A9~123:

matthias727

Beginner

  • "matthias727" started this thread

Posts: 12

wcf.message.sidebar.activityPointsPerDay

  • Send private message

10

Sunday, February 14th 2021, 1:00pm

ach du schei..... nee so hab ich das nicht gemischt boah wer lesen kann ist klar im vorteil


Danke leute werde nochmal neu machen
Mein fehler

    info.dtcms.flags.de

Posts: 6,334

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

11

Sunday, February 14th 2021, 1:01pm

:dh:
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

ATB-80

Professional

Posts: 1,601

Location: Marl

wcf.message.sidebar.activityPointsPerDay

Thanks: 519

  • Send private message

12

Sunday, February 14th 2021, 1:01pm

Alles gut bist nicht der 1.dem das passiert ist.
LG Andre

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,650

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 477

  • Send private message

13

Sunday, February 14th 2021, 1:13pm

Nobodys Perfect.
Gruß Micha
:EV02A9~123:

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 12,100 Clicks today: 32,280
Average hits: 22,735.66 Clicks avarage: 52,796.62