You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Sayaman

Trainee

  • "Sayaman" started this thread

Posts: 94

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

1

Sunday, February 14th 2021, 11:39am

Barium,Zink,Iod stark erhöht

Hallo zusammen,

mittlerweile bin ich an einen Punkt angekommen wo ich nicht mehr weiter weiß. Mein Problem ist das Barium,Zink,Iod stark erhöht ist. Eisen ist etwas erhöht. Zuerst ging ich davon aus das All for Reef der Übeltäter ist. Habe dies abgesetzt und viele WW gemacht,sowie mit Kohle gefiltert. Nach vier Wochen waren die Werte unferändert. Bin nochmals alles durchgegangen und habe daraufhin Flocke, Frofu Zusätze eingestellt. Nach einiger Zeit und vielen Ww wieder ist immer noch alles unverändert. Bin wirklich Ratlos die Quelle ausfündig zu machen.

-Osmose Save
-Technick kontrolliert
- keine zusätzliche Spuries dosiert
-WW intervall mit Reef Crystals gemacht( mittlerweile schon 20kg verbraten in 8 wochen)

Infos zum Becken.

-Eheim Inspira 330 reef
- Riffbau aus Arka reef rocks
- bodengrund 9 KG naturs Ocean Black Beach Gravel

Technick

Jebao DCP-8000
Deltec 1000i
1x Tunze 6055
1x Tunze stream 3
1x Eheim 150w heizer

This post has been edited 1 times, last edit by "Sayaman" (Feb 14th 2021, 11:48am)


    info.dtcms.flags.de

Posts: 6,337

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

2

Sunday, February 14th 2021, 11:55am

Hm...wenn Du die Technik gewissenhaft kontrolliert hast und auch kein Magnet im Becken rostet,wäre der Bodengrund mein Verdächtiger :thinking:
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

This post has been edited 3 times, last edit by "anemonenkrabbe" (Feb 14th 2021, 12:02pm)


Sayaman

Trainee

  • "Sayaman" started this thread

Posts: 94

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

3

Sunday, February 14th 2021, 12:07pm

Danke, ich werde mal testweiße vorerst 50% entnehmen und wieder WW intervalle machen. :|

    info.dtcms.flags.de

Posts: 6,337

Occupation: MTA

wcf.message.sidebar.activityPointsPerDay

Thanks: 2003

  • Send private message

4

Sunday, February 14th 2021, 12:12pm

Ja...einfach mal reduzieren und schauen,was passiert...soviel ich weiß,ist schwarzer Live Sand oft magnetisch und bleibt am Scheibenreiniger haften...irgendwelche Metalle dürften dafür ja verantwortlich sein...mach doch mal die Probe mit einem Magneten ...LG
Becken 90l Cube Blau Aquaristik... Al Nero 3 Strömungspumpe...Eheim Skim 350... Next-one LED...Versorgung... Easy Reef System von Bartelt...Deko Atoll Riffdeko und Caribik Sea Rocks

Auhuber

Trainee

Posts: 208

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

5

Sunday, February 14th 2021, 12:19pm

Hallo,
Das frisch angesetzte Salzwasser hast du schon kontrolliert??
Gruß Christian

ATB-80

Professional

Posts: 1,604

Location: Marl

wcf.message.sidebar.activityPointsPerDay

Thanks: 521

  • Send private message

6

Sunday, February 14th 2021, 1:04pm

Nach 20 kg keine Veränderung!!! Das wäre auch mein Verdacht...
LG Andre

Sayaman

Trainee

  • "Sayaman" started this thread

Posts: 94

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

7

Sunday, February 14th 2021, 1:43pm

Ausschließen kann man echt nicht. Es wäre aber komisch wenn zwei change von Salzen identisch diese Probleme aufweißen. Davor hatte ich dieses Salz auch im Einsatz mit keinen negativen auffälligkeiten. Von den 20 KG hatte ich 12Kg vom noch bestehenden Salz gehabt. 8Kg Davon von einem neuen frischen Eimer

This post has been edited 1 times, last edit by "Sayaman" (Feb 14th 2021, 1:45pm)


wilro

Professional

Posts: 1,472

Location: Dülmen

wcf.message.sidebar.activityPointsPerDay

Thanks: 293

  • Send private message

8

Sunday, February 14th 2021, 3:17pm

Salz aus einem Eimer zu nehmen ist keine gute Idee. Eigentlich muss man immer das gesamte Salz auflösen. Jedes Salz entmischt sich mit der Zeit, schon beim ruckeligen Transport. Dennoch dürfte das Problem Barium und Jod nicht das Problem aus dem Salz sein.

1. von welchen Werten reden wir eigentlich?
2. Nutzt du PO4 Absorber?
3. Wie sehen denn die Wasserwerte überhaupt aus?

Rolf

Sayaman

Trainee

  • "Sayaman" started this thread

Posts: 94

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

9

Sunday, February 14th 2021, 4:18pm

Iod 144,2 ug/l
Barium 322,8ug/l
Zink 94,36 ug/l
Eisen 17,14ug/l

Nein! Wie oben beschrieben habe ich nur mit Kohle gefilter. Bis jetzt kein Absorber im einsatz

This post has been edited 1 times, last edit by "Sayaman" (Feb 14th 2021, 4:21pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,321

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7604

  • Send private message

10

Monday, February 15th 2021, 9:56am

hast du denn irgendwelche probleme im becken, die es erfordern würden etwas zu ändern?

wenn durchgehend diese werte stabil sind, dann würde ich beim salz anfangen und dieses einmal wechseln. zumindest der iod wert wird vermutlich daher rühren, wenn nichts anderes zugegeben wird.
danach muss es, wenn es daran liegt, eine veränderung geben.
tut es dies nicht, ist der eintrag ein anderer. bodengrund und deko kämen dann als nächstes in frage.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Sayaman

Trainee

  • "Sayaman" started this thread

Posts: 94

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

11

Monday, February 15th 2021, 4:13pm

Es ist kein Wachstum zu beobachten. bzw. einige Korallen sind schon eingedunkelt.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,321

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7604

  • Send private message

12

Monday, February 15th 2021, 6:48pm

es stirbt also nichts ab oder schwächelt auf sonst eine art?

dann haste es ja nicht eilig und kannst behutsam vorgehen. ein eindunkeln könnte auch das iod mit verursachen. ist aber erstmal so nicht kritisch. ich hatte sehr lange zeit werte über 350 an iod. haste algenbewuchs?

wachstum bei korallen braucht mitunter monate um sich einzustellen. wichtig in dem zusammenhang sind aber noch das licht und die haupt- und nährstoffwerte. vielleicht kannst du mal deine analyse mit verlinken.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Sayaman

Trainee

  • "Sayaman" started this thread

Posts: 94

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

13

Monday, February 15th 2021, 7:52pm

Jaein, es ist schwierig. Zum Teil hab ich Acros denen merkt man nichts an, anderstrum welche die schwächeln. Eine Dickastige Acro stirbt von der Schattseite ab, an den Stellen wo sie Licht hat, bleicht diese aus. Zwei andere Acros werden auch von unten weiß, fand aber den gewebeverlust eigenartig. Hab diese nochnamls gebadet. Vereinzelt vielen AEFW ab. Dann wieder eine andere Acro hat über drei Wochen stark abgeschleimt und wurde dunkel. An " Algen" habe ich nur einen dunklen braunen belag auf dem Riffbau. Zuerst dachte ich es seien Kiesalgen. Gold/Dinos kann ich ausschließen. Mein Zwergkaiser Zupft daran.

wilro

Professional

Posts: 1,472

Location: Dülmen

wcf.message.sidebar.activityPointsPerDay

Thanks: 293

  • Send private message

14

Tuesday, February 16th 2021, 9:49am

Mach mal bitte einige Fotos. So ist das nur rätseln.

Rolf

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 6,080 Clicks today: 13,395
Average hits: 22,766.87 Clicks avarage: 52,873.06