You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

1

Wednesday, April 29th 2020, 3:26pm

Hilfe bei Kupfer und Algen

Hallo liebes Forum,

Paar kleine Problemchen haben sich in meinen neugestartetem Red Sea Max Nano 75L eingefunden :D .

Also das Becken steht jetzt genau 40Tage, gestartet wurde mit:

Real reef rock 10kg
Live sand
Frisch angesetztem Wasser mit Red Sea Salz
Sangokai Versorgungssystem
Licht nach Sangokai schonend eingestellt nenne ich es mal
Das Becken wurde am 5 Tag fast voll besetzt mit ca. 20 Korallen
Alles wurde nach Sangokai Empfehlung gemacht.
nach 2 Wochen zogen ein junges paar clownfische ein und ein junges paar schwertgründel.

PROBLEME:

Nach Tag 20 kam die erste ICP Analyse und leider waren Kupfer,zink und zinn erhöht.
44yg/l Kupfer 20yg/l Zinn und 86yg/l Zink
Habe die Technik im Becken untersucht(nicht außereinander gebaut) und konnte keine Rost stellen finden.
Außer Sangokai und Frostfutter/trockenfutter kommt nichts ins Wasser.

Dann habe ich vergeblich den Ursacher gefunden eine 50cm Pinzette die Roststellen hatte.

Danach habe ich 1x 80% WW gemacht und neue ICP, kupfer war um die hälfte weniger danach wieder ein 95% WW gemacht und vor 2 Tagen Kupfer per Photometer gemesen und wieder 30-40yg/l im becken :doofy: , also war die Zange nicht die Ursache.

Komischerweise geht es allen Tieren wunderbar sogar den Schnecken und Garnelen, obwohl ich gelesen habe das ab 15-20 yg/l schnecken, Garnelen und sogar Fische vergiftet werden.

Meine Clownfische schwimmen seid ca. 1 Woche sehr nah über dem Sand und verstecken sich etwas aber fressen weiterhin gut ob das jetzt am Kupfer Zink/zinn liegt?

Diese schwermetalle im Becken beunruhigen mich erlich gesagt mittler etwas sogar etwas mehr ich will die Metalle aus dem Wasser Haben.
Sogar im Bett vorm einschlafen denke ich dran wie und wo die Ursache an den Metallen im Becken ist :hmm: .

Ich finde einfach die Ursache nicht.
Alle Magnete im Becken sind versiegelt.

Helft mir und meinem Becken bitte :S

Nun das 2 Problemchen nenne ich es mal was mir eigl. überhaupt oder fast garkeine Kopfschmerzen macht , da ich denke das es normal ist, möchte aber zur sicherheit hier nachfragen ob die Algen Situation im Rahmen ist.

Also die Algen haben vor 2 Wochen angefangen also ca. nach Tag 25.
Keine Koralle ist mit Algen überzogen außer eine Steinkoralle die man auf dem Bild rangezoomt sieht, denke aber sie wird es überleben, ich puste sie täglich etwas ab.
Korallen wachsen auch schön weiter, Wachstumsspitzen und neue Polypen sind zu sehen.
Was ich komisch finde es sollten ja keine Algen kommen da ich nach Tag 5 quasi voll besetzt habe und meine nähstoffe stimmten hmm.







KH und Ca. Habe ich heute angepasst davor immer WW gemacht

Was sind das für Algen und ist alles noch im Rahmen?
Sollte ich Algen so lassen und warten bis alles aleine weggeht oder ruhig die scheiben und den Sand säubern und mit Watte mal ein Tag Filtern?

Gewöhnlich breche ich nicht in Panik aus und lasse Dem Becken und der Biologie seine Zeit aber die Metalle möchte ich schon gerne raus haben weil die da nix zu suchen haben!!!.

Hoffe ihr helft mir etwas aus ^^

Bedanke mich schonmal im vorhinein bei euch und für die Hilfe :6_small28:


Gruß Leonardo

This post has been edited 1 times, last edit by "RealReef" (Apr 29th 2020, 3:28pm)


CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,069

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7277

  • Send private message

2

Wednesday, April 29th 2020, 4:13pm

du meinst die algen an den scheiben? das ist ganz normal und passiert in jedem becken. stark abhängig von der lichtstärke welches ausmaß es hat. man sieht es auch deutlich, dass sie im direkten lichkegel stärker sind.
die koralle ist vermutlich eher mit grünen cyanos belegt an den toten bereichen.

bei den metallen kommt es drauf an in welcher form sie vorliegen. so ist z.b. gebundenes kupfer kaum schädlich.
man liest hin und wieder, dass eben genau diese metallwerte erhöht sind, wenn gewisse künstliche deko/gestein verwendet wird. steht aber nicht mit gewissheit fest.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

1 registered user thanked already.

Users who thanked for this post:

RealReef (29.04.2020)

DJVinylx

Beginner

Posts: 89

wcf.message.sidebar.activityPointsPerDay

Thanks: 21

  • Send private message

3

Wednesday, April 29th 2020, 4:13pm

Gleiche Probleme gehabt und hatte keine Ahnung woher die Metalle kamen..
Durch jemand anderes mit den Problemen bin ich auf die Aqua Light Nachfüllpumpe gekommen.
Hatte die Reinstwasser ICP bei Ati immer direkt hinter der Osmose genommen und nicht aus dem Kanister in der die Nachfüllpumpe hängt.
Habe den Propeller mal raus genommen und im Handtuch gedreht, sah übel aus...
Neue Pumpe dran geklemmt und Werte sind optimal (Einfache Ersatztauchpumpe für 15€).
Vielleicht liegt es bei dir auch daran..
Gruß Johannes

This post has been edited 1 times, last edit by "DJVinylx" (Apr 29th 2020, 4:14pm)


1 registered user thanked already.

Users who thanked for this post:

RealReef (29.04.2020)

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

4

Wednesday, April 29th 2020, 5:44pm

@ CeiBaer

Meine allgemein die Algen sprich Scheiben,sand , steine

Ja hab öfters gelesen das es darauf ankommt ob das Kupfer gebunden ist oder frei nur wie weisst man das???
Selbst in der ICP steht es nicht ob es gebunden ist oder nicht.



@DJVinylx

Hmm ich habe auch eine Nachfüll anlage drin werde gleich mal das Wasser von dort aus dem Kanister auf Kupfer testen.

Ansonsten bleibt mir ja nur noch übrig alle Geräte die sich im Wasser befinden zu zerlegen und zu schauen ob dort etwas rostet.

Werde das auch gleich mal tun.

Danke euch und Gruß Leonardo

DJVinylx

Beginner

Posts: 89

wcf.message.sidebar.activityPointsPerDay

Thanks: 21

  • Send private message

5

Wednesday, April 29th 2020, 5:59pm

Mach am besten den Schlauch ab und lass die pumpe ein paar Minuten im Behälter pumpen, dann weißt du es ganz genau ;)
Gruß Johannes

1 registered user thanked already.

Users who thanked for this post:

RealReef (29.04.2020)

Posts: 120

wcf.message.sidebar.activityPointsPerDay

Thanks: 25

  • Send private message

6

Thursday, April 30th 2020, 7:06am

Kommt vermutlich von den RealReefRocks.

Sehr viele leute die mit RRR starten, haben das selbe Problem, das Metalle erhöht sind.
Scheint irgendwas an den Rocks zu sein.
Viele Grüße Sven

www.Korallenpott.de

Korallen und Zubehör aus dem Ruhegebiet

audioTom

Intermediate

Posts: 314

wcf.message.sidebar.activityPointsPerDay

Thanks: 74

  • Send private message

7

Thursday, April 30th 2020, 9:13am

Hatte null Probleme mit Metallbelastungen mit den RRR.
Jörg Kokott arbeitet auch gerne damit, da kannst du mal davon ausgehen dass ihm dies aufgefallen wäre.
Ich kann im Internet auch dazu keine "sehr vielen" finden bei denen die Metalle erhöht sind, vor allem wenn man sieht das dieses Gestein zigtausendfach Anwendung gefunden hat.

Was macht deine Osmoseanlage? Wann hast du das letzte mal deine Filter und die Membran gewechselt? Welche Rohre liegen in deinem Haus?

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

8

Thursday, April 30th 2020, 10:27am

Leider taugt mein Photometer zwecks Kupfer nicht.

Habe 3 verschiende Wasserproben getestet darunter 1 Probe mit sauberen demineralisiertem Wasser aus dem Handel und überall gleiches ergebniss 0.03ppm.

Dementsprechend kann es sein das ich übergaupt kein Kupfer mehr im Wasser habe, habe vor 2 Tagen eine ICP rausgeschickt mal schauen was die sagen.

Wollte die Nachfüllanlagen Pumpe auseinander bauen und auf Rost checken geht aber nicht da der Tunze Osmolator nano sich nicht öffnen lässt, keine schrauben, aber wie ich sehen konnte ist dort sowieso alles aus Plastik also denke ich kaum das die Nachfüllanlage am Kupfer schuld ist.

Mein Osmosewasser ist sauber, habe es per ICP testen lassen und dazu ist die Osmoseanlage AM Platium Plus line nagelneu.

Es kann gut möglich sein das es an den Steinen liegt was ich nicht denke, jede charge kann unterschiedlich sein, wer weiß.
Aber dass kann ich schlecht testen ob es an den RRR liegt.

Gruß Leonardo

This post has been edited 1 times, last edit by "RealReef" (Apr 30th 2020, 10:30am)


Zackundweg

Beginner

Posts: 89

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

9

Thursday, April 30th 2020, 11:40am

Die Cei schon geschrieben hat, ist das mit den Algen auf den Scheiben normal. Du hast ja selbst geschrieben das es den Korallen gut geht und die sehen auch (bis auf die SPS mit den grünen Algen) gut aus. Würde da jetzt nicht in Panik verfallen und ständig was ändern, das könnte auch der Grund sein, wieso deine Fische etwas vorsichtiger geworden sind.
Behalte es im Hinterkopf und achte bei ICP´s weiterhin drauf. Halte die Werte möglichst stabil (so weit es am Anfang möglich ist) und der Rest regelt sich meistens von allein.
Lg
Hendrik

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

10

Thursday, April 30th 2020, 12:02pm

Geändert habe ich ja nichts oder was neues zugegeben.
Außer Wasserwegsel aber den musste ich machen wegen den Schwermetallen.

Einzigste was sich von alleine geändert hat ist dass das sich die Algen vermehrt haben, kann es sein dass die Algen den Fischen stören?

Zackundweg

Beginner

Posts: 89

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

11

Thursday, April 30th 2020, 12:54pm

Die Algen stören die fische nicht, liegt vielleicht einfach dran das du viel vor dem AQ stehst und die Fische das einfach so noch nicht gewöhnt sind :D
Lg
Hendrik

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

12

Friday, May 1st 2020, 12:57pm

Nein das mit den Fischen hat etwas mit dem Wasser oder Korallen in dem Bereich wo sie dafür schwammen zu tun.

Das Becken steht direkt neben der Couch und die Fische schwammen nie weg wenn ich mal rein schaute, also ist das Quatsch :D dazu sind sie überhaupt nicht scheu gegenüber mir.

Es kann alles mögliche sein....
Aber soweit ist alles in Ordnung mit den fischis sehen munter aus und fressen gut.

Bin gespannt was die neue ICP bezüglich der Schwermetallen sagt, leider noch nicht angekommen.

Gruß Leonardo

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

13

Friday, May 1st 2020, 5:13pm

Kann es vielleicht sein das ein Stück vom Schnell
Hefter das ich am überlaufkamm verbaut habe kupfer bzw. Metalle abgibt?
Hier Bilder des Materials


Ich weiss jetzt nicht genau woraus der schnellhefter im details besteht, bin aber davon ausgegangen das er aus Kunststoff/Plastik besteht, habe im vor einen Monat mit Sekundenkleber auf Gel Basis angebracht.

Denke zwar nicht das er die Ursache für die Metalle ist, aber besser frage ich euch mal, mehr gedanken bringen mehr Lösungen.

Gruß Leonardo

wilro

Intermediate

Posts: 833

Location: Dülmen

wcf.message.sidebar.activityPointsPerDay

Thanks: 189

  • Send private message

14

Friday, May 1st 2020, 7:33pm

Also mal ganz ehrlich. Hast du die Werte aus einer ICP? Dann welche, oder habe ich das überlesen? Die angegebenen Werte sind völlig unbedenklich. Da passiert nix, weder bei den Korallen, noch bei den Fischen. Und übermäßigen Wasserwechsel bringt nur die ganze Biologie durcheinander. Wegen der Algen, oder was das ist, würden mich die anderen Wasserwerte auch Interessieren. Algen wachsen, wenn zu viel Nährstoffe im Becken sind. Und wenn, dann langsam reagieren, nichts überstürzen. Vieles muss sich erst einmal einspielen.

Rolf

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

15

Saturday, May 2nd 2020, 4:18pm

Ja aus der ICP Analyse besser gesagt 2 separate Analysen aus 2 verschiedenen Laboren.
Hier die Links aus dem anderen alten Thread.

https://www.directupload.net/file/d/5795/r96h8z8d_jpg.htm

https://www.directupload.net/file/d/5795/7e22olgn_jpg.htm

Und hier der alte Thread:
ICP Analyse Kurze Hilfe

Also die Labore sagen was anderes das die Metallwerte bedenklich sind und einige User auch, wieso sollten sie so unbedenklich sein?

Wäre super wenn sie unbedenklich sind, bis jetzt ist ja außer eine Sandschnecke nichts gestorben und die Schnecke muss auch nicht unbedingt wegen den Metallen gestorben sein.

Ich überstürze nichts! und halte meine hände auch weitestgehend aus dem Wasser dazu soll mein System auch ohne jeglichen Wasserwegsel funktionieren(Sangokai), den Wasserwegsel der mir selbst auch nicht gefallen hat, da ich denke das er genau in der Anfagsphase in der ich bin wie du auch sagtest für die Bakterien Entwicklung und sprich für die Becken Biologie kontra produktiv ist aber was hätte ich sonst machen können??? habe ich nur wegen der Schwermetall belastung gemacht.


Gruß Leonardo
P.s habe geschrieben das die denke ich nichts wilder sind wollte nur mal nachfragen Was das für welche sind

This post has been edited 1 times, last edit by "RealReef" (May 2nd 2020, 4:20pm)


ATB-80

Professional

Posts: 1,412

Location: Marl

wcf.message.sidebar.activityPointsPerDay

Thanks: 457

  • Send private message

16

Saturday, May 2nd 2020, 4:45pm

Hi
Erhöhte Zinn und Zink Werte wurden in Verbindung mit Real Reef Rocks schon häufiger in Icp's erkannt... Auch in meinen RRR Becken war das so... Das legt sich nach ein paar Monaten wieder.
LG Andre

This post has been edited 1 times, last edit by "ATB-80" (May 2nd 2020, 4:47pm)


Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,112

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 265

  • Send private message

17

Saturday, May 2nd 2020, 7:19pm

Hi,

Schwermetalle lassen sich eigentlich durch AK ganz gut entfernen
Aber glaub Adsorber auf Basis Eisenoxid-hydroxid adsorbiert auch Cu

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

18

Monday, May 4th 2020, 3:50pm

Hallo leute,


Heute kam endlich die neue ICP Analyse an.

Endlich sind die Metalle raus :yeah: :6_small28: :EVADB5~117: , mein Photometer hat mir da was falsches bezüglich Kupfer angezeigt.
Dann war es doch die 50cm rostende Pinzette.


Denke die Werte sind soweit im grünen Bereich oder?
Po4 sind 0.02 drin.

Jetzt kann ich wieder berühigt schlafen :MALL_~12: .

Gruß Leonardo

Alexander-Linz

Professional

    info.dtcms.flags.at

Posts: 1,112

Location: Linz

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 265

  • Send private message

19

Monday, May 4th 2020, 5:34pm

Hi,

wo ist PO4 0,02?

RealReef

Trainee

  • "RealReef" started this thread

Posts: 95

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

20

Monday, May 4th 2020, 6:03pm

Laut heutiger Messung mit dem Photometer 0.02

Entweder ist die Messung falsch vom Labor weil dort Po4 errechnet wird und nicht gemessen nach meiner Info oder es war ein kurzweiliger po4 mangel wegen der Algenphase, ich dosiere aber täglich Nährstoffe (Sangokai) .

Gruß Leonardo

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 5,791 Clicks today: 9,354
Average hits: 21,159.38 Clicks avarage: 50,463.22