You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Pietzen

Daniel

  • "Pietzen" started this thread

Posts: 54

Location: Arnsberg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

1

Monday, April 20th 2020, 9:48am

PO4 Bodengrund

Guten Morgen zusammen.

Nach meinen Beckenstart (Xenia 100) Anfang Januar, hatte ich zu Beginn stark mit Braunalgen zu tun, obwohl Osmosewasser i.O. war.
Außerdem hatte ich verstärkt mit Tubellarien zu tun. Nach gewisser Zeit und etwas Absaugen wurde es besser.

Seit ca 1 Woche habe ich wieder verstärkten Algenwachstum und eine Acanthastrea hat es erwischt.
Habe festgestellt, dass der PO4 Wert bei ca 0,2 liegt.

Da die Tubellarien hauptsächlich auf dem Bodengrund zu finden war, habe ich heute mal einen PO4 Test direkt aus dem Sand gemacht. Dieser Schlug bis zum Anschlag aus.
Was bedeutet das nun? Bodengrund tauschen da PO4 Depot erkannt?
Bodengrund enthält immer Phodphat, also alles so lassen? Wo kommt das PO4 sonst her?
Aktuell nutze ich Bodengrund von ATI und habe seit 4 Tagen Absorber im Einsatz.

Wie sind eure Erfahrungen hier?

Danke
Schöne Grüße
Daniel

Zackundweg

Unregistered

2

Monday, April 20th 2020, 10:35am

Wenn dein Sand neu war und du erst im Januar neu gestartet bist, denke ich nicht das sich riesige PO4 Depots gebildet haben, außer du hast gar nichts zur Bodenpflege.
Das die Tubellarien auf dem Sand saßen spricht mM nach das der Sand Silikat abgegeben hat und die Tubellarien sich davon ernährt haben.
Wenn du LS benutzt hast, vielleicht ist da ein Depot aufgegangen.

Reef Artist

Intermediate

    info.dtcms.flags.ch

Posts: 658

Location: Zürich

wcf.message.sidebar.activityPointsPerDay

Thanks: 411

  • Send private message

3

Monday, April 20th 2020, 11:58am

Guten Morgen zusammen.

Seit ca 1 Woche habe ich wieder verstärkten Algenwachstum und eine Acanthastrea hat es erwischt.
Habe festgestellt, dass der PO4 Wert bei ca 0,2 liegt.

Da die Tubellarien hauptsächlich auf dem Bodengrund zu finden war, habe ich heute mal einen PO4 Test direkt aus dem Sand gemacht. Dieser Schlug bis zum Anschlag aus.
Was bedeutet das nun? Bodengrund tauschen da PO4 Depot erkannt?
Bodengrund enthält immer Phodphat, also alles so lassen? Wo kommt das PO4 sonst her?
Aktuell nutze ich Bodengrund von ATI und habe seit 4 Tagen Absorber im Einsatz.

Danke
Schöne Grüße
Daniel

Hi Daniel

Wenn Du den Sand auswechseln möchtest, dann mach das in mindestens 2-3 Schritten, sonst könnte es einen Po4 Sturz geben, was dann keine Koralle toll findet.
UND: Benutz bitte natürlichen Korallensand und nicht den "künstlichen" Dolomitbruch. Der neigt stark dazu, mit den Elementen zu interagieren und bringt Turbulenzen mit sich.

LG Olivier

Pietzen

Daniel

  • "Pietzen" started this thread

Posts: 54

Location: Arnsberg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

4

Monday, April 20th 2020, 1:37pm

#Hendrik:

Bezüglich des Bodengrunds hatte ich hier im Forum heute früh einen ähnlichen Beitrag gelesen. Da ging es allerdings um zu wenig PO4 im Wasser. Allerdings wurde da am Rande erwähnt, dass im Bodengrund immer zu viel Phosphat ist. Daher meine Frage ob mein Test da überhaupt Sinn macht oder eher nicht.

@Oliver:
Ich nutze übrigens den Bali Sand von ATI. Eigentlich liest man hier nichts negatives im Netz. Daher würde ich den Wechsel aktuell noch nicht gern machen wollen. Danke aber schon mal für die Tipps.

Pietzen

Daniel

  • "Pietzen" started this thread

Posts: 54

Location: Arnsberg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

5

Saturday, May 9th 2020, 10:47pm

So ich habe mal eine Analyse bei ATI machen lassen.

Silikat liegt bei 0,448 mg/l und somit fast 10x so hoch wie im Osmosewasser.

Phosphat liegt ca bei 0,25 mg/l.

Nun die Frage wo es her kommt. Ich hatte wie gesagt auch vermehrt Tubelarien, welche sich ganz intensiv auf einen Stein tummelten. Könnte das ein Indiz dafür sein, dass dieser Silikat abgibt?
Ebenso ist meine Ast von Arca sehr grün mit Algen bewachsen...

Insgesamt wird der Bodengrund aktuell aber ein wenig besser.

Zooxantelle

Krabbenpuhler

    info.dtcms.flags.de

Posts: 1,561

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

6

Sunday, May 10th 2020, 6:39am

Morgen Daniel,
was befindet sich denn sonst noch im Becken ? Totes Riffgestein eventuell ? Benutzt Du ein Versorgungssystem und was ist an Tieren im Becken ? Bevor Du jetzt den ganzen Bodengrund austauscht würde ich erst andere Möglichkeiten wo Po4 herkommt / wodurch es sich anreichert, versuchen auszuschliessen. Ich hatte damals tote Riffsteine als Unterbau und einen Po4 von 2,3... jetzt im neuen Becken auch Eporeef mit "eingebaut" und nur auf dem Epo hat sich ein wahrer Teppich von Kieselalgen gebildet der erst nach ca. drei Monaten weniger wurde. Ich würde das nicht nur am Bodengrund festmachen.
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai HED SPS 1, 2, 3 Versorgung

Pietzen

Daniel

  • "Pietzen" started this thread

Posts: 54

Location: Arnsberg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

7

Sunday, May 10th 2020, 7:56pm

Hallo Jens,
vielen Dank für deine Antwort.

Also ich habe das Becken mit 50% Totgestein (mit Wasserstoff gereinigt) und 50% Lebendgestein gestartet. Außerdem ein Ast von Arca.
Auf einen toten Stein waren wie beschrieben starke Populationen Tubelarien zu sehen. Diesen habe ich gestern mal entfernt, da ich hier einen Verdächtigen habe. Das mit dem Bodengrund versuche ich aktuell noch hinaus zu schieben.

An Tieren sind 2 Ocellaris und 2 Kaudernis drin. Frostfutter wird gespült. Ansonsten an Korallen hauptsächlich Anfängertiere.
Die Korallen stehen aktuell auch noch gut da. Bis auf die Acanthastrea hatte ich keine Verluste, möchte es aber natürlich auch verhindern.

Wie hast du deinen hohen PO4 Wert weg bekommen, nur mit Absorber?

Das Versorfungsssystem möchte ich Balling Light nutzen. Bisher sind die Verbräuche aber minimal.

Zooxantelle

Krabbenpuhler

    info.dtcms.flags.de

Posts: 1,561

Location: Stuhr / Seckenhausen

wcf.message.sidebar.activityPointsPerDay

Thanks: 178

  • Send private message

8

Monday, May 11th 2020, 4:46am

Po4 habe ich runter bekommen indem ich damals das Totgestein entfernt habe, waren so ca. 15 kg... ist dann von 2,3 runter auf 1,0 und den Rest mit Elimiphos.
Gruß Jens

RedSea Reefer 625 XXL
RFP Jebao DCP 10000
2 x EcoTech Radion XR 30 W G4 Pro
AS Deltec 1000i
2 x Maxpect Gyre XF 350
Tunze Osmolator 3155
AM Reefdoser Evo 4 + Slave
Schego 600 W an AM T-Controller Twin
GHL Propeller Breeze
Sangokai HED SPS 1, 2, 3 Versorgung

Pietzen

Daniel

  • "Pietzen" started this thread

Posts: 54

Location: Arnsberg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

9

Sunday, January 10th 2021, 10:48pm

Hallo zusammen,

da mein Becken nun in letzter Zeit von einer Dino-Plage in eine Algenplage gewechselt ist, machen sich seit gut 2 Wochen die Cyanos sehr breit.

Ich habe meine Analyse von ATI mitbeiner Probe vom 01.01. erhalten.
Soweit alles gut, auch de PO4 Wert deutlich besser als damals.

Allerdings ist der Silikatgehalt deutlich zu hoch mit 3,81mg/L. Im Osmosewasser ist nichts enthalten.

Woher kann so viel Silikat in einen 1 jährigen Becken kommen? Ich muss die Ursache finden.
Frostfutter wird ausgespühlt...

Schöne Grüße
Daniel

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,369

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7615

  • Send private message

10

Monday, January 11th 2021, 12:57am

Auf einen toten Stein waren wie beschrieben starke Populationen Tubelarien zu sehen.

war es nur auf diesem stein gehäuft?
das spräche dann dafür, dass dort ggf eine silikatquelle ist und ggf verstärkt kieselalgen anfingen.

wenn du kein silikat von extern einbringst, dann muss es aus irgendeiner deko kommen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

DaOarge

Beginner

Posts: 19

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

11

Monday, January 11th 2021, 5:41am

Hallo,

Aktivkohle kann auch Silikat abgeben. Hattest du vllt längere Zeit eine solche im Einsatz?

LG Gerald

Pietzen

Daniel

  • "Pietzen" started this thread

Posts: 54

Location: Arnsberg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

12

Monday, January 11th 2021, 11:44am

@CeiBear:

Auf einen Stein waren sehr viele Tubelarien, das war mir damals aufgefallen. Den Stein habe ich aber im Spätsommer/Herbst schon entfernt. Sie waren aber nicht nur auf dem Stein, auch auf andere und auf den Scheiben.
Heute habe ich keine Tubelarien mehr. Liegt ggf. an meinen Lippfisch, welchen ich vor gut 2 Monaten eingesetzt habe...

Was sind denn die potenziellen Einträge für Silikat?
Bodengrund, Totgestein, Lebendgestein, Keramik?

Keramik habe ich nur ein Ast im Becken welchen ich damals gewässert habe. Ansonsten eine Mischung aus Lebendgestein / Totgestein ca. 60/40.

@DaOarge:

Vielen Dank für den Hinweis. Das lese ich tatsächlich zum ersten mal. Ich habe vor gut 1,5 Monaten einen Multireaktor angeschlossen wo ein Silikat/PO4 Absorber und auch Aktivkohle enthalten ist. Diesen habe ich vor gut 1,5 Wochen neu befüllt.
Am besten mal die Aktivkohle entfernen?
Insgesamt habe ich die Kohle eigentlich im Dauereinsatz, ja.

Schöne Grüße
Daniel

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,369

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7615

  • Send private message

13

Monday, January 11th 2021, 12:08pm

dann trägst du sie vermutlich dadurch extern ein.

gibt es einen grund, dass du kohle im dauereinsatz hast?
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Pietzen

Daniel

  • "Pietzen" started this thread

Posts: 54

Location: Arnsberg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

14

Monday, January 11th 2021, 12:21pm

Könnte es ggf durch Flockenfutter/Granulat eingebracht werden?
Frostfutter spühle ich gut durch, kann also daher nicht kommen.

Kohle bezüglich nur wegen klaren Wasser. Macht das keinen Sinn?

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 24,369

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7615

  • Send private message

15

Monday, January 11th 2021, 12:32pm

wenn man bedenkt, dass kohle auch viele andere stoffe, wie spurenelemente, bindet und im schlimmsten fall sogar stoffe abgeben kann, wie auch silikat, dann ist ein dauereinsatz eher nicht zu empfehlen. in den meisten fällen auch nicht nötig. es würde reichen diese nur bei bedarf temporär einzusetzen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Pietzen

Daniel

  • "Pietzen" started this thread

Posts: 54

Location: Arnsberg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 2

  • Send private message

16

Tuesday, January 12th 2021, 12:29pm

Vielen Dank für die Hinweise, dass mit den Spuris etc und auch mit dem Silikat und der Kohle war mir echt neu.

Kann denn durch die Kohle sooo viel Silikat eingebracht werden?

Ich hätte jetzt folgende Aufgaben als Vorschlag:
- Kohle aus dem System entfernen und auf Dauereinsatz verzichen
- Wasserwechsel heute 10%
- Wasserwechsel Sonntag 10%
- Silikatentferner nur mit Maßen einsetzen, damit PO4 Wert nicht gegen n.n. rutscht
- Wasserprobe mit etwas Trockenfutter auf Silikat testen.

Meint ihr das wäre aktuell richtig? Ansonsten warten bis das Silikat verbraucht wurde?

Schöne Grüße
Daniel

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 9,920 Clicks today: 25,928
Average hits: 22,854.12 Clicks avarage: 53,046.9