You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

argonaut

Trainee

  • "argonaut" started this thread

Posts: 189

wcf.message.sidebar.activityPointsPerDay

Thanks: 61

  • Send private message

1

Friday, September 20th 2019, 5:47pm

Redox massiv abgerutscht

Hallo zusammen,

die Redoxmessung ist ja so eine Sache, absolute Werte scheinen keine besondere Bedeutung zu haben, aber Änderungen des Redoxwerts können auf mögliche Probleme hinweisen. Mein Becken ist 6 Monate alt, der Redox war bisher konstant bei 280, das hat sich über Monate kaum verändert, mal 260, mal 310, aber das spielt ja keine Rolle.

Jetzt ist der Redoxwert auf 6-15 abgerutscht und zwar an nur einem Tag. Ich war zwei Wochen im Urlaub und das Becken war eine Woche unbetreut (Futter usw. wurde automatisch dosiert). In dieser Zeit hat meine Schäfergrundel eine Faustgroße Koralle auf dem Boden des Beckens zugeschüttet, sie ist komplett ausgebleicht. Das ist das einzige was in diesem Zeitraum passiert ist, sonst ist alles gleich geblieben. Die Redoxänderung von 280 auf 6 ist innerhalb einer Stunde passiert. Ich habe mir neue Kalibrierflüssigkeit gekauft und das ganze nochmal kalibriert. Wenn ich die Sonde in die alte und neue Kalibrierflüssigkeit tauche, passen die Werte. Ich gehe also davon aus, dass die Sonde nicht defekt ist. Gereinigt ist sie auch.

Kann das sich Auflösen der Koralle die Ursache sein (Wasserbelastung)? Ich muss dazu sagen, das Becken steht super da, schneeweißer Sand, keinerlei Cyanos, Schmieralgen oder sonstiges, die Korallen wachsen prächtig, den Fischen geht es auch gut.

Was ich auch komisch finde: am selben Tag der Absenkung ist der Redox wieder auf 200 gestiegen, dann nach zwei Tagen auf 160 gefallen und plötzlich wieder auf 9. Wider einen Tag später auf 130, da ist er zwei Wochen geblieben und nun wieder dauerhaft bei unter 10. Ist vielleicht doch der Sensor im Eimer? Aber warum zeigt er dann den korrekten Wert der Kalibrierflüssigkeit an? Ich mache nichts am Becken, das läuft so seit Wochen und Monaten stabil.

Grüße

Chris

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 22,994

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7270

  • Send private message

2

Friday, September 20th 2019, 9:02pm

Wie sieht denn dein Ph Wert aus? Ist dieser relativ stabil? Der müsste theoretisch dann mitschwanken.

Ein so stark schwankender Redox-Wert ist aber ungewöhnlich und ich würde auf nen Defekt der Sonde bzw. des Anschlusskabels tippen. Ansonsten müssten stark sauerstoffzehrende Prozesse bei dir ablaufen, die auf Fäulnis deuten würden. Ab einer Anzeige von Null würde man theoretisch in den anaeroben Bereich gehen. Also wäre auch bei 6 schon ein sehr geringer Sauerstoffgehalt zu erwarten. Das müsste man sehr schnell auch an den Fischen sehen.

Wie gesagt, oft sind Verschmutzungen, Kabelschäden oder auch Wassereinbruch von oben die Ursachen für Störungen. Man kann auch ruhig mal mit ner weichen Bürste die Kontaktstellen der Sonde reinigen. Spezielle Reinigungsflüssigkeiten gibt es ebenfalls.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

argonaut

Trainee

  • "argonaut" started this thread

Posts: 189

wcf.message.sidebar.activityPointsPerDay

Thanks: 61

  • Send private message

3

Tuesday, September 24th 2019, 7:07pm

Hi,

der PH Wert ist seit Monaten stabil. Abends bei 8,3, morgends bei 7,9. Ich denke mittlerweile auch, dass die Sonde irgendwas hat.

Jetzt bleibt der Wert seit Tagen bei 8-9mV. Gereinigt habe ich die Sonde auch, sie ist sehr sauber. Bei mir gibts so gut wie keinen Detritus. Die Schläfergrundel gräbt alles ständig um, der Fliesfilter filtert das dann raus. Der Sand ist sehr sauber, Riffaufbau sehr luftig. Fischen geht es gut und Korallen auch.

Komisch ist halt nur, dass der Wert den Soll erreicht, wenn ich die Eichlösung verwende. Habe auch schon das Wasser außerhalb des Beckens gemessen, bringt nichts. Dann noch von einem Süßwasser Becken, da ist der Redox auch ähnlich tief, Leitungswasser 140, habs über Nacht stehen lassen, am Morgen dann auch 10 oder 20mV.

Werde mal GHL anschreiben, das Ding ist ja gerade mal 8 Monate alt. Einen neuen Sensor kaufen, mh, weiß nicht. So wirklich aussagekräftig ist der Redox Wert nicht oder was meint ihr?

Grüße
Chris

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 22,994

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7270

  • Send private message

4

Tuesday, September 24th 2019, 7:27pm

wende dich mal an ghl. die sonder ist sicher nicht in ordnung.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 4,629 Clicks today: 7,157
Average hits: 21,132.69 Clicks avarage: 50,469.14