Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

RonnyR

Fortgeschrittener

  • »RonnyR« ist der Autor dieses Themas
  • Deutschland

Beiträge: 456

Wohnort: Berlin

Aktivitätspunkte: 2590

Danksagungen: 109

  • Nachricht senden

1

Mittwoch, 28. Juni 2017, 18:23

Wem jetzt vertrauen?

Hallo zusammen,

Ich weiß nicht mehr weiter habe mir ein red sea refractometer gekauft und bin jetzt total verunsichert eine multirefernz von reefanalytics da mit eine salinität von 35 mit diesen habe ich den refractometer kalibriert. Wenn ich nun mein beckenwasser Messe zeigt er mir eine salinität von 31 an mein Jbl äerometer zeigt mir 1024 an, was nun?
Vg
Ronny
Reefer 425 XL, Pacific Sun Pandora Hyperion R2+, Bubble Magus Curve 7, 2x Ecotech MP40 qd, Ecotech Vectra M RFP, Tunze Osmolator, GHL 2.1 Dosierpumpe, Vertex Puratek Deluxe 100. Versorgung Balling Light und Wasserwechsel.

Nautilus802

Fortgeschrittener

Beiträge: 556

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2795

Danksagungen: 161

  • Nachricht senden

2

Mittwoch, 28. Juni 2017, 18:56

Hi Ronny,

Über das Aräometer von JBL weiß ich nicht bescheid, aber viele solcher " günstigeren" Teile arbeiten nicht zuverlässig. Eine gute Spindel ist hier die von TropicMarin. Habe auch selbst mit dieser Erfahrung und sie zeigt genau an.
In deinem Fall würde ich schon auf das Refraktometer vertrauen. Zur Not eventuell mal im Geschäft oder einem Freund gegenprüfen.

Gruß Boris

NRG1337

Profi

    Deutschland

Beiträge: 1 893

Aktivitätspunkte: 9680

Danksagungen: 460

  • Nachricht senden

3

Mittwoch, 28. Juni 2017, 19:04

kann dir nur raten es es in hohem Bogen wegzuschmeissen. Habe wegen dem Mist mein Becken wochenlang falsch gefahren.

Sobald du das Refrak auf den Tisch LEGST kannst du es bereits neu kalibrieren. Im Prinzip vor jedem messen. Hatte bei jedem ablegen danach eine Abweichung von +-3 ! auf der Skala!

Habe mir auch eine TM Spindel geholt und seitdem ist alles gut!


Viele Grüße

    Deutschland

Beiträge: 2 031

Wohnort: Bad Vilbel

Beruf: Ingenieur

Aktivitätspunkte: 10775

Danksagungen: 701

  • Nachricht senden

4

Mittwoch, 28. Juni 2017, 19:23

Nachdem ICH mein Becken fast gekillt hatte, wegen einer verrutschten Skala in der Spindel, habe ich mir ein Arka Refraktometer beschafft.

Seit dem messe ich nur noch mit diesem. Ich kalibriere das mit UO und Referenzlösung und habe keine Abweichungen, ich muss es auch nicht dauernd neu entsellen.

Tausche es halt um? Also den Spindeln traue ich nicht mehr.

Frank
:arrow: Jetzt ist es passiert

Mein Meerwassereinstieg.........seht selbst

:arrow: Upgarde auf Reefer 250

:arrow:Reefer 425XL Upgrade


Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 6 465

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 33430

Danksagungen: 1661

  • Nachricht senden

5

Mittwoch, 28. Juni 2017, 19:29

Ich messe derzeit nur mit Refraktometer. Dazu muss ich allerdings einiges sagen. Ich prüfe immer mit Referenzlösung und Osmosewasser, bei beiden müssen die Werte stimmen (35 Promille mit Referenz und 0 mit Osmose). Dennoch werde ich mir für die Zukunft noch eine große Spindel wahrscheinlich von TM dazu bestellen. Wichtig ist, dass die Platte des Refraktometers zu 100% sauber ist. :EVERYD~16:
Edit: wenn der Wert im unteren Bereich nicht stimmt ggf. auch das Osmosewasser bzw. die Wasseraufbereitung zu prüfen.
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, CoralBox D500 + Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD, 1xSkimz MBR127
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Hydra 26 HD, Bubble Magus QQ1
Fusion Nano 20G

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Wassermaus« (28. Juni 2017, 19:38)


NRG1337

Profi

    Deutschland

Beiträge: 1 893

Aktivitätspunkte: 9680

Danksagungen: 460

  • Nachricht senden

6

Mittwoch, 28. Juni 2017, 19:33

is ja interessant, liegt sogar in der gleichen Preisklasse. Also mein RedSea war echt eine Katastrophe. Die Wasseranalyse hat das ganze dann nochmal bestätigt.

Wenn du die Möglichkeit hast, gib es zurück und hol dir ein Arka oder lass dir ein Ersatzgerät geben.

Würde als erstes mal testen ob bei dir, wie auch bei mir, das Refrak sich nach kleinsten Erschütterungen verstellt.

EquinoX

Profi

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 347

  • Nachricht senden

7

Mittwoch, 28. Juni 2017, 19:34

Ich nutze auch die große JBL Spindel, bisher hat die bei mir absolut einwandfrei gemessen (sowohl gegen Referenz, als auch gegen ATI Wasseranalyse).

Also würde ich prinzipiell eher der Spindel trauen... prinzipiell sollten aber beide Geräte richtig messen, wenn sie unbeschädigt und richtig kalibriert sind....und richtig abgelesen werden ;-)

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

NRG1337

Profi

    Deutschland

Beiträge: 1 893

Aktivitätspunkte: 9680

Danksagungen: 460

  • Nachricht senden

8

Mittwoch, 28. Juni 2017, 19:39

mal zwei blöde fragen, wobei ich denke du bist deutlich erfahrener als ich ... (aber sicher ist sicher)

1. Du ließt die Spindel von unten?
2. Ist die Spindel auf 25° geeicht? Hat dein Becken auch exakt 25° während du abließt?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »NRG1337« (28. Juni 2017, 19:42)


EquinoX

Profi

Beiträge: 916

Beruf: Chemiker

Aktivitätspunkte: 4815

Danksagungen: 347

  • Nachricht senden

9

Mittwoch, 28. Juni 2017, 20:20

Ja, ich lese die Spindel am unteren Flüssigkeitsrand ab (am Miniskus). Mein Wasser hat idR exakt 25 °C, aber wenn nicht gibt die Spindel einen Korrekturfaktor an. Je nach Abweichung kann auf einem in der Spindel verbauten Thermometer ein kleiner Korrekturwert abgelesen werden, um den der gemessene Wert dann berichtigt wird. Aber die Änderungen sind bei +- 1 °C relativ gering.

Red Sea Reefer 350 Deluxe | 2x AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 5.0 | Versorgung mit ATI Essentials

Nautilus802

Fortgeschrittener

Beiträge: 556

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2795

Danksagungen: 161

  • Nachricht senden

10

Mittwoch, 28. Juni 2017, 20:25

Das Refraktometer entweder mit Referenz ODER mit Osmosewasser eichen. Es sagt nichts über den Zustand der Osmoseanlage aus wenn man mit Referenz eicht und dann mit Osmosewasser nachschaut und es nicht auf null steht. Bei mir selbst stimmen beide Werte zwar auch, aber wenn ich mit Osmosewasser eiche und dann mit unserem harten Leitungswasser Nachmesse, zeigt die Linie auch Null an. Mein Refraktometer habe ich schon seit 15 Jahren und es stimmt mit Analysen und dem Aräometer von TropicMarin überein.
Am besten mit Referenz einstellen denn in diesem Bereich messen wir ja auch unser Wasser der Becken!

Ist die Spindel auf 25° geeicht? Hat dein Becken auch exakt 25° während du abließt?


Das Wasser muss nicht 25 Grad haben, es gibt Umrechnungstabellen wo man es nachschauen kann welchen Dichte bei welcher Temperatur angezeigt wird. Also ist nur wichtig bei welcher Temperatur man das Aräometer abliest.

Gruß Boris

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Nautilus802« (28. Juni 2017, 20:33)


Nautilus802

Fortgeschrittener

Beiträge: 556

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2795

Danksagungen: 161

  • Nachricht senden

11

Mittwoch, 28. Juni 2017, 20:38

Oder diese Tabelle

NRG1337

Profi

    Deutschland

Beiträge: 1 893

Aktivitätspunkte: 9680

Danksagungen: 460

  • Nachricht senden

12

Mittwoch, 28. Juni 2017, 20:42

@equinox ich danke dir vielmals aber ich meinte doch den Threadersteller. :yeah:

Ja Nautilus, aber genau das meine ich doch. Nehmen wir an er ließt die Spindel falsch ab *und* hat keine 25° *und* hat keine Tabelle zu Hand oder vermutet, dass die Spindel wie das Refrak temperaturunabhängig misst dann ergibt sich natürlich ein falscher Wert. Die PSU sollte dann aber eigentlich nach oben gehen und nicht bei 31 liegen.

Oder eben das Refrak ist Müll wie meins.

@Ronny bitte eiche es nochmal mit Osmosewasser auf 0 und dann gaaaaaanz vorsichtig nochmal messen. Jegliche Erschütterung vermeiden, bin mal gespannt ;)

Hier ist auch noch eine gute ...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »NRG1337« (28. Juni 2017, 20:47)


Nautilus802

Fortgeschrittener

Beiträge: 556

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2795

Danksagungen: 161

  • Nachricht senden

13

Mittwoch, 28. Juni 2017, 20:52

Deswegen sagte ich ja, mal bei dem Händler, Geschäft oder einem Freund/ bekannten mal gegenprüfen!
Vielleicht kann man so den Fehler ausmachen!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Nautilus802« (28. Juni 2017, 20:54)


NRG1337

Profi

    Deutschland

Beiträge: 1 893

Aktivitätspunkte: 9680

Danksagungen: 460

  • Nachricht senden

14

Mittwoch, 28. Juni 2017, 21:01

ja klar wäre am besten! Wollte nur drauf hinweisen, dass sich meins nach jeder Benutzung "verzogen" hat. Und ich behandle meine Sachen vorsichtig, vor allem Messgeräte.

Meine Abweichung von +-3 passt genau zu deinem 31er PSU in Kombination von der Spindel abgelesenen Wert.

Mein Refrak wurde vielleicht 30mal benutzt und sieht aus wie neu. Wenn jmd Interesse hat kann er es gerne geschenkt haben da ich es nie wieder benutzen werde ABER mit der Info es vor jeder Messung kalibrieren zu müssen.

Nautilus802

Fortgeschrittener

Beiträge: 556

Wohnort: Bad Kreuznach

Aktivitätspunkte: 2795

Danksagungen: 161

  • Nachricht senden

15

Mittwoch, 28. Juni 2017, 21:05

Warum hast du es nicht zurückgegeben? Da stimmt wirklich was nicht. Ich muss meins kaum nachjustieren. Also bei normaler Behandlung!

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 475

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94705

Danksagungen: 4654

  • Nachricht senden

16

Mittwoch, 28. Juni 2017, 21:09

Passende Tabellen zur Umrechnung findest du auch in unserem Leitfaden.

Bevor du nun irgendwas unternimmst musst du rausfinden welches Gerät richtig misst. Dazu musst du mal bei jemandem anderes messen bzw. es mal vom Händler machen lassen. Damit wären dann Defekte und eine Fehlbedienung ausgeschlossen oder ggf. aufgedeckt.

Sehr oft sind es aber die Refraktometer die nicht sehr genau sind.
Meines stimmt mit der Spindel überein. Trotzdem messe ich fast ausschließlich mit der Spindel.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

NRG1337

Profi

    Deutschland

Beiträge: 1 893

Aktivitätspunkte: 9680

Danksagungen: 460

  • Nachricht senden

17

Mittwoch, 28. Juni 2017, 21:16

Warum hast du es nicht zurückgegeben? Da stimmt wirklich was nicht. Ich muss meins kaum nachjustieren. Also bei normaler Behandlung!

Ich selber wäre nie darauf gekommen, der Hinweis dass sich das Gerät bereits bei kleinsten Erschütterung derart kritisch verstellen kann entstand bei einem langen Gespräch mit einem sehr engagiertem Mitarbeiter in Holzgerlingen.

Ich habe spaßhalber das Gerät nach einer Messung vorsichtig in die Schachtel gelegt und dann nochmal gemessen. Wir haben uns hier totgelacht als der PSU danach 2 weniger anzeigte.

Die Rückgabefristen waren längst verstrichen.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »NRG1337« (28. Juni 2017, 21:19)


Beiträge: 4 455

Wohnort: Ravensburg (am Bodensee)

Aktivitätspunkte: 24040

Danksagungen: 872

  • Nachricht senden

18

Mittwoch, 28. Juni 2017, 22:07

Ich prüfe immer mit Referenzlösung und Osmosewasser, bei beiden müssen die Werte stimmen (35 Promille mit Referenz und 0 mit Osmose).

Hallo Carmen,

das Kalibrieren des Refraktometers mit Osmosewasser kannst Du eigentlich weglassen. Im Grunde kann es damit auch nicht auf 0 stehen, wenn Du zuvor mit Referenz auf 35‰ kalibriert hast. Die Lichtbrechung ist eine andere. Wenn man zuvor auf 35‰ kalibriert hat und misst dann Osmosewasser, sollte man normalerweise weniger als 0‰ angezeigt bekommen.
Das ist ja auch der Grund warum man es mit Meerwasserreferenz einstellt.
Nimmt man Osmosewasser zum Einstellen und misst dann das Beckenwasser mit 35‰, hat man tendenziell immer zu wenig Salz im Becken.
Denn der tatsächliche Wert liegt darunter. So bei 33,5‰.


Gruß,
Matthias

RonnyR

Fortgeschrittener

  • »RonnyR« ist der Autor dieses Themas
  • Deutschland

Beiträge: 456

Wohnort: Berlin

Aktivitätspunkte: 2590

Danksagungen: 109

  • Nachricht senden

19

Mittwoch, 28. Juni 2017, 22:23

Hallo,
Danke erstmal für die vielen Antworten, die Abwesenheit wurde genutzt und es wurde ein weitere Spindel besorgt die große von TM.
Leider war kein Zylinder dabei um jetzt in Ruhe zu messen, muss erstmal schauen wo ich sowas herbekomme der jbl Zylinder passt nicht.
Aber ein erster kurzer Test im Becken zeigt ein Bereich von 1022-1023 an wie gesagt ist keine Referenz aber die salinität ist denk ich noch bis morgen so vertretbar.

Kommen wir mal zu eure Fragen oder Mutmaßungen.
Es ist auch die größere Spindel von jbl die hat ein Thermometer mit drin.
Der refractometer wurde mit Osmose ebenfalls kalibriert wenn ich null kalibriert habe und den die Referenz Messe habe ich die 35 ich reinige das refrak und Messe nochmals die Referenz habe ich wieder 35 danach Osmose Wasser 0 Becken Wasser 31.
die Spindel steht bei 1024, hab dann etwas osmosewasser reingetan Spindel reagiert und dicht fällt ( von unten gelesen) bzw. Richtig gelesen wie seit Jahren schon ^^

Ich warte jetzt mal auf morgen wenn ich ein Zylinder besorgt habe was die TM Spindel anzeigt.
Da hier scheinbar recht viele die TM Spindel b enutzen innwas misst ihr so?

Dank und Gruß
Ronny
Reefer 425 XL, Pacific Sun Pandora Hyperion R2+, Bubble Magus Curve 7, 2x Ecotech MP40 qd, Ecotech Vectra M RFP, Tunze Osmolator, GHL 2.1 Dosierpumpe, Vertex Puratek Deluxe 100. Versorgung Balling Light und Wasserwechsel.

Angela

Profi

    Deutschland

Beiträge: 1 261

Aktivitätspunkte: 6615

  • Nachricht senden

20

Mittwoch, 28. Juni 2017, 22:33

Hallo,

ich messe nur mit der Spindel (die große von Tropic Marin), da ich sowieso beim Füttern die Pumpen ausmache, messe ich mit der Spindel direkt im Becken.
Ich finde, so sind Fehlerquellen minimiert (Temperatur dabei natürlich beachten und ggf. umrechnen). 8)

Gruß
Angela
»Angela« hat folgendes Bild angehängt:
  • IMG_7603a.jpg
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Angela« (28. Juni 2017, 22:38)


Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 5 774 Klicks heute: 11 303
Hits pro Tag: 20 187,03 Klicks pro Tag: 48 681,28