You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

fredtheboss

Beginner

  • "fredtheboss" started this thread

Posts: 51

wcf.message.sidebar.activityPointsPerDay

Thanks: 55

  • Send private message

1

Friday, June 17th 2016, 4:16pm

No3 geht nicht runter

Hallo zusammen,

ich verwende das Sangokai Grundversorgungssystem leider ohne großen Erfolg seit 1,5 Jahren. Vielmehr habe ich mit Cyanos und erhöhtem NO3 zu kämpfen.
Beleuchtung ATI Hybrid 4x54 Watt t5 +LED
Becken: 120x55x50+ Technikbecken.

Wasserwerte: PO4: 0,03 mit Hanna Checker für Phosphorus
NO3: 40 lt. Gilbers
KH=8
Ca= 405
Mg=1335
Auch lt. ATI Analyse soweit alles ok.

Im Sangokai Forum ist auch Jörg nicht mehr da, sondern nur noch andere "erfahrene" Nutzer.

In der Grundversorung sind ja auch Aminos drin. Kann es sein dass deswegen NO3 auch nicht runtergeht ? Man soll ja immer die 3 Flaschen zusammen in gleicher Menge dosieren...
Ich verwende schon die NP All-in-One BioPellets.

Auch ist wie auf Bild zu erkennen, die Lederkoralle ohne Polypen, auch die Gorgonie nicht mehr geöffnet, das schon seit 6 Monaten, auch die Korallen wachsen kaum.

LG Michael
fredtheboss has attached the following image:
  • 20160617_155238.jpg

grasmann

Intermediate

Posts: 271

Location: Mainz

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

2

Friday, June 17th 2016, 5:52pm

Hallo Michael
Das gleiche habe oder hatte ich auch, mein No3 war bei über 100 und Cyanos waren über all.
Jetzt haben ich für Ca. Drei Wochen Sangokai abgesetzt und mit No3 po4 von red sea ein gesetzt und siehe da Cyanos sind weg und No3 bei 25 mit Salifer.
Besten Gruß Joachim

Angela

Professional

    info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Friday, June 17th 2016, 6:31pm

Hallo Michael,

also momentan ist Jörg in seinem Forum gerade online. 8) Hast du ihm mal eine Email oder PN geschrieben?
Wie hoch dosierst Du denn die Mittel? Vielleicht probiere es mal mit der halben Dosierung (für geringen Phosphatwert).

Wie oft dosierst Du das Kai Mineral? Ich hatte vor einem Jahr auch mal Probleme mit Cyanos.
Seit ich dazu übergegengen bin, dies täglich zu dosieren, sind die Cyanos weg. :D

Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Friday, June 17th 2016, 6:42pm

Ich würde erst einmal genau prüfen, ob die Nitratmessung tatsächlich das Ergebnis bringt. Messe lieber zuerst mal Nitrit, das verfälscht nämlich die meisten Nitrattests gewaltig, wenn es vorhanden ist. Danach sehen wir weiter.

Wirst Du bald vergrößern? Die Pallette zusammen mit dem Hawaiidoktor in einem 1,20m Becken ist mehr als nur etwas heftig.

Gruß
Sandy

sasori

Trainee

    info.dtcms.flags.ch

Posts: 167

Location: Schweiz

wcf.message.sidebar.activityPointsPerDay

Thanks: 35

  • Send private message

5

Friday, June 17th 2016, 7:03pm

Hallo,
also sind die Werte per Analyse gemessen und stimmen so?

Ich sehe auch einges an Fischen in diesem Becken, gerade Fahnenbarsche, wie häufig fütterst du und wieviel? No3 kann auch an Überbesatz liegen.
Mfg Anna
200 x 70 x 90

fredtheboss

Beginner

  • "fredtheboss" started this thread

Posts: 51

wcf.message.sidebar.activityPointsPerDay

Thanks: 55

  • Send private message

6

Friday, June 17th 2016, 7:24pm

Hallo zusammen,

den Palettendoc hab ich geschenkt bekommen, will den aber wieder hergeben.
Früher hatte immer NO3 n.n. und dann meinte Claude ich soll mehr Fische reinsetzen..
Ich füttere 3mal pro Tag aber sehr wenig.
Hatte früher nie Probleme mit NO3, habe Bubble King® Double Cone 200 + RD3 Speedy Abschäumer, also einen überdimensionierten.
Ich werde das Red Sea auch nun noch einsetzen.
Im Sangokai Forum schreibe ich nicht mehr. Komme nur blöde Bemerkungen....Werde auch das System wenn die Flaschen leer sind, absetzen.

NO3 ist mir dem m.E. besten neuen Test (Gilbers) gemessen, Salifert habe ich auch gemessen, hier so 30-40 (schwer abzulesen).
Sangokai Mineral dosiere ich so 3-4 mal pro Woche, eben wenn ich zuhause bin.

LG Michael

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 22,992

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7270

  • Send private message

7

Friday, June 17th 2016, 7:33pm

wenn du die mittel in verdacht hast, dann würde ich sie sofort absetzen, nicht erst wenn die flaschen leer sind.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

fredtheboss

Beginner

  • "fredtheboss" started this thread

Posts: 51

wcf.message.sidebar.activityPointsPerDay

Thanks: 55

  • Send private message

8

Friday, June 17th 2016, 7:48pm

meine Frage war ja eher ob ich auch z.B. die Flasche mit den Aminos absetzen kann, den Rest aber dosieren kann.
Im Sangokai Forum bekam nur als Antwort soll Analyse bei Claude machen lassen, dann (und nur dann) berät mich Jörg. Anscheinend bekommt der dort Provision.

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

9

Friday, June 17th 2016, 7:53pm

Bitte messe Nitrit, das verfälscht nämlich die Nitratmessung. Nur dann kannst Du den Nitrattests glauben.

Die Pallette wird bald sehr groß werden, das geht sehr schnell, dann kann das ganze recht schnell kippen.

Das Phänomen, dass zuerst nie Nitrat gemessen wird und dann plötzlich ein starker Anstieg stattfindet hängt oft mit der Dekoration zusammen. Zuerst sind die Steine leer und es findet noch eine gewisse Durchströmung statt, dann bilden sich Biobeläge, es setzt sich Detritus ab und Korallen und Kalkalgen decken die Steine ab, dann findet die Bakterientätigkeit in den lebenden Steinen ein Ende und der Nitrat geht hoch.

Was Du machen kannst ist, eine schwache Pumpe zu nehmen und die Steine sanft abzublasen, nach ein paar Wochen sollte die Bakterientätigkeit wieder spürbar zunehmen und die Nährstoffe entsprechend abnehmen.

Gruß
Sandy

Posts: 177

wcf.message.sidebar.activityPointsPerDay

Thanks: 67

  • Send private message

10

Friday, June 17th 2016, 8:21pm

Hallo zusammen,

Ich wollte hierzu eigentlich nichts schreiben aber bei manchen Sachen platzt einen echt der Kragen!

Du bist bei uns im SANGOKAI Support Forum unter selben Namen angemeldet...es kann also jeder Nachverfolgen welche Fragen und Antworten du gegeben hast und wie versucht wurde von Jörg selbst und anderen dir zu helfen!
Es gibt von Jörg eine Auswertung deiner ICP Analyse und auch Ratschläge von anderen...und dies völlig kostenfrei!
Als Hinweis sei nochmal zu erwähnen das SANGOKAI und das Fauna Marin Seawater Research Lab Partner sind.
Dies ist der Grund weshalb bevorzugt Analysen von diesen Labor durch Jörg ausgewertet werden.
Der Hintergrund ist einfach das Jörg und Claude persönlichen Kontakt haben und Jörg die Analyseverfahren an sich und dessen Ablauf in diesen Labor genauestens kennt.
Jörg selbst ist auch offizieller Berater bei Fauna Marin.
Frag doch mal jemand bei Triton oder ATI ob sie dir eine komplette Beckenanalyse kostenlos von Fremdherstellern durchführen...oder ob sich überhaupt jemand die Zeit dafür nimmt?!?
Desweiteren ist ersichtlich das auch Emailverkehr zwischen dir und Jörg selbst herrschte!

Ausserdem denke ich das die SEA-Z welche von Jörg für jeden frei und völlig kostenfrei zu Verfügung gestellt wurden schon eine große Hilfe an sich sind!
Bei manch anderen hättest du das als Buch oder sonst etwas für 29,99€ kaufen können!


Um dir hier nochmal einen Hinweis auf deine Cyanoprobleme und vielleicht auch einen Ansatz auf dein Nährstoffproblem zu geben füge ich hier nur nochmal deinen Threadnamen vom SANGOKAI Forum ein; "Cyanos nach Umstieg auf neue ATI Hybrid 4x54 Watt"
Zu deinen Fischbesatz wurden dir hier ja schon Kommentare gegeben...anscheinend ist jeder Palettendoktor auf dieser Erde nur zu Besuch oder kommt aus schlechten Verhältnissen 8)

Ich finde es unmöglich solche Aussagen zu treffen die nachvollziehbar überhaupt nicht der Wahrheit entsprechen und dies so darzustellen um Stimmung gegen etwas zu machen!
Sowas regt mich einfach auf weil man auch nicht vergessen darf wieviel Zeit eines jeden einzelnen dahinter steckt auch nur zu versuchen jemanden zu helfen!

Es steht jeden frei welches Additivsystem er für sein Becken verwendet.
Es geht aber nicht das diese auch als Sünder für alle Beckenprobleme verantwortlich gemacht werden...weder bei SANGOKAI noch bei anderen Systemen!
Das ist wie beim Autofahren: Ein Sportwagen fährt nur dann schnell wenn der Fahrer gut ist!
Gruß Christian

Eheim Scubacube 270/ GHL Mitras LX 7206 / GHL Profilux 4 Ultimate Set mit Durchflussmessung / GHL Doser 2.1 / GroTech PS-130/ 2 x Tunze 6055 tuned to 6095 / Real Reef Rocks / SANGOKAI Basic´s / SANGOKAI chem-Balance

fredtheboss

Beginner

  • "fredtheboss" started this thread

Posts: 51

wcf.message.sidebar.activityPointsPerDay

Thanks: 55

  • Send private message

11

Friday, June 17th 2016, 8:41pm

Hallo Sandy,

ich werde am Sonntag mal Nitrit messen und es hier posten. Auch die Steine werde ich so wie von Dir empfohlen "reinigen".
Sangokai werde ich auch absetzen.
Melde mich dann wieder. Danke für Eure Mühe.

LG Michael

halamala

Unregistered

12

Friday, June 17th 2016, 9:27pm

Hallo
sehe ich da rechts einen Schnellfilter? Wenn ja, dann wundert mich der NO3 ebenso nicht

Los_Fritzos

Reefaholic

    info.dtcms.flags.de

Posts: 276

Location: Siegen

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

13

Saturday, June 18th 2016, 12:33am

Da bin ich voll bei Christian, Jörgs Arbeit ist vorbildlich, sofern Jörg Zeit hat versucht er auch auf sämtliche Beiträge einzugehen.
Im Forum gibt es genug Beispiele, woraus ersichtlich ist, das Jörg auch "Fremdanalysen" unter die Lupe nimmt und Tipps gibt.

Das Jörg nicht auf jeden einzelnen Beitrag persönlich eingehen kann, muss eigentlich jedem klar sein, er hat ja noch mehr Sachen zu tun als sich "nur" um das Forum zu kümmern. Dafür hat er ja sein Support-Team, die Jungs helfen überall wo sie können und kennen sich mit dem System sehr gut aus, hier wird jedem, sofern er dann Ratschläge annimmt, geholfen...

Deswegen finde ich es unfair so gegen Jörg und das Sangokai-Forum zu wettern.

Und so viel kann ich sagen, der hohe Nitratgehalt kommt bestimmt nicht durch das Sangokai-System zustande, da muss irgendwo ein anderer Fehler im Becken sein.

cubicus

Moderator

Posts: 4,830

Location: Ravensburg (am Bodensee)

wcf.message.sidebar.activityPointsPerDay

Thanks: 1104

  • Send private message

14

Saturday, June 18th 2016, 6:34am

Hallo Michael,

wie sieht es denn mit der Strömung im Becken aus?
Die Pilzlederkoralle steht da vorne wie mir scheint vielleicht mit zu wenig Strömung da.

Detritus an unbeströmten Stellen, kann ebenfalls Nitrat ansteigen lassen.

Früher hatte immer NO3 n.n. und dann meinte Claude ich soll mehr Fische reinsetzen..

Wann hast Du denn mehr Fische eingesetzt?
Nitrit messen wie Sandy gesagt hat, ist hier auch wichtig. Denn dann wäre evt. die Nitrifikation aufgrund zu schnellem Besatz der Fische noch nicht so weit….

Im Sangokai Forum schreibe ich nicht mehr. Komme nur blöde Bemerkungen....
sorry, aber das glaube ich nicht.
Hab mir vorhin Deine Beiträge und die Antworten im Sangokai-Forum durchgelesen.
Da wurde immer auf Deine Fragen sehr kompetent eingegangen und geantwortet.

Insbesondere mit Jörg pflege ich ein sehr freundschaftliches Verhältnis.
Er ist auch hier im Forum kein Unbekannter.
Habe Jörg eine Nachricht geschickt, er wird sich soweit er Zeit hat umgehend melden.

Falls zu einzelnen Beiträgen im Sangokai-Forum noch Rückfragen oder evt. Missverständnisse bestehen, bitte doch direkt im Sangokai-Forum nachfragen. Pauschale Aussagen mit "nur blöde Bemerkungen" kann ich aufgrund der sehr guten Arbeit der Plattform nicht nachvollziehen.

Ich bin mir sicher, dass die offenen Fragen mit dem engagierten Team geklärt werden können.



Gruß,
Matthias

fredtheboss

Beginner

  • "fredtheboss" started this thread

Posts: 51

wcf.message.sidebar.activityPointsPerDay

Thanks: 55

  • Send private message

15

Saturday, June 18th 2016, 8:00am

Hallo Matthias,

über Jörg lasse ich NIE was Negatives kommen. Er super nett und hilfsbereit.
Das was ich geschrieben hatte, betraf die anderen Moderatoren dort!
Deswegen werde ich auch Sangokai absetzen!
Auch habe ich dort schon geschrieben, dass mein Account gelöscht werden soll und dazu stehe ich auch.

Quoted from "' Nun denn.. in diesem Forum sind wir alle gleich... da gibt es keine Bosse."



was ist dann z.B. das ?
Fred ist der gelbe Hawaidoc. Der ist der Chef im Aquarium. Daher der Name.



Ich sollte im Sangokai Forum den Fragebogen ausfüllen (nochmals) das habe ich getan und hochgeladen am 13.Mai. Reaktion keine. Auf Nachfrage wie ich NO3 runterbringe kam u.a. das siehe oben.

Ich habe 3 Tunze Strömungspumpen mit Wellenschlagssymulation. Die Lederkoralle hat erst seit 6 Monaten ca. die Polypen eingezogen. Früher war anders, trotz unveränderter Stömung. Werde versuchen die Pumpen anders anzuordnen.

Ich habe seit ca. 1,5 bis 2 Jahren mehr Fische. Hatte früher immer das Zeovitsystem da war NO3 immer Null. Am Anfang von Sangokai war auch Null. Da half mir Jörg immer viel, leider hatte ich immer mit dem LED Licht Probleme.Denke daran lag es.

Den Schnellfilter von Tunze habe ich drin seit 1 Woche wegen der Cyanos. Freitags sauge ich immer Bodengrund etwas ab. Daher ist der Filtertopf auf dem Bild von gestern. Auf Empfehlung von Jörg habe ich seit 2 Jahren keine Schwämme oder ähnliches im Becken oder Technikbecken. NO3 aber trotzdem so hoch.

Ich werde nun die Tipps hier versuchen umzusetzen, auch werde ich versuchen den Palettendoc loszuwerden.

LG Michael

Jörg Kokott

Hersteller

Posts: 1,242

Location: Osterholz-Scharmbeck

Occupation: Selbstst./Dipl. Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 173

  • Send private message

16

Saturday, June 18th 2016, 10:34am

Hallo Michael und alle zusammen,

ich bin auf diesen Beitrag aufmerksam gemacht worden. In der Zeit, Michael, als Du Dein Becken vorgestellt hast im SANGOKAI Forum, war ich im Ausland/Urlaub, das ist daher von meiner Seite aus untergegangen. Und da ich tatsächlich mal 5 Tage kein Internet hatte (waren in Frankreich sehr sehr ländlich unterwegs), komme ich dann mit einem rappel vollen email Postfach nach Hause und brauche rund eine Woche um halbwegs alles zu sortieren. Da geht schonmal was unter. Wobei ich von Dir keine email als reminder vorliegen hatte und auch keine PN im Postfach soweit ich mich erinnern kann. Ich gebe im SANGOKAI Forum keine Garantie das ich in einer bestimmten Zeit antworte, dann wäre es das einfachste, mir einfach nochmal eine Info zu schicken mit dem link auf Deinen Beitrag.

Im SANGOKAI Forum habe ich ein sehr kompetentes und nettes Team und auf alle kann ich mich 100% verlassen. Und die Jungs haben auch eine ganze Menge Arbeit mit allen Beiträgen und übersehen vielleicht auch mal was.

Gerne schaue ich mir Dein Becken/Anamnesebogen und Deine Unterlagen alle an, das können wir von mir aus auch hier machen. Aber ich bin heute voraussichtlich erst heute Abend zeitlich dazu in der Lage, ich bin gerade auf dem Sprung und den meisten Teil des Tages nicht da.

Gruß
Jörg

Jörg Kokott

Hersteller

Posts: 1,242

Location: Osterholz-Scharmbeck

Occupation: Selbstst./Dipl. Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 173

  • Send private message

17

Saturday, June 18th 2016, 12:31pm

Hi Michael,
hab mir Deinen Anamnesebogen schnell mal angeschaut. Du hast Deine Rückförderpumpe nicht angegeben, nur "Tunze". Was ist das für eine und wie hoch ist Dein effektives Durchflussvolumen? Dann hast Du angegeben, dass Du einen Zeolithfilter im Einsatz hast. Hier in den Beiträgen schreibst Du auch noch, dass Du einen Biopelletfilter im Einsatz hast. Alles bisschen viel finde ich und offensichtlich löst das Deine Probleme nicht, bereitet Dir aber sehr viel Wartungs- und Kontrollaufwand!

Das Problem ist zunächst einmal, das all diese "Methoden" nur so gut funktionieren, wie a) auch Wasser ins Technikbecken kommt und b) wie stark z.B. Nitrifikationsraten bei Dir im Becken selbst sind (Stichwort Gesamtdekorationsoberfläche). Wenn Du mit Deiner recht üppigen Gestaltung im Becken selbst eine hohe Nitrifikationsleistung erzeugst, dann kommt im Technikbecken nur Nitrat an. Damit kann kein Zeolith etwas anfangen. Biopellets wiederum wandeln anorganischen Stickstoff nur in organischen Stickstoff um, der zunächst in Bakterien gebunden ist, sich dann aber ggf. wieder als Mulm irgendwo ablagert und darüber wieder anorganischen Stickstoff rauslöst. Informationen dazu findest Du in meinen SANGOKAI Empfehlungen A-Z (SEA-Z) zum Thema "Biopellets".

Wichtig ist aber wie gesagt zunächst einmal, dass Du fest stellst, wie hoch Dein effektives Durchflussvolumen ist. Nur damit kannst Du beurteilen, wie Du Deine Filtertechnik überhaupt auslastet. Ich rate aber sowohl von der Biopelletfilterung ab, als auch in Deinem Fall von der Zeolithfilterung, weil die Nitrifikationsfläche in Deinem Becken sehr hoch ist und das Zeolith so gar nicht wirken kann. Die Zeolithfilterung eignet sich v.a. für locker gestaltete Becken mit einem hohen effektiven Durchflussvolumen und einem wiederum hohen Fischbesatz, der viel Ammonium erzeugt, dass der Zeolith dann abbinden kann.

Bei der Strömung schriebst Du im Anamnesebogen, arbeitest Du mit einer e-jet Pumpe. Ich rate davon ab, es gibt mehr als genug Propellerpumpen auf dem Markt, die deutlich besser geeignet sind, Strömung im Aquarium zu erzeugen. Die e-jet Pumpen bewegen relativ wenig Wasser über den gesamten Raum, weil der Pumpenstrahl zu schmal ist. Dann gibst Du noch eine Tunze Stream an, die Du über den GHL Computer regelst. Was ist das für eine (Modell)? Und dann hast Du noch eine 6040 Nanostream angegeben. Möglicherweise ist Dein Strömungskonzept hier auch verbesserungswürdig.

Wie hast Du die LED von ATI eingestellt? Darüber haben wir ja aber schon im SANGOKAI Forum oder per email gesprochen, das weiß ich nicht mehr.

Um auf die Frage weiter oben zu sprechen zu kommen: Aminosäuren bilden i.d.R. kein Nitrat und die Gesamtstickstoff-Konzentration im nutri-amin basic ist bei weitem nicht so hoch, als das daraus messbare Nitrat-Konzentrationen entstehen würden. Dein Nitrat-Problem liegt in meinen Augen bei Dir direkt im Becken, bedingt ggf. durch eine zu hohen Gesamtdekorationsoberfläche, zu geringer Strömung, zu geringem effektiven Durchflussvolumen und ggf. auch von einer kontraproduktiven Wirkung vom Zeolith/Biopellets. Darüber hinaus hast Du in deinem Ausgangswasser 30 mg/L Nitrat und 0,1 mg/L Phosphat. Lt Anamnesebogen arbeitet Du mit einer Umkehrosmoseanlage, die aber durch Dein Carbonatreichers Leitungswasser (KH 15°dKH) aber auch belastet wird. Du gibst zwar an, dass Du die UO regelmäßig kontrollierst, dennoch ist nicht ausgeschlossen, dass Dein Wasser mit Restnitrat und auch Restphosphat belastet ist und daher der hohe Nitratgehalt in Deinem Becken resultiert.

Das alles hat nichts mit SANGOKAI zu tun und sind Rahmenbedingungen, die Du zunächst abklären solltest.

This post has been edited 1 times, last edit by "Jörg Kokott" (Jun 18th 2016, 12:34pm)


fredtheboss

Beginner

  • "fredtheboss" started this thread

Posts: 51

wcf.message.sidebar.activityPointsPerDay

Thanks: 55

  • Send private message

18

Sunday, June 19th 2016, 6:32pm

Servus Jörg,

vielen vielen Dank für Deine Mühe.

Die Rückförderpumpe ist eine Tunze Silence 10.73.020 max 2400 l/h. Als ich mit Deinem System startete stellte ich sie auf 600 Liter je Std. ein. Nun aber habe ich heute gemessen und die war viel langsamer in der Leistung. Habe sie nun auf maximal eingestellt. Da fördert sie jetzt so ca, 600 Liter. Denkst Du das ist zu wenig ?
Vor Start Deines Systems hatte ich die immer mit maximum laufen, also 2400 Liter. Leider wird die immer mehr altersschwach.
Ich müsste sonst eine neue kaufen...Wäre aber kein Problem.

Den Zeolithfilter habe ich ausser Betrieb und dafür der Pelletfilter.
Wenn Du meinst schalte ich natürlich den Pelletfilter ab.

Ich habe heute Nitrat im Osmosewasser gemssen, ist Null.
NO2 im Aquarium lt. Gilbers= 0,03, ist schon immer so lt. meinen Messtabellen

Die Tunze Stream ist eine 6055.
Ich weiss die e-jet (darüber haben wir schon geredet) ist wenig sinnvoll. Aber die hängt an einer Autobatterie wegen Stromausfall. Daher wäre es gut, die weiterlaufen zu lassen.

Den Filtertopf habe ich wieder entfernt.

An der Strömung habe ich heute auch gearbeitet. Habe noch zusätzlich neben die e-jet eine nanostream 6040+controller rangehängt (auch Wellenschlagssimulation)

Ich habe 30 kg Lebendgestein damals beim Claude gekauft. Der meinte ich brauche so viel. Ich weiss dass etwas viel drin. Soll ich da was rauswerfen ?

LED von ATI läuft auf 50%: r=5, rb=180, b=255, W=225 die T5 Röhren aber auf 100%.

Die Steine habe ich mal "abgeblasen"

LG Michael

Jörg Kokott

Hersteller

Posts: 1,242

Location: Osterholz-Scharmbeck

Occupation: Selbstst./Dipl. Biol.

wcf.message.sidebar.activityPointsPerDay

Thanks: 173

  • Send private message

19

Sunday, June 19th 2016, 7:07pm

Hi,
wenn Du 360 L netto hast, sollest Du bei Deiner Nährstoffbelastung mindestens für das 2-fache, besser für das 3-fache (um Deinen Abschäumer auszulasten) an effektivem Druchflussvolumen sorgen. Laut Anamnesebogen 360 L netto, dann sind das also mind. 720 L/h - idealerweise 1080 L/h. Die 1073.020 ist für Dein Becken bisschen klein, es geht ja nicht um die nominelle Leistung der Pumpe, sondern um die Steighöhe und die Verrohung, die Du dabei berücksichtigen musst.
Hast Du denn auch den korrekten Durchmesser in der Druckleitung für die Pumpe? Ich erlebe das oft, dass eine Druckpumpe eingesetzt wird mit einem zu geringen Druckleitungsdurchmesser, da wird die Pumpe natürlich nicht das leisten können, was sie lt. Hersteller kann.

Ich selbst arbeite in kleineren Anlagen gerne mit der Rückförderpumpe silence electronic, die kann man gut regeln und auch bei 18V gut laufen lassen bei kleineren Becken wie Deinem. Braucht aber eine 25er Druckleitung.

Ich halte gar nichts von der Biopelletfilterung, die Gründe dafür liefere ich in den SEA-Z, darüber haben wir aber glaube ich auch schonmal gesprochen. Damit behebst Du keine Ursachen, sondern wandelst nur anorganischen Stickstoff in organischen Stickstoff um. Ob und wie Du den aus dem System bekommst, steht auf einem anderen Blatt. Insgesamt halte ich diese Methode für gefährlich und unangebracht.

Wassertests funktionieren in Osmosewasser schlecht, das die da Null anzeigen, ist nicht verwunderlich. Über Deine Messung kannst Du nicht ausschliessen, dass kein Nitrat im Osmosewasser ist. Das kann man über eine Ionenchromatographie nachweisen, ist natürlich etwas aufwand. Irgendwo muss ja aber Nitrat herkommen.

Wobei Nitrat ehrlich gesagt nicht mal ein entscheidender Faktor dafür ist, ob ein Becken funktioniert oder nicht. Es gibt viele Becken mit einem hohen Nitratgehalt, die aber super laufen und erstklassig stehen. Es macht wenig Sinn, sich nur auf Nitrat zu fokussieren.

Wichtig ist, dass das Becken v.a. konstant läuft und Du nicht die ganze Zeit etwas änderst. Licht- und Strömungseinstellungen müssen optimiert werden, aber dann soll das Becken in den Einstellungen auch mal laufen. Die Filtermethodik hängt wie gesagt von verschiedenen Faktoren ab, da bringt es nichts, die ganze Zeit etwas zu probieren, was offensichtlich ja auch nicht funktioniert.

fredtheboss

Beginner

  • "fredtheboss" started this thread

Posts: 51

wcf.message.sidebar.activityPointsPerDay

Thanks: 55

  • Send private message

20

Friday, July 8th 2016, 11:37am

ich habe nun eine Gyre für die Strömung gekauft, auch wie von Dir empfohlen die Tunze Rückförderpumpe silence electronic.
Den Pelletfilterung habe ich abgeschaltet.

Ergebnis: fast alle SPS sterben von unten ab. Die Weichkorallen sind tot bzw. komplett eingezogen. Auch (denke ich) habe ich nun braune Schmieralgen noch zusätzlich zu den Cyanos.

Ich weiss auch nicht woran das liegt. Bin einfach nur am verzweifeln. Habe die Lust schon am Becken verloren....

LG Michael

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 16,323 Clicks today: 36,043
Average hits: 21,131.72 Clicks avarage: 50,478.51