You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

raama90

Beginner

  • "raama90" started this thread

Posts: 40

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

1

Tuesday, February 2nd 2016, 3:03pm

ATI Wasseranalyse

Hallo zusammen,

ich hoffe es kann mir mal jemand bei dem Analyseergebnis von ATI helfen.

Habe soeben das Ergebnis bekommen und nun bin ich verwirrt, was denn z.B. der "angepasste Idealwert" sein soll?
Der soll für Mg bei 1112 mg/l und für Ca bei 356.0 mg/l liegen?!

Zudem scheinen ein paar Werte nicht ganz so gut zu sein. Woher Aluminium herkommen soll ist mir ein Rätsel. Wurde aber beim letzten Test auch schonmal nachgewiesen. Ich habe weder Adsorber noch sonst was im Einsatz.

Wie eine Salinität von 29,6 zu Stande kommt weiß ich auch nicht. Habe mit Refraktrometer und Referenz gemessen und kam auf 34...


Könnt ihr mir vielleicht bei der "Behebung" der nicht ganz so guten Werte bisschen helfen und mir Ansätze geben wie ich diese wieder ins Lot bekomme?

Noch ein Paar Infos:
300 Liter
Standzeit: 1 Jahr.

Hier ein Link zur Analyse:
http://lab.atiaquaristik.de/share/a6c1fcc0bad95e3efa54


Vielen Dank im Voraus für eure Mühe!
Patrick

Punzi

Trainee

Posts: 98

wcf.message.sidebar.activityPointsPerDay

  • Send private message

2

Tuesday, February 2nd 2016, 3:21pm

Moin.

Der angepasste Wert ist der ideale Wert anpasst an deine Dichte.
Und für deine niedrige Dichte sind die Werte für Ca und Mg zu hoch.

Grüße Thomas

Angela

Professional

    info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Tuesday, February 2nd 2016, 3:41pm

Hallo,

ich finde die Analyse auch recht verwirrend. :hmm:

Hast Du vielleicht ein Salimeter? Oder kannst Dir eins borgen?
Ich finde den Unterschied in der Salinität schon recht groß!

Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

raama90

Beginner

  • "raama90" started this thread

Posts: 40

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

4

Tuesday, February 2nd 2016, 4:28pm

@Thomas: Find ich trotzdem irgendwie nicht sinnvoll. Aber egal´, nun weiß ich ja was Sache ist.

@Angela: Ne, hab ich leider nicht. Ich schau aber mal das ich sowas bekomme.

raama90

Beginner

  • "raama90" started this thread

Posts: 40

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

5

Tuesday, February 2nd 2016, 5:24pm

Also, ich frag mich auch wie die auf diese Dichte gekommen sind. Ich habe mein Refraktrometer gerade nochmal gecheckt.
Mit Osmosewasser steht es genau auf 0. Mit Fauna Marin Referenzlösung steht es wie es soll genau auf 35.

Bin nun leicht verwirrt. Weiß jemand wie ATI diese Dichte berechnet?
Kann es sein, dass es daher kommt, dass das Testwasser bestimmt ziemlich kalt dort ankommt?

Würde mich nun ungern auf das Messergebnis verlassen und Salz nachschütten, nachher ist es deutlich zu viel, was es auch nicht besser macht :-(

Oj4you

Intermediate

    info.dtcms.flags.de

Posts: 499

Location: Emmerich am Rhein

Occupation: Lebenskuenstler

wcf.message.sidebar.activityPointsPerDay

Thanks: 142

  • Send private message

6

Tuesday, February 2nd 2016, 5:30pm

Irgendwie habe ich heute daran gedacht mal eine Referenzlösung einzuschicken.....

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,049

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7277

  • Send private message

7

Tuesday, February 2nd 2016, 5:36pm

Wird das nicht irgendwie mit Natrium und Chlorid errechnet?

Stell doch mal deine Frage im ATI Board. Dort sagt dir das sicher jemand genau.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

raama90

Beginner

  • "raama90" started this thread

Posts: 40

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

8

Tuesday, February 2nd 2016, 5:50pm

Gute Idee... Hab ich gemacht, hier gehts weiter :

ATI Wasseranalyse

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 16,608 Clicks today: 32,464
Average hits: 21,138.94 Clicks avarage: 50,457.99