You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Telarien

Beginner

  • "Telarien" started this thread

Posts: 57

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

1

Sunday, January 31st 2016, 1:44pm

Dirk sein ATI-Ergebnis

Hi Alle,


auch von mir mal ein paar Gedanken zum Testangebot von ATI.
Die Abwicklung lief schnell und reibungslos, hier bin ich rundum zufrieden.


Ich habe die Wasserwerte zeitgleich zur Probenentnahme noch selbst mit
meinen Tröpfchentests gemessen und die gegen die Multireferenz gecheckt. Bei Mg
passen alle Ergebnisse gut zusammen, bei Calcium liegt meine Messung etwa beim
Sollwert der Referenz (400 zu 415), der Laborwert von ATI mit 350 aber doch
spürbar unter meinem Meßwert von 395. Noch mehr weicht KH ab, hier messe ich
die Referenz mit 6,3 bei Soll 6,7, müßte also demnach Messergebnisse leicht
nach oben korrigieren. ATI ermittelt jedoch 7,2 bei meiner Messung von 7,9. Hm…….


Noch entmutigender sieht es bei Phosphat und Silicium aus,
hier sehe ich bei meinen Test für Phosphat (Reefanalytics) fast keinen und bei
Silicium (Salifert) gar keinen Ausschlag, während nach dem ATI-Resultat Handlungsbedarf
besteht.


Klar können Tröpfchentests nie Laborpräzision liefern, aber
so zweifele ich fast an ihrer Sinnhaftigkeit. Oder ich bin zu blöd zum Messen…


Beim Test an sich fallen einige deutlich erhöhte
Spurenelemente auf, auch im Osmosewasser?!? Dort ist auch Silicium hoch, was
plausibel erscheint, da ich nur eine reine Osmoseanlage ohne nachgeschalteten
Filter einsetze. Allerdings ist Silicium im Aquarienwasser im grünen Bereich?!?


Bei Aluminium liege ich siebzigfach über dem Idealwert,
trotzdem ein grünes Häkchen in der Analyse?!?


Sachdienliche Hinweise und Tipps sind hochwillkommen:
Wasser: http://lab.atiaquaristik.de/share/ec4ec9301e777d8e8bea,
Osmose: http://lab.atiaquaristik.de/share/b550a9f4df9df18952de.
Viele Grüße vom Niederrhein!

Dirk

Becken 60x45x45=125l, Technik: Odyssea quad T5 4x24W, Dennerle Bio Circulator, Tunze 6025, Miniflotor. Versorgung derzeit mit WW und Dupla Power. Korallen: Entacmaea quadricolor, 4x SPS, 13x LPS, Scheiben und Krusten. Fische: 2x Amphiprion ocellaris, 3x chrysiptera oxycephala (?), Ecsenius bicolor. Wirbellose: 2x Lysmata amboinensis sowie die Putzercrew

paggermalle

Intermediate

    info.dtcms.flags.de

Posts: 696

Location: Hamburg

Occupation: Industriemechaniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 43

  • Send private message

2

Sunday, January 31st 2016, 2:11pm

Hi,

im ersten würde ich mal ein bissl Aufsalzen deine Salinität ist leicht zu niedrig. dadurch können sich deine Problem schon erledigt haben.
Lieben Gruß

Patrick

Timo

Tech Admin

Posts: 911

wcf.message.sidebar.activityPointsPerDay

Thanks: 19

  • Send private message

3

Sunday, January 31st 2016, 2:18pm

Die Grenzwerte sind für jedes einzelne Element anders. D.h. nur weil bei Dir Aluminium um ein vielfaches erhöht ist, muss das kein Problem darstellen und wird meistens durch Phosphatabsorber auf Aluminiumbasis erzeugt. Anders sieht es bei Kupfer aus, welches bei Dir erhöht ist, wenn auch noch nicht kritisch erhöht.

Ich teste mittlerweile fast gar nicht mehr mit Wassertests, die mit Farbkarten arbeiten, da ich hier meistens nur raten kann und wenn überhaupt diese nur einigermaßen bei gutem Tageslicht abzulesen sind. Außerdem sieht meine Frau da immer andere Farben als ich.

Dass Silicium im Osmosewasser nachweisbar ist, im Aquarienwasser nicht mehr liegt ja eben auch am Verbrauch dessen im Aquarium.

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

4

Sunday, January 31st 2016, 4:40pm

Hallo Dirk,

es haben schon einige leider feststellen müssen, das nicht alles was zu Hause gemessen wird auch wirklich stimmt.

Beispiel Calcium:
Die meisten Tröpfentests sind so aufgebaut das zunächst mit Reagenz 1 Magnesium gefällt wird damit dann anschließend nur Calium bestimmt werden kann. Wartet man aber mit Reagenz 2 nicht lange genug und fängt direkt nach Reagenz 1 mit Reagenz 2 an, kann es sein das nicht alles Magensium komplett gefällt ist und man dann teilweise Magnesium als Calcium mit gemessen wird. So kommen dann höhere Werte für Calcium raus als es tatsächlich ist.

2. Beispiel KH-Wert
Es gibt hier einige test auf dem Markt, die leider nicht richtig arbeiten und man mit Korrekturfaktoren arbeiten muss. Es gibt hier wohl Schwankungen bei einigen Chargen und auch das Alter der Test spielt nicht selten eine Rolle.

3. Phosphat
Wir messen "Gesamtphosphor". Das sind sämtliche messbaren Formen von P im freien Wasser. Mit einem PO4 Test misst man "nur" reaktives PO4. Also nicht andere Formen von P, die ebenfalls vo korallen genutzt werden können. Hierzu zählen z.B.Polyphosphate und organisch gebundenes Phosphat. es ist also völlig normal das wir einen höheren Wert für das errechnete PO4 rausbekommen, da wir auch viel mehr formen von P erfassen und messen können.

4.
Aluminium ist zwar erhöht aber völlig unkritisch. Es gibt da wesentlich kritischere Elemente, die dann auch andere Grenzen haben.

Dies nur mal auf die schnelle....

viele Grüße
oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

5

Sunday, January 31st 2016, 5:11pm

Dirk, ich habe gerade mal deine Analyse überflogen. Viele Werte sind absolut im grünen Bereich. Besonders die Mengenelemente. Kein Mangel an Kalium, Strontium, Bor etc.wie es sonst öfters vorkommt. Erhöhst du Calcium etwas ist dein Wasser mehr als vorbildlich. Das dein Aquarienwasser keinen erhöhten Gehalt an Silicium hat zeigt, das der erhöhte Eintrag durch das Osmosewasser weitestgehend auch konsumiert wird. Falls dies nicht Algen sind, muss man hier nicht zwangsläufig reagieren. Wenn du aber Probleme mit Algen hast, weißt du nun wo einer der Gründe liegen könnte.

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Oj4you

Intermediate

    info.dtcms.flags.de

Posts: 499

Location: Emmerich am Rhein

Occupation: Lebenskuenstler

wcf.message.sidebar.activityPointsPerDay

Thanks: 142

  • Send private message

6

Sunday, January 31st 2016, 5:34pm

Das mit dem Test des Osmosewassers sollte ATI beibehalten und nicht nur als begrenzte Aktion.

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 801 Clicks today: 1,657
Average hits: 21,131.55 Clicks avarage: 50,477.76