You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

1

Friday, January 29th 2016, 11:51am

Erstes Resultat - ATI Wasseranalyse

Tachchen,

ich habe mein Wasser das erste mal professionell von ATI testen lassen und dafür fallen zwei Werte extrem auf:

Lithium ist stark erhöht (861.4 µg/l statt vorgeschlagenen 151.9 µg/l)

Zinn ist stark erhöht (41.09 µg/l statt vorgeschlagenen 0.45 µg/l)

Das sind mal mächtige Abweichungen. Klar, jetzt sollte mal das Ausgangswasser analysiert werden, um zu sehen, ob es daher kommt. Gibt es irgendwas besonderes zu sagen über diese Stoffe (außer dass Lithium in den Akkus vorkommt ;))?

Viele Grüße

Oj4you

Intermediate

    info.dtcms.flags.de

Posts: 499

Location: Emmerich am Rhein

Occupation: Lebenskuenstler

wcf.message.sidebar.activityPointsPerDay

Thanks: 142

  • Send private message

2

Friday, January 29th 2016, 11:55am

ATI bietet doch jetzt als Aktion an dass Osmosewasser mit zu untersuchen, oder?

Gruss Angelo

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

3

Friday, January 29th 2016, 11:57am

Mach ich direkt auch mal. WIe kriege ich Lithium z.B. wieder raus? Oder Zinn? Das ist das 100fache vom Normalwert...

Oj4you

Intermediate

    info.dtcms.flags.de

Posts: 499

Location: Emmerich am Rhein

Occupation: Lebenskuenstler

wcf.message.sidebar.activityPointsPerDay

Thanks: 142

  • Send private message

4

Friday, January 29th 2016, 12:07pm

Taschenlampe anschliessen? :SMALL_~12:

ubit

Intermediate

Posts: 378

wcf.message.sidebar.activityPointsPerDay

Thanks: 67

  • Send private message

5

Friday, January 29th 2016, 1:22pm

Hi,

wenn Dein Ausgangswasser ok ist und entsprechend niedrige Werte hast solltest Du das mit Wasserwechseln herausbekommen. Dauert halt etwas. Wobei das natürlich nur hilft, wenn die beiden Stoffe nicht schon im Salz in erhöhter Konzentration enthalten sind (siehe unten).

Ansonsten: Don't panik!

Wenn es Deinen Korallen gut geht, sehe ich keinen Grund für hektische Aktivitäten. Hohe Werte heißen ja nicht notwendigerweise "schädliche Werte".

Zur Kontrolle könntest Du auch mal eine kleine Menge Osmosewasser mit dem von Dir verwendeten Salz ansetzen und ebenfalls zur Analyse schicken. Vielleicht sind in diesem Salz ja die beiden Stoffe vermehrt enthalten. Vielleicht macht ATI das auch kostenlos "aus Interesse"? Wäre doch auch für ATI interessant die einzelnen Salze besser zu kennen und ggf. schon zu wissen woher manche ungewöhnlichen Werte kommen.

Ciao, Udo
Custom 50x50x40 cm, Lebendgestein, ca. 85 Liter netto, EHeim Skim 350, Sicce Voyager Nano 2000, Aquaclear 20, Sander Piccolo mit EHeim 100, Marinecolor MC1 Dosierpumpe, Marsaqua 165/102 Watt LED. Versorgungssystem: ATI Essentials.
Tagebuch: Hier -------- Dosier- und Nachfüllanlage: Hier

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

6

Friday, January 29th 2016, 1:30pm

Hey,

nene, keine Panik ;-) Außer eine SPS geht es allen scheinbar gut, habe halt seid längerer Zeit wieder Cyanos an der Rückwand, könnte ja ein Auslöser sein. Iod ist sonst noch tief, aber das dosier ich nun dazu.

Ich mache aktuell keine TWW und nutze die Essentials, seit ca. 3 monaten glaube ich nun. Eine Probe mit dem gefilterten Ausgangswasser geht heute raus, bin gespannt (Harzfilter und Osmoseanlage).

Viele Grüße

Chero

Professional

    info.dtcms.flags.de

Posts: 833

Occupation: Jobcoach

wcf.message.sidebar.activityPointsPerDay

Thanks: 270

  • Send private message

7

Friday, January 29th 2016, 1:56pm

Hallo,

Zinn wird bei der Glasherstellung verwendet, wenn dein Becken relativ neu ist, kann der erhöhte Wert daher kommen.

Viele Grüße
Erika

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

8

Friday, January 29th 2016, 5:31pm

Nope, das Becken ist 5 Jahre alt und steht bei mir seit 3.

Ich habe gerade eine viel erschreckendere Entdeckung gemacht: kH laut Analyse 6,3, laut meines Salifer-Tests war sie zu dem Zeitpunkt bei 7,0-7,3. Gerade mal mit Gilbers und der Referenz gegengeprüft und 6,5 sind es aktuell (hatte die Essentials vor ein paar tagen erhöht). Das ist mal ein Unterschied, direkt mal gegensteuern.

Wie messt ihr eigentlich eure Salinität? Ich empfinde das mit einem Aräometer als etwas ... sagen wir ungenau. Nehmt ihr Refraktometer?

Viele Grüße

DenisK

Trainee

    info.dtcms.flags.de

Posts: 258

Location: Dörverden

Occupation: Sevicetechniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 64

  • Send private message

9

Friday, January 29th 2016, 5:39pm

Hallo

Aräometer sind genau, kommt nur darauf an welches. MeinTM Aräometer ist sehr genau.
Gruß Denis


Becken 200x80x60
Pacific Sun Pandora R2+ 4x135LED/4x80W T5
ATB Medium Size mit regulierbarer DC Pumpe
1x MP 40 QD
Maxspect Gyre XF 350
Pumpe 10,0m³
Technickbecken 100x50x50 davon 50% Algenrefugium

Josaphat

~Realist~

    info.dtcms.flags.de

Posts: 1,146

Location: Ruhrgebiet

wcf.message.sidebar.activityPointsPerDay

Thanks: 567

  • Send private message

10

Friday, January 29th 2016, 5:42pm

Hi
Nehmt ihr Refraktometer?
Ja, das von RedSea. Das stimmt so ziemlich zu 100% mit dem von der Gilbers-Wasseranalyse gemessenen Wert überein.

Der Salifert kH ist extrem schlecht. Bei mir ist auch nach Abgleich mit Referenz rausgekommen das der 1,1 zu wenig anzeigt.
LG, Dennis

Splash

Unregistered

11

Friday, January 29th 2016, 5:59pm

Eine Miesmuschel hat ja so zwischen 10-160ppb Zinn und eine Lactuca Alge anscheinend so 12ppb.
Zinn und Lithium kann auch von den Händen kommen (Industrie zum Schmieren).

Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

12

Friday, January 29th 2016, 9:07pm

Hallo,

wir stellen vermehrt fest, das es beim KH-Wert offensichtlich doch mehr Probleme gibt als allgemein angenommen. Es scheinen wohl einige Tests im Umlauf zu sein, die leicht erhöhte Werte anzeigen.

@sporty
hast du vielleicht irgend einen Riffmörtel in letzter Zeit benutzt ?

Gruß
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

13

Saturday, January 30th 2016, 10:31am

Moin,

das einzige, was ich in diese Richtung in der letzten Zeit verwendet habe, ist der Aquascape Korallenkleber von D-D. Wenn ich monatelang eine falsche kH hatte erklärt das denke ich ein paar Probleme, die in der Zeit auftraten. Bin auf der Ergebnis meines Frischwassers gespannt.

Viele Grüße

motu

Beginner

Posts: 46

Location: Backnang

wcf.message.sidebar.activityPointsPerDay

Thanks: 3

  • Send private message

14

Saturday, January 30th 2016, 11:25am

Hi,

Wie lange hat es gedauert bis du deine analyseergebnisse hattest, nachdem du es verschickt hast?

Grüße nils

sporty

Intermediate

  • "sporty" started this thread

Posts: 484

wcf.message.sidebar.activityPointsPerDay

Thanks: 36

  • Send private message

15

Tuesday, February 2nd 2016, 7:58pm

3 Tage glaube ich. Hier mal die Analyse von meinem AUsgangswasser, durch Osmoseanlage und Mischbettharz gefiltert:

http://lab.atiaquaristik.de/share/e9857d857e8e7beaffaa

Ist das normal dass Phosphor so hoch ist? Ich nehme an, nein ... ich habe 79.18 µg/l im Aquarienwasser, wenn ich sehe, dass mit jedem Liter 4.74 µg/l dazukommen ist das irgendwie kein Wunder. Absorber in den Frischwasserbehälter legen?

This post has been edited 1 times, last edit by "sporty" (Feb 2nd 2016, 8:00pm)


Oliver Pritzel

Hersteller

Posts: 1,235

wcf.message.sidebar.activityPointsPerDay

Thanks: 826

  • Send private message

16

Tuesday, February 2nd 2016, 8:48pm

Hallo Sporty,

dein hoher Wert für P im Aquarium kommt auf keinen Fall vom Osmosewasser. Das ist soweit top. Also bitte keinen Adsorber in den Frischwasserbehälter legen. Du kannst aber natürlich Adsorber für dein Aquarium nutzen um deinen Wert für P zu reduzieren. Das macht deutlich mehr Sinn.

viele Grüße
Oliver


Ihr Spezialist für effiziente Aquarienbeleuchtung, effektive Hochleistungs-Abschäumer und Wasserpflege

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 20,636 Clicks today: 43,555
Average hits: 21,217.92 Clicks avarage: 50,510.97