You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

JustinX

Intermediate

  • "JustinX" started this thread
  • info.dtcms.flags.de

Posts: 590

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 133

  • Send private message

1

Friday, January 15th 2016, 6:33pm

Verstehe die Testergebnisse nicht

Hallo,

ich habe Probleme die Testergebnisse nach zu vollziehen.

Es geht um die Ca, Mg und KH Werte in Tropic Marin Meersalz und ProReef.

Ich habe Heute meine neuen Gilbers Wassertest Ca, Mg und KH so wie die Multireferenz bekommen.
Ich habe die Test mit der Referenz verglichen und minimalste Abweichungen gemessen.
Die Korrekturfaktoren:
Ca 1,024
Mg 1,008
KH 0,958
Also fast zu vernachlässigen.

Dann habe ich für den Wasserwechsel 10l Osmosewasser mit Tropic Marin ProReef versehen bis das Refraktometer eine Salinität von 35 anzeigte (das Refraktometer habe ich vorher ebenfalls mit der Multireferenz kalibriert).

Die erste Abweichung ist die Salzmenge.
Laut dem viel gelobten AquaCalculator sollen da 400g Salz rein, ich brauchte 450g!
Jetzt die Messwerte der Gilbers Test:
Ca 516 mg/l (soll 425mg/l)
Mg 1415mg/l (soll 1245mg/l)
KH 7,3 stimmt mit Soll überein.

Danach habe ich die vorher verwendeten DuplaMarin Test genommen:
Ca 475mg/l
Mg 1550mg/l
KH 9 (Tröpfchentest von Tropic Marin)

Da der Dupla Test deutlich gröber mißt ist er nur schwer zu vergleichen, aber die Richtung ist die selbe wie bei Gilbers, deutlich höher als es der AquaCalculator an gibt.

Bisher habe ich ja das klassische Tropic marin Meersalz verwendet und dort habe ich ja auch immer deutlich mehr Ca und Mg gemessen, nämlich 380-400mg/l Ca und 1495mg/l Mg und ich brauchte auch 30g mehr Salz als im AquaCalculator angegeben.

Kann mir das jemand erklären?
Ich habe vom angesetzten Wasser mit Classic Meersalz auch eine Probe beim Händler testen lassen, der meine Messwerte bestätigte, es kann also ein Fehler meinerseits ausgeschlossen werden.

Ich hoffe auf Aufklärung :danke:


mfg Andre

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

2

Friday, January 15th 2016, 7:02pm

Du hast beim Aufsalzen vermutlich die Temperatur nicht beachtet. Hättest Du das Osmosewasser auf 25°C hochgeheizt, dann hättest Du auch nur 400g gebraucht.

Gruß
Sandy

JustinX

Intermediate

  • "JustinX" started this thread
  • info.dtcms.flags.de

Posts: 590

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 133

  • Send private message

3

Friday, January 15th 2016, 7:08pm

nicht perfekt, aber es waren annähernd 25°, zumal das Refraktometer ja angeblich eine ATC Funktion hat, die das ausgleichen sollte.
Oder habe ich da was falsch verstanden?

ToniMontana

Professional

Posts: 1,151

Location: MG

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

4

Friday, January 15th 2016, 7:42pm

Wolltest du WW machen und hast 10Liter angesetzt? Wenn ja, da machen die fehlenden 50gr mal gar nix aus.
Ich benutze RedSea Salz und da sind 3 Möglichkeiten aufgedruckt und ich habe Pro Liter 36gr angesetzt, ist natürlich von Salz zu Salz unterschiedlich....
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

JustinX

Intermediate

  • "JustinX" started this thread
  • info.dtcms.flags.de

Posts: 590

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 133

  • Send private message

5

Friday, January 15th 2016, 7:51pm

Hallo Toni,

es waren 50g mehr.

Ich Zweifel langsam an mein Refraktometer, und werde mir wohl lieber ein neues Kaufen, eben wollte ich die Werte im Aquarium überprüfen.
Vor etwa 4 Stunden habe ich es kalibriert, jetzt wich es mit der Kalibrieflüssigkeit schon wieder um 1,5-2 Striche ab, das sollte eigentlich nicht sein.

Aber welches taugt was?
Wie gut funktionieren die digitalen von Hanna oder Milwaukee?

mfg Andre

This post has been edited 1 times, last edit by "JustinX" (Jan 15th 2016, 7:57pm)


ToniMontana

Professional

Posts: 1,151

Location: MG

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

6

Friday, January 15th 2016, 7:55pm

Ich sehe gerade das du ein 100Liter Becken hast, aber auch da ob 50g mehr oder weniger wird nicht gravierend sein. Mir hat meine Nachfüllanlage heute (pumpe war aus) einfach fröhlich weiter Osmosewasser nachließen lassen, erst durch den Piepser wurde ich aufmerksam....wollte gerade die Tür raus....sind bestimmt 10 Liter zusätzlich reingekommen....psu hat sich kaum verändert. Mein Fehler war, ich habe neues Nachfüllwasser hingestellt und nicht gemerkt das der Schlauch tiefer hängt als mein Nachfüllwasser :blackeye:

Ich kalibriere mit AquaMedic Lösung auf 35psu (nicht immer), checke das mit Referenz gegen und messe das Wasser von meinem Becken. Ich achte nur noch auf die psu....Spindel nur ab und zu mal.

Benutze RedSea Refraktometer.
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

This post has been edited 2 times, last edit by "ToniMontana" (Jan 15th 2016, 7:59pm)


Vatrox_Vamu

Freibeuter

Posts: 928

Location: Augsburg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

7

Friday, January 15th 2016, 7:56pm

Hallo Justin,
ich kann dir aus meiner Erfahrung sagen, dass ich immer 40 g/l Pro Reef dosiere und dann genau bei 1,024 lande im Aquarium, das neu angesetzte Salz messe ich normalerweiße nicht, da ich immer genau die gleiche Menge entnehme und zuführe.

Die Werte von Mg und Calcium liegen bei mir aber sogar über den von dir angegebenen (habs 2 mal Probegemessen und dann entnerft aufgegeben) ... Naja ich geh jetzt einfach mal davon aus, dass das so gewollt ist, sonst würde das Pro Salz für Wasserwechsel bei erhöhtem Verbrauch ja keinen Sinn machen da man sonst elendig viel Prozent auswechseln müsste.

Gruß
Daniel
Trust me - i´m an engineer. :closed:

Fluval M40 mit Algenrefugium, ohne Abschäumer und einer Hypernova 34 W ( aufgelöst Fluval Spec 10 mit einer Zetlight ZN1702)

JustinX

Intermediate

  • "JustinX" started this thread
  • info.dtcms.flags.de

Posts: 590

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 133

  • Send private message

8

Friday, January 15th 2016, 8:00pm

@ Toni:

ich habe die Referenzlösung von AquaMedic und die von Gilbers, sollen ja beide 35 PSU haben, aber die Gilbers Lösung zeigt 1-2 mehr an als die AquaMedic, so viel zu Referenzlösung...

ToniMontana

Professional

Posts: 1,151

Location: MG

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

9

Friday, January 15th 2016, 8:03pm

die hier?

http://www.bartelt-meerwasseraquaristik.…actometer-60-ml

Also bei mir ist sie richtig. Referenz habe ich Gilber

Welchen Refraktometer hast du denn?

edit: wo ist das Problem Micha wenn da 50gr auf 100 Liter fehlen? Wenn ich mir das Wasser vom Händler anschaue sind da weit aus weniger Salz drinnen als die 50gr/100Liter. Erst gestern eine psu von 31 vom Händlerwasser gemessen und zur Not kann man noch immer ausgleichen. Mit den 50gr wird dir kein Tier wegsterben.
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

This post has been edited 1 times, last edit by "ToniMontana" (Jan 15th 2016, 8:05pm)


JustinX

Intermediate

  • "JustinX" started this thread
  • info.dtcms.flags.de

Posts: 590

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 133

  • Send private message

10

Friday, January 15th 2016, 8:06pm

Ich habe das ProReef Heute erst geöffnet, und mir extra die Version im Eimer gekauft, und im Eimer liegt es in einem Beutel, der von mir auch nur zum entnehmen geöffnet werden wird.

Aber du könntest recht habe, das Salz war zwar optisch trocken und nicht verklumpt, lag aber sehr fest im Eimer, könnte vielleicht nicht perfekt trocken sein.

Ronald

Beginner

Posts: 83

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

11

Friday, January 15th 2016, 8:09pm

Man beachte auch, das bei Pro Reef die Salzzugabe in "ccm" angegeben ist und nicht "Gramm"

Vatrox_Vamu

Freibeuter

Posts: 928

Location: Augsburg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

12

Friday, January 15th 2016, 8:10pm

Aber du könntest recht habe, das Salz war zwar optisch trocken und nicht verklumpt, lag aber sehr fest im Eimer, könnte vielleicht nicht perfekt trocken sein.
Wie ist es von der Konsistenz insgesamt, wenns nass wäre würde es klumpen und nicht rieseln. Hab genau das gleiche, kann super durchgreifen, keine Brocken, sehr gute Fließeigenschaften, machs genauso wie du Eimer und Plastiksack werden nur zur entnahme geöffnet, klappt bei mir bis jetzt super 8)

Gruß
Daniel
Trust me - i´m an engineer. :closed:

Fluval M40 mit Algenrefugium, ohne Abschäumer und einer Hypernova 34 W ( aufgelöst Fluval Spec 10 mit einer Zetlight ZN1702)

This post has been edited 2 times, last edit by "Vatrox_Vamu" (Jan 15th 2016, 8:12pm)


JustinX

Intermediate

  • "JustinX" started this thread
  • info.dtcms.flags.de

Posts: 590

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 133

  • Send private message

13

Friday, January 15th 2016, 8:33pm

es rieselt einwandfrei, keine Klumpen.

@ Ronald:
Die 400g sagt der AquaCalculator der ja gerne als Referenz für die Messwerte genommen wird.
Ich braucht vom Classic Meersalz immer schon 430g und jetzt vom ProReef 450g.

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,044

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7274

  • Send private message

14

Friday, January 15th 2016, 8:48pm

vielleicht liegt es an schwankungen in der produktion oder entmischung beim transport. wenn du sagst es war sehr verfestigt, dann könnte es schon leicht entmischt sein.

dann könnten ungenaue temperaturanzeigen oder messgeräte abweichende werte verursachen.

alles ist möglich.

die werte sind ja nun nicht die schlimmsten.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

JustinX

Intermediate

  • "JustinX" started this thread
  • info.dtcms.flags.de

Posts: 590

Location: Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 133

  • Send private message

15

Friday, January 15th 2016, 8:52pm

erstaunlicher weise, obwohl ich bei jedem Wasserwechsel auf 35 psu anmische, habe ich im Aquarium vorhin gerade mal 32psu gemssen, das ist schon arg wenig.
Da werde ich morgen mal ran müssen, aber wenn ich jetzt Salz ins Aquarium löse (natürlich nicht rein streuen) dann ginge zwar der Salzgehalt hoch, aber auch die anderen Werte, aber die sind ja hoch genug sind.
Gibt es Salze ohne Ca und Mg etc.?

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

16

Friday, January 15th 2016, 8:55pm

Messe das ganze doch mal mit einer guten Spindel wie der großen von Tropic Marin, dann ist die Herumdokterei mit Refraktometer-Kalibrieren und Grübeln vorbei.

Gruß
Sandy

Ronald

Beginner

Posts: 83

wcf.message.sidebar.activityPointsPerDay

Thanks: 22

  • Send private message

17

Friday, January 15th 2016, 9:45pm

Man kann es schon übertreiben mit der Messerei. Nur weil irgend ein Fisch gepupst hat, Werte senken oder heben oder sonst was machen. Lasst das Aquarium in Ruhe.
Ich hab ein SPS Becken mit empfindlichen Acros, wenn meine Dicht mal auf 33 ist, dann mach ich beim nächsten Wasserwechsel einfach mehr Salz rein und gut, brauch das doch nicht jeden Tag kontollieren, oder KH oder Nitrat oder Phospat usw.
Ich halt nix von der ewigen Messerei.

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 1,769 Clicks today: 3,401
Average hits: 21,139.42 Clicks avarage: 50,462.18