You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

21

Monday, November 2nd 2015, 3:50pm

Hallo Christian,

interessant für die Ursachenforschung wäre, wie sich der Phosphatwert entwickelt hat. Seit wann ist er erhöht?
Und nutzt du das NSW immer noch? (Du hast sicher mitbekommen, dass dieses Wasser recht viel Phosphat enthalten kann.)

@ Gerd: Es gibt zwar verschiedene Formen, wie Phosphat vorkommen kann, aber anders als beim Nitrat gibt es keine "Vorstufen" dazu. Es ist immer Phosphat, ob als Orthophosphat, als Polyphosphat oder als organisches Phosphat. Und letzteres meinst du wahrscheinlich, weil es zumindest teilweise abgeschäumt werden kann.
Wenn jedoch der Abschäumer nass eingestellt wird, ist auch Nitrat betroffen.

Den Tipp, mehr zu füttern, halte ich ebenfalls nicht für sinnvoll, weil man damit mindestens ebenso stark Phosphat anhebt wie Nitrat. Dann lieber gleich Nitrat zuführen, z.B. mit dem Stickstoff+.

Grüße
Ingrid

1 registered user thanked already.

Users who thanked for this post:

Hauke (02.11.2015)

Sascha1983

Intermediate

    info.dtcms.flags.de

Posts: 289

Location: Friedberg (Hessen)

wcf.message.sidebar.activityPointsPerDay

Thanks: 76

  • Send private message

22

Monday, November 2nd 2015, 3:56pm

Hallo, ich hab zu dem Thema zwei Beiträge aus einem anderen Forum, die es echt super und einfach erklären (hier war das Thema Rieselfiler Ja oder Nein), kommt aber auf das gleiche Problem hinaus:


Beitrag 1:

Edit vom Mod: Text entfernt. im Link Beitrag #5


Beitrag 2:

Edit vom Mod: Text entfernt. im Link Beitrag #6




Edit vom Mod: kopierte Texte mit Links ersetzt. Bitte kopiert nicht ganze Texte aus anderen Foren. Das ist nicht erlaubt.


Mfg Sascha
50x50x50 Cube | ATI Sirius X1 | Jebao RW4 | Eheim Skim 350 | Sander Picollo | Eheim Air 100 | ATI Dosieranlage + ATI Essentials

Gerd Guddat

SPS Fetischist

Posts: 61

Location: Wetter-Ruhr

wcf.message.sidebar.activityPointsPerDay

Thanks: 28

  • Send private message

23

Monday, November 2nd 2015, 4:11pm

Hallo Ingrid !

Du hast natürlich vollkommen recht, aber fakt ist wenn der PO4 erhöht ist sollte man nasser Abschäumen. Das ist eigentlich bekannt. Es wird auch generell oft zu zu trocken abgeschäumt. Das NO3 auch rausgeht ist logisch. Ich hatte ja geschrieben mehr Futter rein oder NO3 direkt dosieren.

Christian muss muss den mittellweg für sein Becken finden. Ich habe es immer mit Futter gemacht und bin immer gut damit gefahren. Aber es gibt wie immer tausend Meinungen zu so einem Thema.

Grüße Gerd
Gruß Gerd

"Das Problem sitzt sehr oft vor dem Aquarium" :rolleyes:

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

24

Monday, November 2nd 2015, 4:12pm

Hallo, ich hab zu dem Thema zwei Beiträge aus einem anderen Forum, die es echt super und einfach erklären

Hallo Sascha,

füge statt der Beiträge bitte die Links zu den Foren ein. Dann kann man sich selbst ein Bild vom Kontext machen.

(Abgesehen davon sind solche "Raubkopien" nicht zulässig. - Stichwort Urheberrecht. Wenn man mich auf diese Weise kopieren würde, wäre ich ziemlich stinkig.)

Grüße
Ingrid

Boots10

Trainee

  • "Boots10" started this thread
  • info.dtcms.flags.at

Posts: 93

Location: Graz - Österreich

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

25

Monday, November 2nd 2015, 4:13pm

Hallo

und danke für die vielen Antworten :hmm:

@Ingrid.

Der Wert war eigentlich immer zu hoch, (Teilweise schon bei 0,32 was zu Verlusten geführt hat, ich dachte aber die Fehler dafür behoben zu haben). Ich habe dann vor 3-4 Monaten durch Wasserwechsel 15% alle 2-3 Tage den Wert wieder in einen vernünftigen Bereich gebracht. Durch Umstellung Auf ATI Essential wurden die Wasserwechsel immer weniger bzw. wurden dann ganz eingestellt. NSW wird nicht mehr benutzt. Wasserwechsel derzeit (trotz ATI Essentials) 1 mal wöchentlich 60 Liter.

Meine Angst ist die, wenn ich den Abschäumer nun anders einstelle, mir das restliche NO3 auch noch aus dem Becken zu holen. Trotz der N.N. Analyse sollte noch Nährstoffe im Becken sein, da meine Wunderkoralle eigentlich sehr gut da steht.

Lg

Christian

Christian

Fupro

Trainee

    info.dtcms.flags.de

Posts: 125

Location: Kelkheim

wcf.message.sidebar.activityPointsPerDay

  • Send private message

26

Monday, November 2nd 2015, 4:14pm

Zu deiner Frage Christian ,

ein Säckchen PO4 Absorber im Technikabteil bringt nicht viel. Der sollte durchströmt werden. Am besten in einem Fliesbettfilter. Dort verblockt er nicht so schnell.

Der Pelletreaktor holt neben Phosphat auch Nitrat aus dem Wasser. Wenn du es da übertreibst bleibt kein Nitrat mehr für deine Korallen übrig.

Wenn du den Abschäumer zu feucht einstellst holst du auch mehr Nitratvorstufen aus dem Wasser.

Das mit dem täglichen Filter reinigen würde ich mir mal überlegen. Nicht umsonst steht überall geschrieben das Filter Nitratschleudern sind. Da mußt du dann aber etwas aufpassen.

Das ist jedenfalls meine persönliche Meinung.

Gruß
Thomas

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

27

Monday, November 2nd 2015, 4:26pm

Hallo Christian,

was waren es denn für Fehler, die du beheben konntest?
Wenn der Phosphatwert über längere Zeit so hoch war, werden sich Depots gebildet haben. Anders als Nitrat kann sich Phosphat z.B. am Bodengrund und am Gestein anlagern. Diese Depots wird man nur langfristig wieder los, weil sie sich nach und nach lösen.
Meine Tipps wären: Kein Algenrefugium, aber Phosphatadsorber, Nitrat zuführen, normal füttern und normal abschäumen. Diese Tipps berücksichtigen allerdings kein wie auch immer aussehendes System und entsprechen möglicherweise nicht deren Vorgaben.

Es wird auch generell oft zu zu trocken abgeschäumt.

Hallo Gerd,

als bekennender Abschäumermuffel muss ich dir da zwanghaft widersprechen. :D
Ich habe den Eindruck, dass dieses Gerät einen viel zu hohen Stellenwert hat und im Nano oft mehr Schaden als Nutzen anrichtet.
Meine Abschäumer stehen warm und trocken im Schrank. Weit weg vom Aquarium versteht sich.

Grüße
Ingrid

This post has been edited 1 times, last edit by "IngridR" (Nov 2nd 2015, 4:27pm)


1 registered user thanked already.

Users who thanked for this post:

Boots10 (02.11.2015)

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,044

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7274

  • Send private message

28

Monday, November 2nd 2015, 5:33pm

OffTopic

Hallo Sascha,

füge statt der Beiträge bitte die Links zu den Foren ein. Dann kann man sich selbst ein Bild vom Kontext machen.

(Abgesehen davon sind solche "Raubkopien" nicht zulässig. - Stichwort Urheberrecht. Wenn man mich auf diese Weise kopieren würde, wäre ich ziemlich stinkig.)

ist geändert. wir haben es auch erst spät gesehen.
-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

Boots10

Trainee

  • "Boots10" started this thread
  • info.dtcms.flags.at

Posts: 93

Location: Graz - Österreich

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

29

Monday, November 2nd 2015, 6:37pm

Hallo,


und nochmals vielen herzlichen Dank für die Vorschläge :thumbup:

@Thomas: Kunststoff-Filter hatte ich wie gesagt lediglich den Ansaugschutz für die Förderpumpe, (wird täglich gereinigt) da ansonnsten die beiden im Medienfilter beinhalteten Filtereinsätze zu schnell zumachten, und sich die Pellets nicht mehr bewegten. Ich werde den Ansaugschutz aber gleich mal entfernen.

@Ingrid: mein größter Fehler war, aus Angst vor Nährstoffarmut absichtlich zu viel zu füttern, das aufgetaute futter (nach einer nacht im kühlschrank) auch noch am nächsten tag noch zu verwenden (da beginnt allerdings bereits ein Gärungsprozess,welcher das futter unbrauchbar macht).Und dann habe ich das frostfutter absichtlich nicht ausgespült :fie:

Das alfenrefugium über längere zeit entfernen, oder eher zügig, da bin ich mir nicht ganz so sicher?

Lg Christian

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

30

Monday, November 2nd 2015, 7:24pm

Hallo Christian,

wie du mit dem Algenrefugium verfährst, ist weniger relevant, solange du dafür sorgst, dass Stickstoff zur Verfügung steht.

Lass den Ansaugschutz ruhig drin. Der spielt für dein Phosphatproblem überhaupt keine Rolle. Schaumstoff, Watte und Co sind vor allem deswegen in Verruf, weil sie eine große Oberfläche für nitrifizierende Bakterien bilden und die Nitratentstehung meistens eher unerwünscht ist. Das ist ja bei dir nicht der Fall.

Trotz der N.N. Analyse sollte noch Nährstoffe im Becken sein, da meine Wunderkoralle eigentlich sehr gut da steht.

Was war das denn eigentlich für eine Analyse? Triton misst doch gar kein Nitrat bzw. Stickstoff.

Grüße
Ingrid

Boots10

Trainee

  • "Boots10" started this thread
  • info.dtcms.flags.at

Posts: 93

Location: Graz - Österreich

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

31

Monday, November 2nd 2015, 7:38pm

Hallo Ingrid,

Triton misst bei der HPLC Analyse Macroelemente CI und F und Nährstoffgruppe NO3 (in meine Fall 0,00 mg/l)
Ich messe aber auch mit Salifert meinen NO3 Wert.

Lg
Christian

Biker 181

Professional

Posts: 1,055

Location: 47906 Kempen

Occupation: Groß- und Außenhandelskaufmann

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

32

Monday, November 2nd 2015, 7:55pm

Hallo, Christian! Welchen Adsorber hast du verwendet? Hast du es mal mit Rowaphos versucht? Der zieht im Normalfall fast alles raus...LG Chris

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

33

Monday, November 2nd 2015, 7:57pm

Alles klar. Ich dachte, du hättest nur die ICP-OES machen lassen.
Dann ist der Wert ja gesichert.

1 registered user thanked already.

Users who thanked for this post:

Boots10 (03.11.2015)

Boots10

Trainee

  • "Boots10" started this thread
  • info.dtcms.flags.at

Posts: 93

Location: Graz - Österreich

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

34

Monday, November 2nd 2015, 8:04pm

Hallo Chris,

danke für den Tip (ich habe die NPO Redupellets von fauna marin im einsatz.

Ich habe jetzt mal das Osmosewasser getestet (hab alle kartuschen vor einem halben jahr getausch, Silikatfilter wird alle 200 liter getauscht)
Das ausgangswasser hat lt. Hanna Checker bereits einen phosphorgehalt v. 19mg/l das ist ein Phosphatgehalt von 0,0627, das kommt mir auch schon ziemlich viel vor ?(

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

35

Monday, November 2nd 2015, 8:12pm

Der Hanna 736 kann nur bis etwa 0,6 mg/l Phosphat messen. 19 mg/l könntest Du nur mit verdünnen von 1:100 oder so messen. (^-^)

Gruß
Sandy

Biker 181

Professional

Posts: 1,055

Location: 47906 Kempen

Occupation: Groß- und Außenhandelskaufmann

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

36

Monday, November 2nd 2015, 8:12pm

Das sehe ich auch so. Hast du mal mit Multireferenz gegen gemessen bzw. welches MB-Harz verwendest du? Ich würde auf jeden Fall Rowa einsetzen, der zeigt den PO4-Wert binnen Tagen nach unten. Bitte aber St vorsichtig, zu schnell ist für die Korallen auch nicht gut. Und den Rowa in Osmosewasser ( entgegen der Anweisung) spülen. LG Chris

1 registered user thanked already.

Users who thanked for this post:

Boots10 (03.11.2015)

Biker 181

Professional

Posts: 1,055

Location: 47906 Kempen

Occupation: Groß- und Außenhandelskaufmann

wcf.message.sidebar.activityPointsPerDay

Thanks: 107

  • Send private message

37

Monday, November 2nd 2015, 8:17pm

Sandy, der Checker hat 19 angezeigt, also Ca. 0,06mg/l...LG Chris

Boots10

Trainee

  • "Boots10" started this thread
  • info.dtcms.flags.at

Posts: 93

Location: Graz - Österreich

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

38

Monday, November 2nd 2015, 8:17pm

Hallo Leute,

ich schrieb ja 19mg/L PHOSPOR = 0,0627 Phosphat 8)

This post has been edited 1 times, last edit by "Boots10" (Nov 2nd 2015, 8:18pm)


Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

39

Monday, November 2nd 2015, 8:25pm

Dann sind es immer noch keine 19 mg/l sondern 19 µg/l. :P
Du hast also 0,019 mg/l Phosphor gemessen. Hi hi, egal, ist ja nur der Faktor 1000!! :D

Gruß
Sandy

Boots10

Trainee

  • "Boots10" started this thread
  • info.dtcms.flags.at

Posts: 93

Location: Graz - Österreich

wcf.message.sidebar.activityPointsPerDay

Thanks: 29

  • Send private message

40

Monday, November 2nd 2015, 8:50pm

Du hast recht es sind 19mü, millionstel einer Einheit, also mikro wenn ichs verstanden habe,aber auf jeden fall zuviel :S
Lg
Christian

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 2,205 Clicks today: 4,252
Average hits: 21,139.36 Clicks avarage: 50,461.94