You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "mrniceguy86" started this thread
  • info.dtcms.flags.de

Posts: 127

Location: Berlin

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

1

Tuesday, January 27th 2015, 5:24pm

SPS wollen nicht...

Hallo,

ich habe mal eine Frage zu den Bedürfnissen von SPS korallen. nachdem ich mein Becken auf die Haltung von SPS umgestellt habe und nun auch Wasserwerte die annehmbar sind,wollen meine SPS trotzdem nicht wachsen. heute habe ich sogar festgestellt das ein neuer Ableger weiß geworden ist. Also ist der wohl so gut wie hinüber. Vielleicht kann mir ja einer was zu meinen wertern sagen. ich finde nach eigener suche im Internet das meine Werte eigentlich ok sein müssten. Hier mal die Parameter:

No3 10
MG 1410
Ca 500
KH 8,3
ALK 2,96
Po4 0.03

Dichte passt natürlich und die Temperatur auch.

Zur Technik:

Habe das Fluval Reef m90
Lampe: Maxspect 160W Led
Abschäumer: Tunze 9004

Meine LPS wachsen echt gut und sind total offen. Die SPS, besonders die Acroporas haben die polypen fast komplett drinnen. Sie verlieren allmählich die Farbe und werden dann leider braun.

Woran kann das liegen? Ich habe die Lampe auf ca. 65% laufen. ist das noch zu wenig?
Benutze nur Osmosewasser und gutes Salz. Seit kurzen habe ich auch einen Silikatfilter nach der Osmoseanlage geschaltet.

Hoffe mir kann einer mal sagen wo mein Problem liegt.

Gruß,

Mark

Chani

Trainee

Posts: 205

Location: bei Kassel

wcf.message.sidebar.activityPointsPerDay

Thanks: 28

  • Send private message

2

Tuesday, January 27th 2015, 5:50pm

Hey Mark,
was sofort ins Auge sticht ist dein etwas hoher Nitratwert für Acros. Zudem ist dein CA auch zu hoch, der sollte bei 420 liegen.
Liebe Grüße
Chantal

_____________________________________________________________________________________
280x100x70 mit 2 ATI Hybrid á 3x75 Watt + 8x54 Watt

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Tuesday, January 27th 2015, 5:53pm

Hallo Mark,

hast Du die Tests mit einer Referenzlösung überprüft? Das würde ich als allererstes machen.
Ca und Mg sind etwas zu hoch, gerade Ca, wenn der Wert wirklich stimmt, sollte niedriger sein.

Ob das Licht ausreicht ist schwer zu beurteilen, da wir nicht Dein Becken kennen und Du kein Bild hier gepostest hast. Mache doch mal eine Gesamtaufnahme, wo man die Lampenposition und die Korallen sehen kann. Spurenelemente sollten in Ordnung sein, sonst würden auch die meisten anderen Korallen schlecht stehen.

Gruß
Sandy

  • "mrniceguy86" started this thread
  • info.dtcms.flags.de

Posts: 127

Location: Berlin

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

4

Tuesday, January 27th 2015, 7:22pm

Der höhere Wert an Ca und Mg liegt wohl am Salz. Benutze das von Red Sea welches recht voll geknallt ist mit Ca und Mg. Wirkt sich ein No3 wert von 10 wirklich so deutlich aus auf die Acroporas? Laut Internet ist ein No3 Wert von 5 anzustreben. Aber zwischen 10-15 noch ok. Arbeite schon stetig daran den No3 wert so weit es geht zu senken. Habe es auch schon ganz gut in den griff bekommen. Er auch auch mal deutlich höher. Hier mal Bilder von dem Becken. Die Lampe dimmt aber schon wieder runter. Hat halt mittags deutlich mehr licht. Sind auch nur Handybilder.




Auf den ersten Bild kann man hoffentlich die Acropora erkennen. Ist seit heute weiß an einen Ast.


Und ja ich habe die Wassertest von Salifert und die Referenz von Gilbers.

This post has been edited 2 times, last edit by "mrniceguy86" (Jan 27th 2015, 7:23pm)


Posts: 1,404

Occupation: Innenarchitekt für Glaskörper

wcf.message.sidebar.activityPointsPerDay

Thanks: 675

  • Send private message

5

Tuesday, January 27th 2015, 7:33pm

Hi

wie schon erwähnt würde ich auch zunächst die Werte gegen checken lassen, oder eine Multireferenz kaufen, die brauchst du eh in Zukunft wenn du mehr auf SPS gehen möchtest.
Der NO3 ist etwas hoch, aber unbedenklich. Max. würden deine Korallen dadurch etwas dunkler, aber nicht weiß von unten.

Ca ist zu hoch und du solltest das Salz wechseln um nicht noch höher zu kommen.


Was hast du denn für eine Lampe mit 65% drüber?

gruß Norbert
Atoll Riff Deko - Anlagenbau - Riffgestaltung mit eigener Dekolinie - Sonderanfertigungen - Problemberatung - Einzelhandel - Service - Wartung

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

6

Tuesday, January 27th 2015, 7:36pm

Okay, das hilft jetzt etwas weiter. Auf Fotos kann man natürlich nicht sehen, wie stark das Licht absolut ist, aber direkt unter den LED-Clustern sollte das Licht schon stark genug sein. Da die Maxpect sehr stark bündelt könnte es sogar schon zu stark sein. Ob dies aber der Fall ist ergibt erst eine Messung oder der Vergleich mit anderen Korallen.

Mir ist eine Kruste aufgefallen im ersten Bild unterhalb des langen Algenzweiges,die ihre Hälse etwas lang macht. Das ist normalerweise ein Zeichen dafür, dass sie etwas mehr Licht vertragen könnten und dass die Lichtstärke unterhalb der SPS-Klasse ist.

Die Nitrat 10 sind nicht so kritisch, der Joe z.B. fährt seine Becken auch oft bei Nitrat 10-15, und die Korallen dunkeln nicht so schnell ein.

Kommt es mir nur so vor oder hast Du eine Menge Schwebstoffe im Wasser, die so einen kleinen Schleier über das Bild legen?

Den Zustand der Acros ganz oben kann ich nicht richtig sehen, da ist das Bild zu überstrahlt und unscharf. Bekommst Du davon noch ein etwas besseres Bild hin?

Wie lange hast Du die Acro oben rechts auf dem ersten Bild im Becken?

Gruß
Sandy

Madmickel

Intermediate

    info.dtcms.flags.de

Posts: 690

Location: Lörrach

Occupation: Chemiker

wcf.message.sidebar.activityPointsPerDay

Thanks: 24

  • Send private message

7

Tuesday, January 27th 2015, 7:49pm

Hey

Es wurde ja schon ein paar Sachen geschrieben, nur noch ein paar Gedanken/Erfahrungen von mir.

NO3 10 sollte kein Problem sein, das stecken sie locker weg. Das <10 bezieht sich auch hauptsächlich darauf das meiste an den Farben raus zu holen.

Ich hab selbst die Maxspect 160W 16k K über einem 100*60*50 Becken und bin sehr zufrieden damit. Hab vor kurzen auf das 120°optiken set gewechselt, und die ausleuchtung wird damit wirklich besser. Aber der Lichtfluss/Fläche sinkt natürlich auch gleichzeit. Denke die 65 % Auslastung deiner Lampe bei ca. 150L wasser sollten ok sein.

Ein guter Tipp, wenn du auf SPS umstellen willst, nach meiner Erfahrung sind die Acroporas am heikelsten. Probier es doch mal mit Montis aus (gibts als Ast- oder flächig wachsend), oder Seriatopora, Stylopora, Poccilopora etc etc. Die vertragen sehr oft etwas mehr, sind nach meiner Erfahrung wiederstandsfähiger und wachsen auch sehr gut.

Wie alt sind die Acros bei dir (wie lange in deinem Becken)? Wie hast du sie an dann Licht gewöhnt (nur wenn sie noch neuer sind) ?

Grüße
Michael

  • "mrniceguy86" started this thread
  • info.dtcms.flags.de

Posts: 127

Location: Berlin

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

8

Tuesday, January 27th 2015, 7:55pm

Die Krusten die du siehst sind Tiefseekrusten. Die haben von hause aus solche langen Hälse. Sagte mir jedenfalls der Verkäufer. Die Acropora auf den ersten Bild ist seit 5 Tagen drin. Die anderen schon über einen Monat und länger.
Ja habe wirklich eine ganze menge Schwebstoffe im Becken. Liegt bestimmt an meiner Grundel die den ganzen Tag den Bodengrund auf der Suche nach fressbaren durchsucht.

Dachte eigentlich das das Salz sehr gut für Korallen ist. Heißt ja auch Coral Pro. !?

Die Maxspect R420R mit 16000K und 160W ist drüber. Noch sind die 90° linsen drin. Aber bei meiner Beckengröße sollten die eigentlich auch ausreichen. Ich probiere nochmal bessere Fotos zu machen. Habe diese auf 65% weiß und 55% blau laufen.





Hoffe jetzt kann man mehr erkennen. Die Orange Montipora neben der Blauen Acropora wächst wirklich sehr gut ist seit dem einsetzten schon gut 1/3 gewachsen.

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

9

Tuesday, January 27th 2015, 8:30pm

Dann würde ich entweder die neue Acro etwas tiefer setzen oder die Lampe etwas runterregeln. Ich gehe davon aus, dass die Acro im Verkaufsbecken blaulastig bestrahlt wurde und auch nicht unter sehr starkem Licht stand und sich jetzt erst an stärkeres Licht gewöhnen muss. Zudem ist Dein Licht eher weiß als Blau. Es kann mehrere Wochen dauern, bis die Koralle sich an das neue Licht gewöhnt und die passenden Algen eingelagert hat.

Stelle die neue Acro deshalb ruhig mal 15cm tiefer und beobachte über eine Woche, ob immer noch Gewebeverlust auftritt. Wenn nicht, dann kannst Du sie langsam wieder etwas höher setzen.

Allerdings würde ich sie gar nicht zu hoch setzen, dann ist sie nämlich im Nu unter der Wasseroberfläche, sollte sie anfangen zu wachsen.

Gruß
Sandy

  • "mrniceguy86" started this thread
  • info.dtcms.flags.de

Posts: 127

Location: Berlin

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

10

Tuesday, January 27th 2015, 8:50pm

Mal sehen ob das tiefer setzen noch was bringt. Habe diese Privat gekauft und dort stand sie auch sehr gut beleuchtet. Ja finde das echt komisch das nur die Acroporas nicht gut da stehen. Habe gerade beobachtet das nach der Fütterung die Polypen etwas hinausgekommen sind. Also als die Strömung aus war. Langsam verstehe ich gar nichts mehr... Die Strömung ist allerdings nicht so doll in meinen Becken.

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

11

Tuesday, January 27th 2015, 9:02pm

Denke bitte an die Überprüfung der Wassertests mit einer Referenz. Wenn Du nicht viele Fische im Becken hast kann das Becken durchaus an Nährstoffarmut leiden, wenn statt 0,03 Phosphat einfach gar nichts drin ist.

Gruß
Sandy

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 7,276 Clicks today: 18,250
Average hits: 21,131.51 Clicks avarage: 50,479.84