You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Daniel_

Beginner

  • "Daniel_" started this thread
  • info.dtcms.flags.de

Posts: 55

Location: Hanau

Occupation: FI/SI

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

1

Sunday, November 9th 2014, 6:30pm

Silikat Explosion

Hallo Forum,

in meinem "Experimentellen" Becken lief soweit alles gut. Am Freitag ist mir dann aufgefallen das zwei Blasenanemonen (im Gegensatz zu allen anderen) sich extrem zusammen gezogen haben, im Becken sind nur Anemonen. Sie haben sich nicht gespült sondern sind einfach extrem zusammen gezogen.

Ich habe daraufhin einmal alle Wasserwerte durch getestet und festgestellt das Phosphat und Silikat extrem hoch sind. Als erste Maßnahme habe ich 30% des Wassers mit NSW gewechselt (das Becken wird nur mit NSW betrieben). Nach dem Wechsel habe ich erneut gemessen und wie zu erwarten waren die Werte jetzt natürlich um einiges besser. Als nächstes habe ich 25g Rowa phos in den Filter gehängt. Jetzt habe ich dem ganzen etwas Zeit gegeben und heute Morgen erneut gemessen. Der Posphat Wert hat sich weiter verbessert, Silikat jedoch fast überhaupt nicht.

Jetzt stellt sich zu Recht die Frage: Woher kommt das ganze Silikat? Nun ja, aufgrund des Aufbau des Beckens ist das relativ einfach zu beantworten. Eines der Tiere regierte nach dem Einsetzen mit einer Art "Lichtschock" ich habe daraufhin ein Stück Flaches LS über der Anemone plaziert um Schatten zu spenden, das hat auch super funktioniert. Blöderweise hatte sich eine andere an diesem Stein festgesetzt. Da ich sie nicht davon runter piddeln wollte habe ich den Stein kurzer Hand im Becken gelassen. Das LS kommt aus dem TB meines Scubas. Es ist das einzige Stück LS im Experimentellen Becken. Um jetzt sicher zu gehen habe ich das darauf sitzende Tier umgesetzt, den Stein herausgeholt in einen Eimer verfrachtet und gewässert- Drei Stunden später das Wasser getestet, siehe da: Silikat liegt bei 3mg/l. Übeltäter gefunden!

Zur kontrolle habe ich im großen Becken gemessen und: nichts! Den Wert nochmal im Experimentellen gemessen und er geht jetzt runter.

Jetzt meine eigentliche Frage, sollte ich nachdem diese mega Silikat Werte vorherrschten das Rowa phos austauschen oder zieht das Granulat noch was raus? Um das ganze mal zu verdeutlichen habe ich mal die drei Proben angehängt. Nummer 1 ist aus dem Scuba, 2 ist der gewässtere LS, 3 ist aus dem Experimentellen Becken nach ein paar Stunden. Nummer 3 sah vorher aus wie Nummer 2. Getestet habe ich mit JBL.

[gallery]1248[/gallery]

grüße Daniel
Scubacube 165
Dennerle Marinus 60 Liter

This post has been edited 1 times, last edit by "Daniel_" (Nov 9th 2014, 6:32pm)


IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

2

Sunday, November 9th 2014, 6:39pm

Um jetzt sicher zu gehen habe ich das darauf sitzende Tier umgesetzt, den Stein herausgeholt in einen Eimer verfrachtet und gewässert- Drei Stunden später das Wasser getestet, siehe da: Silikat liegt bei 3mg/l. Übeltäter gefunden!

Hallo Daniel,

in welchem Wasser hast du den Stein gewässert?

Warum sollte ein Lebendstein Silikat abgeben? Und warum nur in dem Eimer und nicht in deinem großen Becken?

Mit welcher Deko hast du denn das Experimentierbecken bestückt?

Grüße
Ingrid

Daniel_

Beginner

  • "Daniel_" started this thread
  • info.dtcms.flags.de

Posts: 55

Location: Hanau

Occupation: FI/SI

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

3

Sunday, November 9th 2014, 6:51pm

Um jetzt sicher zu gehen habe ich das darauf sitzende Tier umgesetzt, den Stein herausgeholt in einen Eimer verfrachtet und gewässert- Drei Stunden später das Wasser getestet, siehe da: Silikat liegt bei 3mg/l. Übeltäter gefunden!

Hallo Daniel,

in welchem Wasser hast du den Stein gewässert?

Warum sollte ein Lebendstein Silikat abgeben? Und warum nur in dem Eimer und nicht in deinem großen Becken?

Mit welcher Deko hast du denn das Experimentierbecken bestückt?

Grüße
Ingrid
Hallo Ingrig,

den Stein habe ich in einem sauberen Eimer in 2 Liter NSW gewässert.

Warum das LS Silikat abgeben sollte weiß ich nicht. Das war jetzt mein Rückschluss weil sich sonst nichts im Becken befindet das neu eingebracht wurde. Warum das im großen Becken nicht so massiv ist wie im kleinen weiß ich auch nicht, ich wollte nur jetzt darauf hin alles an LS aus dem TB des Großen entfernen.

Im Experimentellen Becken befindet sich nur Eheim Bio Filter Substrat als "Bodengrund" und 12 ausgekochte Tontöpfe. Vor dem einbringen des LS waren alle Werte im optimalen Bereich. Danach sind sie es immer noch bis auf Phosphat und Silikat.

grüße Daniel
Scubacube 165
Dennerle Marinus 60 Liter

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

4

Sunday, November 9th 2014, 7:04pm

Hi Daniel,könnte es sein das in dem Eheim Substrat oder den Tontöpfen vielleicht Sillikat drin ist?
Gruß Micha
:EV02A9~123:

IngridR

Professional

    info.dtcms.flags.de

Posts: 1,225

Location: Harrislee

wcf.message.sidebar.activityPointsPerDay

Thanks: 244

  • Send private message

5

Sunday, November 9th 2014, 7:10pm

Hallo Daniel,

teste auch mal das NSW auf Silikat und Phosphat. Letzteres bringt das Wasser ja laut Analyse schon in recht großer Menge mit.

http://atiaquaristik.com/de/meerwasser

Grüße
Ingrid

Daniel_

Beginner

  • "Daniel_" started this thread
  • info.dtcms.flags.de

Posts: 55

Location: Hanau

Occupation: FI/SI

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

6

Sunday, November 9th 2014, 7:40pm

Hi Daniel,könnte es sein das in dem Eheim Substrat oder den Tontöpfen vielleicht Sillikat drin ist?
Das kann ich nicht ausschließen, ich werde mal welches spülen und zum test drei stunden liegen lassen. Töpfe habe ich nur noch die im Becken aber ich werde mal einen rausnehmen und diesen spülen.

Ingrid, das ist eine gute idee, werde ich direkt machen.

Rowa Phos lass ich erstmal das drin was drin ist und messe morgen nach.
Scubacube 165
Dennerle Marinus 60 Liter

Daniel_

Beginner

  • "Daniel_" started this thread
  • info.dtcms.flags.de

Posts: 55

Location: Hanau

Occupation: FI/SI

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

7

Friday, November 14th 2014, 6:39pm

Mal als Update:

Eheim im NSW gewässert -> Silikat praktisch nicht nachweißbar
Tontopf im NSW gewässert -> Silikat praktisch nicht nachweißbar
NSW selbst -> Silikat praktisch nicht nachweißbar

Werte im Becken selbst gehen jetzt langsam runter. Messe alle zwei Tage. Den Stein von dem ich denke das er die Schleuder ist hab ich weiter geässert und der liegt nach der letzten Messung noch im Wasser. Im Umkehrschluss müssten da die Werte jetzt schon über der Skala liegen. Das teste ich nachher.

grüße
Scubacube 165
Dennerle Marinus 60 Liter

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 21,046 Clicks today: 33,574
Average hits: 21,132.9 Clicks avarage: 50,473.07