You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

acanthurus969

Intermediate

  • "acanthurus969" started this thread
  • info.dtcms.flags.at

Posts: 656

Occupation: Werkzeugmacher

wcf.message.sidebar.activityPointsPerDay

Thanks: 70

  • Send private message

1

Sunday, March 15th 2020, 3:01pm

Red Sea Reef Led 90

Hy, an alle Reef Led Besitzer!
Habe seit gestern das Problem, das ich keine Verbindung zu den Leds habe!
Hardreset und App Neuinstallation haben nichts gebracht.
Die Leds laufen jetzt, von der Farbe her, auf einer Standardeinstellungen.
Nicht auf meiner.
Hatte das schon mal wer?

hubigersch

Beginner

    info.dtcms.flags.de

Posts: 11

Location: Magdeburg

wcf.message.sidebar.activityPointsPerDay

  • Send private message

2

Sunday, March 15th 2020, 5:37pm

Hallo ! Das gleiche hatte ich mit meiner 50iger. Bei mir war die W-lan Verbindung im Handy irgendwie verstellt.

Hast Du Mobile Daten und GPS im Handy aktiviert ? Ich mache das und dann funktioniert die Verbindung.


Gesendet von meinem A5_Pro mit Tapatalk

acanthurus969

Intermediate

  • "acanthurus969" started this thread
  • info.dtcms.flags.at

Posts: 656

Occupation: Werkzeugmacher

wcf.message.sidebar.activityPointsPerDay

Thanks: 70

  • Send private message

3

Sunday, March 15th 2020, 6:49pm

Keine Ahnung was es genau war, aber ich habe sie 15 Minuten vom Strom getrennt, App neu installiert und dann konnte ich wieder neu starten.
Aber es waren alle Einstellungen futsch.
Die App dürfte noch ihre Kinderkrankheiten haben.
Danke dir

florian bre

Beginner

Posts: 23

Location: oldenburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

4

Sunday, March 15th 2020, 9:24pm

Ich habe sie seit 6 Monaten alles okay.

acanthurus969

Intermediate

  • "acanthurus969" started this thread
  • info.dtcms.flags.at

Posts: 656

Occupation: Werkzeugmacher

wcf.message.sidebar.activityPointsPerDay

Thanks: 70

  • Send private message

5

Sunday, March 15th 2020, 9:53pm

Hatte bisher auch keine Probleme

Kabs

Beginner

Posts: 38

wcf.message.sidebar.activityPointsPerDay

Thanks: 5

  • Send private message

6

Tuesday, March 17th 2020, 7:23pm

Hatte ich auch schon bei der 50, die App ist wirklich schlecht.

acanthurus969

Intermediate

  • "acanthurus969" started this thread
  • info.dtcms.flags.at

Posts: 656

Occupation: Werkzeugmacher

wcf.message.sidebar.activityPointsPerDay

Thanks: 70

  • Send private message

7

Tuesday, March 17th 2020, 10:22pm

Hätte wer Interesse an 2 Reef Led 90 mit den tieferen Halterungen?
Bin am überlegen ob ich mich trenne und wieder auf ne gute Hybrid wechsle.

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 45,421 Clicks today: 76,718
Average hits: 21,727.06 Clicks avarage: 51,083.58