You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

AlexH.

Beginner

  • "AlexH." started this thread

Posts: 2

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Sunday, March 15th 2020, 11:40am

Ai Hydra 64HD WLAN / Netzwerk einbinden

Hallo zusammen,

Jetzt hab ich vom "stillen Mitleser" zum angemeldeten User gemausert. Ich bin noch relativ frisch beim Thema Meerwasser, ich hab seit 5 Jahren diverse Becken gehabt und mir Anfang des Jahres den Traum eines Red Sea Reefer 750 erfüllt.

Ich bin mega zufrieden mit dem Becken, auch mit der Beleuchtung. Es gab im Bundle die derzeitig aktuellen AI Hydra 64 HD.

Mit dem Licht bin ich im Moment mehr als zufrieden, meinen SPS und LPS gefällt es augenscheinlich. Vorher war mein Augenmerk eher nur bei LPS. Trotzdem hab ich ein kleines Problem mit dem Lampen...

Ich hab zu Installation der Lampen die AI App auf meinem Huawei genutzt, das war schon ein kleines Highlight. Vielleicht lang es an meinem Unverständnis oder die Kommunikation zwischen Amerikaner und Chinesen ist Schuld. Bis es eindeutig war, dass ich zum Bluetooth auch GPS eingeschalten haben muss.

Wie dem auch sei, das funktioniert schon mal und ich fahre ein abgeändertes Setup von Tony Roger's. Wie es kommen sollte, gab es vor ein paar Wochen Update für die Lampen.

Dies lief alles über Telefon und App. Seitdem wird mir in den Settings der Lampen auch eine IP Adresse angezeigt.
Nun kann ich dir Lampen aber nicht mit dem WLAN verbinden, im Netzwerk werden sie auch nicht angezeigt.

Habt ihr das bei den 64er Hydras schon hinbekommen? Ich hab vor dem Update auch schon mal direkt AI angeschrieben, da kam als Antwort es würde mit einem Update frei gegeben werden. Ist sowas normal, das Lampen auf den Markt kommen die nicht gleich alle Funktionen haben? Ist es mein Unverständnis für Technik? Wenn ich das richtig verstanden habe, müsste man die Lampen im Netzwerk / WLAN finden und darüber dann verbinden? Oder muss man vorher was im Router frei geben?

Eventuell kann mir jemand von euch helfen?

Danke und ein schönen Sonntag.
Grüße aus Leipzig
Alex

CeiBaer

Korallensammler

    info.dtcms.flags.de

Posts: 23,458

Location: Seevetal/Hamburg

wcf.message.sidebar.activityPointsPerDay

Thanks: 7363

  • Send private message

2

Sunday, March 15th 2020, 11:46am

Hallo Alex


-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

reef_corner

Beginner

Posts: 82

wcf.message.sidebar.activityPointsPerDay

Thanks: 26

  • Send private message

3

Sunday, March 15th 2020, 8:21pm

Hi Alex,

die 64 HD lässt sich nur per Bluetooth verbinden, die 52 HD hingegen per WLAN.
Beste Grüße: Jan

https://www.instagram.com/reef_corner/

250 l reef tank
ATI Straton
Deltec 1000i
Deltec E-Flow 10
Ecotech MP40wQD
Ecotech Versa
Tunze Osmolator Universal 3155
Eheim 150 Watt
Versorgung: ATI Essentials Pro

AlexH.

Beginner

  • "AlexH." started this thread

Posts: 2

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Monday, March 16th 2020, 4:54am

Hallo Jan,

Das heißt ich kann die Lampen nicht über den Laptop mit Windows 10 ansteuern, da gibt's ja keine App und wenn ich es direkt über den Browser versuche, kommt die Meldung "Diesem Konto sind keine Geräte zugeordnet". Ich sehe da auch keine Möglichkeit nach den Lampen zu suchen.

Ich finde es über ein Handy etwas mühsam, mit meinen dicken Fingern kann man nicht wirklich eine Feineinstellung der Kanäle vornehmen.

Danke aber schon mal.

P. S. Ist das da nicht ein kleiner Rückschritt, wenn die Kommunikation nur noch über Bluetooth funktioniert?

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 2,681 Clicks today: 5,997
Average hits: 21,639.27 Clicks avarage: 50,983.42