You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Posts: 13

Location: Nähe Hannover

Occupation: Betriebsleiter

wcf.message.sidebar.activityPointsPerDay

  • Send private message

221

Sunday, November 17th 2019, 12:47pm

Hi Patrick,
bei mir läuft sie seit gestern mit neustem Software Update.
Ich fahre im Moment mit dem voreingestellten LPS/SPS Programm.
Lampe ging gestern Abend aus und heute problemlos wieder an.

Grüße
Dennis
Reefer 170
Nyos Viper 2,0
ATI Straton
Deltec 400I
D-D H2Ocean pro
ATI Essentials pro

Patrick

Sangokaianer

    info.dtcms.flags.at

Posts: 525

Occupation: Konstrukteur

wcf.message.sidebar.activityPointsPerDay

Thanks: 245

  • Send private message

222

Sunday, November 17th 2019, 12:48pm

Ist halt komisch, sonst macht sie ja alles.
Sie startet nur das Programm nicht von selbst, warum auch immer.
Ich hoffe mal nicht das ich sie erneut einschicken muss.

Grüße

reef_corner

Beginner

Posts: 90

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

223

Sunday, November 17th 2019, 12:57pm

Hallo,
wie ist denn das Gewicht der Lampe ? Dazu finde ich nirgends Infos.
Beste Grüße: Jan

https://www.instagram.com/reef_corner/

250 l reef tank
ATI Straton
Deltec 400i
Deltec E-Flow 10
Ecotech MP40wQD
Ecotech Versa
Tunze Osmolator Universal 3155
Eheim 150 Watt
Versorgung: ATI Essentials Pro

Posts: 13

Location: Nähe Hannover

Occupation: Betriebsleiter

wcf.message.sidebar.activityPointsPerDay

  • Send private message

224

Sunday, November 17th 2019, 2:54pm

Ich drücke dir die Daumen. Das ist ja auch kein schöner Start für dich gewesen.
Fährst du denn eigentlich auch mit einem voreingestellten Programm?
Eventuell mal den komplett Reset ausprobieren? Aber hast du wahrscheinlich schon.
Ist halt komisch, sonst macht sie ja alles.
Sie startet nur das Programm nicht von selbst, warum auch immer.
Ich hoffe mal nicht das ich sie erneut einschicken muss.

Grüße
Reefer 170
Nyos Viper 2,0
ATI Straton
Deltec 400I
D-D H2Ocean pro
ATI Essentials pro

Patrick

Sangokaianer

    info.dtcms.flags.at

Posts: 525

Occupation: Konstrukteur

wcf.message.sidebar.activityPointsPerDay

Thanks: 245

  • Send private message

225

Sunday, November 17th 2019, 3:02pm

Ja, hab ich alles schon durch.

Ich habe einen eigenen Tagesverlauf so wie eine eigene Farbe erstellt.
Aber das muss ja trotzdem funktionieren!?

Grüße

Posts: 265

Location: Hechthausen

Occupation: Projektleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

226

Monday, November 18th 2019, 9:00pm

So ich hab es geschafft, sie hängen. Licht sieht gut aus, mal gucken wie es mit dem voreingestellten Programm für Mixed Reef läuft. Ist natürlich genau das eingetreten was ich dachte, die Kabel der äußeren Lampe sind so kurz das es gerade so hinterm Becken verschwindet. Das finde ich nicht gut. Die Kabel zum Vorschaltgerät sollten länger sein.





Gesendet von meinem U-Boot mit Tapatalk

welle1501

Intermediate

    info.dtcms.flags.de

Posts: 641

Location: Stralsund

Occupation: IT-Systemelektroniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 220

  • Send private message

227

Monday, November 18th 2019, 9:30pm

Darf ich Kritik äußern? Deine Lampenhalterung verschandeln die schönen Lampen. Geht das nicht ohne? Nur mit Seilaufhängung?
Lieben Gruß
Marco

Posts: 13

Location: Nähe Hannover

Occupation: Betriebsleiter

wcf.message.sidebar.activityPointsPerDay

  • Send private message

228

Monday, November 18th 2019, 11:12pm

Bei mir läuft auch das SPS/LPS Eingewöhnungs Programm. Sieht soweit ganz gut aus.
Berichte doch gerne mal wie es läuft.
Reefer 170
Nyos Viper 2,0
ATI Straton
Deltec 400I
D-D H2Ocean pro
ATI Essentials pro

Posts: 265

Location: Hechthausen

Occupation: Projektleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

229

Tuesday, November 19th 2019, 7:36am

Kritik darf immer geäußert werden.
Und ich gebe dir zum teil recht.
Es würde auch ohne die Konstruktion gehen, Aber ich habe meine Gründe dafür das erstmal so bleibt. Ich habe eine Echtholzdeckenverkleidung und da möchte ich nicht wirklich 6 Löcher drin haben.
Ich hoffe das die Lösung von ATI das ganze bisschen hübscher macht. Denn das Ausrichten war ne ganz schöne Fummelei.
Darf ich Kritik äußern? Deine Lampenhalterung verschandeln die schönen Lampen. Geht das nicht ohne? Nur mit Seilaufhängung?

Posts: 265

Location: Hechthausen

Occupation: Projektleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

230

Tuesday, November 19th 2019, 9:23am

Eine Möglichkeit gäbe as aber noch, ich könnte das Profil bis kurz unter die Decke hängen und es wäre aus dem Blickfeld. Theoretisch kann ich es sogar an die Decke Schrauben.

1 registered user thanked already.

Users who thanked for this post:

welle1501 (19.11.2019)

welle1501

Intermediate

    info.dtcms.flags.de

Posts: 641

Location: Stralsund

Occupation: IT-Systemelektroniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 220

  • Send private message

231

Tuesday, November 19th 2019, 12:47pm

ja genau das wäre auch eine gute Lösung
Lieben Gruß
Marco

Patrick

Sangokaianer

    info.dtcms.flags.at

Posts: 525

Occupation: Konstrukteur

wcf.message.sidebar.activityPointsPerDay

Thanks: 245

  • Send private message

232

Tuesday, November 19th 2019, 5:03pm

Aus reinem Interesse, wie dimmt eure Straton?
Sanft oder eher in Sprüngen?

Danke euch!

Grüße

1 registered user thanked already.

Users who thanked for this post:

welle1501 (19.11.2019)

welle1501

Intermediate

    info.dtcms.flags.de

Posts: 641

Location: Stralsund

Occupation: IT-Systemelektroniker

wcf.message.sidebar.activityPointsPerDay

Thanks: 220

  • Send private message

233

Tuesday, November 19th 2019, 5:53pm

Das würde mich auch interessieren. Die Hydra machte immer so kleine Sprünge was ich nicht so gut fand.
Lieben Gruß
Marco

Posts: 265

Location: Hechthausen

Occupation: Projektleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

234

Tuesday, November 19th 2019, 7:07pm

Quoted

Aus reinem Interesse, wie dimmt eure Straton?
Sanft oder eher in Sprüngen?

Danke euch!

Grüße
Definitiv sanft , so wie die Hybrid früher auch.

Gesendet von meinem U-Boot mit Tapatalk

Patrick

Sangokaianer

    info.dtcms.flags.at

Posts: 525

Occupation: Konstrukteur

wcf.message.sidebar.activityPointsPerDay

Thanks: 245

  • Send private message

235

Tuesday, November 19th 2019, 7:19pm

Danke für die Antwort!

Bei mir sieht man die Sprünge, kenn ich so nicht.
Auch nicht von der Sirius.

Grüße

Posts: 13

Location: Nähe Hannover

Occupation: Betriebsleiter

wcf.message.sidebar.activityPointsPerDay

  • Send private message

236

Wednesday, November 20th 2019, 6:42am

Bei meiner ebenfalls ein sanfter Übergang.
Reefer 170
Nyos Viper 2,0
ATI Straton
Deltec 400I
D-D H2Ocean pro
ATI Essentials pro

Patrick

Sangokaianer

    info.dtcms.flags.at

Posts: 525

Occupation: Konstrukteur

wcf.message.sidebar.activityPointsPerDay

Thanks: 245

  • Send private message

237

Wednesday, November 20th 2019, 1:38pm

So, Lampe wird seitens ATI ausgetauscht.
Die neue soll nächste Woche kommen.

Grüße

Milo

Beginner

Posts: 2

wcf.message.sidebar.activityPointsPerDay

  • Send private message

238

Wednesday, November 20th 2019, 6:04pm

Hat diese durch den Tauchgang einen Schaden erlitten? Grundsätzlich sehe ich, dass dass die bei einem Tauchgang was aushalten sollte. Wobei wichtig sind eher der Spritzschutz und dass keine Feuchtigkeit ins Innere kommt, wenn diese länger über den Becken hängt. Dadurch nehmen ja auch die LEDs schneller schaden. Das passiert leider bei den meisten Herstellern sehr oft. Das hat ATI wiederum toll gelöst. Ich schreibe mal später oder die Tage eine Bewertung. Grundsätzlich kann ich vorab sagen: WoW, was für eine Leistung, Qualität sowie Intensität in dem dünnen Design. Allein die geringe Wärmeentwicklung. Hut ab. Kein wunder bei den effizienten LEDs. Vor zwei Jahren wäre das tatsächlich noch kaum machbar gewesen. Ich durfte diese sogar im Sommer bei der Hitze testen. Allein diese Ausleuchtung. Man muss diese regelrecht runterdrehen. Ich kenne bisher keinen LED-Hersteller, welcher in dieser Hinsicht mitziehen kann. Da wird sich sicherlich der eine oder andere was abschauen. ;-)

This post has been edited 2 times, last edit by "Milo" (Nov 20th 2019, 6:07pm)


Patrick

Sangokaianer

    info.dtcms.flags.at

Posts: 525

Occupation: Konstrukteur

wcf.message.sidebar.activityPointsPerDay

Thanks: 245

  • Send private message

239

Wednesday, November 20th 2019, 10:11pm

Das kann man nicht sagen. Die Leuchte war bei ATI zur Reparatur, div. Teile wurden getauscht.
Habe eine eigene Firmware bekommen die div. Fehlermeldungen speichert.
Heute bekam ich Bescheid das ich eine neue Lampe bekomme. Der Support bei ATI
ist schon top!

Grüße

Posts: 265

Location: Hechthausen

Occupation: Projektleiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

240

Thursday, November 21st 2019, 8:58am

Das hört sich doch gut an. Glück im Unglück.

Mich würden mal so langsam eure Einstellungen interessieren.

Ich fahre ein reduziertes Programm aus den Voreinstellungen. Mixed Reef Eingewöhnung um 10% gedrosselt und Blauphase bisschen verlängert.


Gesendet von meinem U-Boot mit Tapatalk

2 users apart from you are browsing this thread:

2 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 22,646 Clicks today: 42,262
Average hits: 22,711.74 Clicks avarage: 52,689.29