You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

kvsen

Beginner

  • "kvsen" started this thread
  • info.dtcms.flags.us

Posts: 4

Location: Hoppegarten bei Berlin

Occupation: Biologie Student

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Sunday, April 15th 2018, 2:43pm

Aqua Medic Aquarius LED für 60 Liter wie einstellen ?

Hallo,

Ich habe mir vor eine paar Wochen für mein 60er eine Aquarius 30 (32 W) von Aqua Medic geholt.
Nur leider weiß ich nicht so Recht wie ich diese, bezüglich der Intensität, einstellen soll.

Im Moment laufen die Kanäle außerhalb der Dimmphasen wie folgt :
W- 80 %
B - 100 %
RB - 90 %
R- 100 %
UV/V - 30- 50 %

Wasserwerte:
Ca- 420
Mg- 1300
KH- 7 - 7,5
No3- 5 mg/L
Po4- 0,03 mg/L
Sal.-1,023

Besatz :
Seriatopra
Euphyllia paradivisa und paraancora
Stylophora "Milka"
Montipora
und einige Weiche

Eine der Milkas hat seitdem ein schlechtes Polypenbild. Und Fadenalgen sowie einige Cyanos machen sich nun auch breit.
Ist die Beleuchtung zu energiereich eingestellt ?

Mfg, Kev

This post has been edited 1 times, last edit by "kvsen" (Apr 15th 2018, 2:52pm)


OskarZ

Euphyllianer

    info.dtcms.flags.de info.dtcms.flags.gb

Posts: 733

Occupation: Schüler

wcf.message.sidebar.activityPointsPerDay

Thanks: 275

  • Send private message

2

Sunday, April 15th 2018, 3:23pm

Ich würde persönlich die Kanäle wie folgt einstellen:
B: 100
RB: 100
W:20-30
R:20-30
uV: 80
Der Rote Kanal ist für mein empfinden zu stark eingestellt. Das Fördert Algenwachsrum. Intensität so 80-90%
Reefer 170 mit LED/T5 Hybrid/FM US-Style
  • Ecotech Radion XR15WPro G4 + Giesemann Stellar
  • Bubble Magus C5
  • Ecotech Vortech MP10w
  • Ecotech Vectra S1
  • Eheim Thermopreset 150w
  • Dupla Marin P4 Smart

MonaLisa3255

Unregistered

3

Monday, April 16th 2018, 6:20am

Cyanos bilden sich bei dir weil du die Lampe in viel zu hohem Rotanteil fährst... ich hatte die Leuchten - 2x 90er- über meinem großen Becken, Rot hab ich seinerzeit in den Sonnenaufgangs/untergangsphasen für 15 min auf 30% laufen lassen und über den Tag nur um die 5% . Das Algenwachstum ist jenseits der 5% Intensität doch schon zu spüren. Auch das UV hatte ich nur mit 60% laufen lassen. Da das Licht der Leuchten eh nicht so stark ist kannst du die anderen Kanäle getrost auf 80-100% stellen, da sonst deine Milka nicht richtig aufgeht- die möchte schon einiges an Licht... wie lang ist deine Beleuchtungszeit? 10h? 11? oder mehr /weniger ? :EVERYD~16:

kvsen

Beginner

  • "kvsen" started this thread
  • info.dtcms.flags.us

Posts: 4

Location: Hoppegarten bei Berlin

Occupation: Biologie Student

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Monday, April 16th 2018, 12:32pm

Hallo,

Ok dann werde ich den roten Kanal mal komplett runterfahren :D
danke :thumbsup:

Zur Zeit beträgt die Beleuchtungsdauer incl. Dimmphasen 12 h. Also ca 11 h volle Beleuchtungszeit

mfg,Kev

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 10,124 Clicks today: 21,982
Average hits: 21,611.38 Clicks avarage: 50,941.62