Sie sind nicht angemeldet.

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 216

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1300

Danksagungen: 36

  • Nachricht senden

1

Montag, 2. Oktober 2017, 17:12

R420R 70Watt auf 54L 60cm Standart

Hallo

Welche Einstellung soll ich den auf meiner R420R einstellen?
Zurzeit läuft sie auf A 95 und B 98
Soll ich das so lassen? Oder benötige ich mehr Blau als Weiß-anteil?
Welche Einstellungen fahrt ihr so und warum ?

Die Lampe hängt mittig in 22cm über dem Wasserspiegel.

salzige Grüße :EVERYD~16:

the voice

Schüler

Beiträge: 177

Aktivitätspunkte: 945

Danksagungen: 20

  • Nachricht senden

2

Montag, 2. Oktober 2017, 19:03

Hi,

beobachte deine Korallen ob sie mit dem Licht klar kommen.
Gruß

:search:

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 5 535

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 28730

Danksagungen: 989

  • Nachricht senden

3

Montag, 2. Oktober 2017, 19:50

Ich finde da 90% schon etwas heftig. Ich hätte jetzt instinktiv angefangen mit > 50% und mich ehr nach oben herangestastet. kommt aber auch sehr darauf an was für Tiere du pflegst. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
79l Ablegerbecken, 270l/250l in VB

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 216

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1300

Danksagungen: 36

  • Nachricht senden

4

Montag, 2. Oktober 2017, 20:30

Vorwiegend möchte ich das Licht für meine Sps eingestellt haben :D
Würde A70 B80 auch reichen?

Mfg :EVERYD~16:

the voice

Schüler

Beiträge: 177

Aktivitätspunkte: 945

Danksagungen: 20

  • Nachricht senden

5

Montag, 2. Oktober 2017, 20:49

Meine läuft A: 75% B: 60%
Es muss dir und den Korallen gefallen.
Stell doch mal ein Foto mit der Beleuchtung rein.
Gruß

:search:

flosonnl

Schüler

  • »flosonnl« ist der Autor dieses Themas
  • Österreich

Beiträge: 216

Wohnort: Eferding

Beruf: Metallarbeiter/Student

Aktivitätspunkte: 1300

Danksagungen: 36

  • Nachricht senden

6

Freitag, 6. Oktober 2017, 17:35

Hab gestern Abend mal die Einstellung geändert auf A55 und B75
Heute sind die SPS offen LPS auf aber meine Weichkorallen sind geschlossen :(
Kann das am Licht liegen?

Mfg

Ähnliche Themen

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 22 995 Klicks heute: 68 773
Hits pro Tag: 18 529,07 Klicks pro Tag: 45 908,17