Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Tropical

Anfänger

    Deutschland

Beiträge: 25

Wohnort: Pforzheim

Aktivitätspunkte: 130

Danksagungen: 2

  • Nachricht senden

21

Dienstag, 25. Juli 2017, 17:00

hast du davon zufällig ein tutorial? oder bilder gemacht?
Meinst Du wie sich die Lampe verhält? Hab den Prozess gefilmt, ist aber 235 MB groß. Ich schau mal ob ich das etwas kürzen kann und lade es in YouTube hoch.

@Bugbear: Ja so bin ich jetzt vorhin mit dem Vorbesitzer verblieben, Danke! Ich halt Euch auf dem laufenden.
Grüßle René

Red Sea REEFER 170 Deluxe
AI Hydra 26 HD
Maxspect Gyre 230 XF
TUNZE 1073.05
Bubble Magus Curve 5
EHEIM Jäger Regelheizer 150 Watt
AQUA MEDIC Multireaktor S

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tropical« (25. Juli 2017, 17:03)


CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 796

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 76225

Danksagungen: 2432

  • Nachricht senden

22

Dienstag, 25. Juli 2017, 17:06

nein, ich meinte eigentlich den Tom wegen des zerlegens der lampe und einbau des w-lan moduls... sorry.

aber natürlich darfst du dein video auch hochladen.
-

-

Tropical

Anfänger

    Deutschland

Beiträge: 25

Wohnort: Pforzheim

Aktivitätspunkte: 130

Danksagungen: 2

  • Nachricht senden

23

Dienstag, 25. Juli 2017, 17:39

Also wenn es bei mir das gleiche Problem ist und ich was zerlegen muss, dann kann ich alles zusammen schneiden (Fehler +Reparatur) und dann gibt's das Video, falls Tom das nicht dokumentiert hat. Scheint ja wohl öfters vorzukommen dieser Fehler...
Grüßle René

Red Sea REEFER 170 Deluxe
AI Hydra 26 HD
Maxspect Gyre 230 XF
TUNZE 1073.05
Bubble Magus Curve 5
EHEIM Jäger Regelheizer 150 Watt
AQUA MEDIC Multireaktor S

Bugbear

Schüler

Beiträge: 251

Aktivitätspunkte: 1415

Danksagungen: 46

  • Nachricht senden

24

Dienstag, 25. Juli 2017, 21:50

hast du davon zufällig ein tutorial? oder bilder gemacht?
Nein, aber das ist kinderleicht. Die Bauteile sind alle nur gesteckt.
Gruß
Tom

Thomas S

Anfänger

    Deutschland

Beiträge: 1

Wohnort: Mettlach

Aktivitätspunkte: 5

  • Nachricht senden

25

Mittwoch, 26. Juli 2017, 13:50

Hallo,
ich habe seid Freitag ein Red Sea 350 Deluxe und habe am Samstag die 2 Hydras 26HD in Betrieb genommen. Installation ging ziemlich problemlos, nur die Mondphase läuft nicht. Am Sonntag hat sich die Child Lampe nicht mehr aktiviert und blinkt blau. Also kein gefundenes Netzwerk. Vergeblich habe ich versucht die wieder ans Netz zu bringen. Montag habe ich bei Kölle in Saarbrücken ( da habe ich das Becken bestellt) angerufen. Ich erhielt die Nummer vom Support ( Herr Moser). Mit dem habe ich heute gesprochen. Er sagte, daß ich den Resetknopf 10 Sekunden drücken soll und dann bei gedrücktem Knopf den Stecker aus der Lampe ziehen soll. Ähnlich des Kommis von Werner. Mache ich heute nach Feierabend und wenn es nicht funzt, geht die Lampe zurück. Das Problem mit dem WiFi Modul ist bei Red Sea bekannt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Thomas S« (26. Juli 2017, 13:52)


Tropical

Anfänger

    Deutschland

Beiträge: 25

Wohnort: Pforzheim

Aktivitätspunkte: 130

Danksagungen: 2

  • Nachricht senden

26

Mittwoch, 26. Juli 2017, 15:09

Gleiches würde mir von Herr Moser auch empfohlen, bei mir hat es nicht funktioniert.
Grüßle René

Red Sea REEFER 170 Deluxe
AI Hydra 26 HD
Maxspect Gyre 230 XF
TUNZE 1073.05
Bubble Magus Curve 5
EHEIM Jäger Regelheizer 150 Watt
AQUA MEDIC Multireaktor S

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 5 535

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 28730

Danksagungen: 989

  • Nachricht senden

27

Mittwoch, 26. Juli 2017, 15:16

Wenn dieser Hardreset nicht funktioniert ist dies ein Indikator, dass das WIFI-Modul defekt ist. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
79l Ablegerbecken, 270l/250l in VB

Tropical

Anfänger

    Deutschland

Beiträge: 25

Wohnort: Pforzheim

Aktivitätspunkte: 130

Danksagungen: 2

  • Nachricht senden

28

Donnerstag, 27. Juli 2017, 14:39

Das wurde mir auch gesagt, bekomm jetzt innerhalb der nächsten 4 Tage eine neue Lampe zugeschickt.
Grüßle René

Red Sea REEFER 170 Deluxe
AI Hydra 26 HD
Maxspect Gyre 230 XF
TUNZE 1073.05
Bubble Magus Curve 5
EHEIM Jäger Regelheizer 150 Watt
AQUA MEDIC Multireaktor S

Tropical

Anfänger

    Deutschland

Beiträge: 25

Wohnort: Pforzheim

Aktivitätspunkte: 130

Danksagungen: 2

  • Nachricht senden

29

Mittwoch, 9. August 2017, 00:51

Also wie versprochen erhielt ich innerhalb der vier Tage eine neue Lampe inkl. Netzteil. Sämtliche Halterungen etc. wurden nicht mitgeliefert, Gott sei dank auch nicht hingeschickt..Die neue Lampe funktioniert tadellos, auch den Stromausfall-Test hat sie nun gemeistert.

Grüßle
Grüßle René

Red Sea REEFER 170 Deluxe
AI Hydra 26 HD
Maxspect Gyre 230 XF
TUNZE 1073.05
Bubble Magus Curve 5
EHEIM Jäger Regelheizer 150 Watt
AQUA MEDIC Multireaktor S

Werner F.

Fortgeschrittener

  • »Werner F.« ist der Autor dieses Themas
  • Bahamas

Beiträge: 454

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 2530

Danksagungen: 105

  • Nachricht senden

30

Dienstag, 5. September 2017, 21:42

Zitat


Donnerstag, 20. Juli 2017, 21:23

danke für die rückmeldung. dann drücke ich die daumen, dass du mehr glück mit der neuen hast.


Nächste Rückmeldung: Nach weniger als drei Monaten ist die neue Lampe, Nr. 2, bereits defekt. Zwei weiße LEDs sind ausgefallen. Lampe wird auf Garantie getauscht.

Denkanstoß: Die HD Variante kann und darf partieweise auf mehr als 100 % eingestellt werden. Meine stand auf 95 % Royal + 100 % Blau + 125 % Weiß. Möglichweise bekommt diese hohe Leistung den LEDs doch nicht so gut?
»Werner F.« hat folgendes Bild angehängt:
  • P1060262.JPG
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170. Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055. Rückförder Tunze 1073.050, 650 l/h.
Modifizierter Abschäumer (Fadenrad) Bubble Magus C3.5.
Salz RedSea Coral pro.
z. Zt. Umstellung KH und Ca Dosierung (RedSea "B" und "A") auf 'Balling light' mit jeweils mit GroTech TEC 1.
4 % Wasserwechsel jeden 3. Tag.
45 ' Pumpenstop-Automatik.

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 5 535

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 28730

Danksagungen: 989

  • Nachricht senden

31

Mittwoch, 6. September 2017, 08:54

Mal eine blöde Frage, ist das eine dazu gekaufte Hydra oder eine die zum Reefer Deluxe gehört. Komischerweise hört man da immer wieder Beschwerden und langsam frage ich mich, ob die da evtl. B-Ware ausliefern. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
79l Ablegerbecken, 270l/250l in VB

Werner F.

Fortgeschrittener

  • »Werner F.« ist der Autor dieses Themas
  • Bahamas

Beiträge: 454

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 2530

Danksagungen: 105

  • Nachricht senden

32

Mittwoch, 6. September 2017, 09:49

Tach Carmen,

es war/ist ein de-luxe-Komplettset. Ich kann mir aber nicht vorstellen, dass da "B"-Ware zusammengestellt wird. Dazu sind die hier zusammenarbeitenden Firmen eigentlich "zu gut".

Ich habe aber mit dem R 170 Pech gehabt. Die Erstbefüllung ging schief, weil die eingeklebten Rohrverbinder nicht rechtwinkelig saßen. Darauf könnte auch das Reißen der Verbindung vom Notüberlauf nach 9 Monaten herrühren, das Teil saß unter Spannung.

Die erste Hydra hatte Probleme mit der Software, s. o. Bei der zweiten fielen recht schnell zwei LEDs aus, und zwar jene, die mit mehr als 120 % liefen.

Ist halt alles so eine Sache mit moderner Technik und der harte Preiswettbewerb ...
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170. Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055. Rückförder Tunze 1073.050, 650 l/h.
Modifizierter Abschäumer (Fadenrad) Bubble Magus C3.5.
Salz RedSea Coral pro.
z. Zt. Umstellung KH und Ca Dosierung (RedSea "B" und "A") auf 'Balling light' mit jeweils mit GroTech TEC 1.
4 % Wasserwechsel jeden 3. Tag.
45 ' Pumpenstop-Automatik.

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 5 535

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 28730

Danksagungen: 989

  • Nachricht senden

33

Mittwoch, 6. September 2017, 11:28

Mich hat es nur gewundert, dass die viele Probleme meist dort vorkommen und die Hydras dort eine Extra-Seriennummer verpasst bekommen. Zumindest hatte mich mein Händler drauf hingewiesen, da ich ja ursprünglich das Reefer 170 mit Hydra 26 HD extra kaufen wollte und dann ja gesehen habe, dass es das Reefer Deluxe mit der Hydra wesentlich günstiger gibt als wenn ich dies einzeln kaufe.
Ich wurde dann dahingehend aufgeklärt, dass der Halter von der Lampe fest verklebt ist und die Garantie und Reparaturabwicklung dann über Read Sea abgewickelt wird. Daher hatte ich ein Gegenangbot bekommen, was nur ein wenig teurer als das Deluxe war, aber mit den Vorzügen den gewohnten Support zu bekommen. Das hat sich mit dem Reefer 250 so jetzt natürlich erledigt. Aber ich habe mir dann so meine Gedanken gemacht und eben gewundert, warum sehr häufig die Reefer Deluxe-Lampen dabei sind... kann aber auch Zufall sein. :EV48CE~136:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
79l Ablegerbecken, 270l/250l in VB

nanokoralle

Schüler

Beiträge: 151

Aktivitätspunkte: 815

Danksagungen: 37

  • Nachricht senden

34

Mittwoch, 6. September 2017, 11:47

Also das mit 120% hielt ich nur für einen Marketing Gag. Was meinen die den was 100% sind? Normalerweise stellst du die Helligkeit über PWM ein und da gibt es nur 100% Dauer an, und dann eben die prozentuale Anschaltzeit des Pulses bis runter zu 0% Dauer aus.

Sollte das 120% wirklich heißen sie erhöhen den Strom? Kann ich mir eigentlich nicht vorstellen aber so klingt es. Wenn LEDs schnell sterben dann liegt dies meist an unzureichender Kühlung. Die Hydra ist aktiv gekühlt? Meine passive gekühlte Lampe mit 72 Watt Cree LEDs und 700 mA Strom, läuft ohne jeden Defekt seit letzten Dezember also kann ich mir eigentlich nicht vorstellen das es generell an der Kühlung liegt, vielleicht unzureichender Wärmekontakt von LED zum Kühlkörper. Weißt du was der Strom ist mit dem die LEDs betrieben werden?

@Carmen
Also das mit B-Ware klingt nach Händlermarketing.

Kauft eine Firma wie Red Sea "tausende "LED Lampen um sie mit ihrem Produkt zu kombinieren, dann bekommt sie natürlich einen besseren Preis als ein Händler und sicher wird sie auch einen Teil davon an den Endkunden weitergeben. Red Sea verdient sicher immer noch an der Lampe und verkauft mehr Aquarien mit der Lampe da es für den Endkunden billiger ist das Bundle zu nehmen als einzeln zu kaufen.
Also ich sehe hier nur einen darüber genervten Händler der lieber den Gewinn selbst machen möchte und deswegen auf Garantieabwicklung hineist, das hab ich schon bei anderen Produkten gesehen. Alles andere, B-Ware verkaufen und nicht deklarieren, müsste korrekt statistisch betrachtet werden (Anzahl verkaufter HDs ohne RS Aqua, Anzahl HDs mit RS Aqua, jeweilige Reklamationen ect.), sonst sind das nur haltlose Behauptungen.

Ich habe übrigens kein RS Aqua und auch nicht die Lampe sehe das also recht neutral.
Viele Grüße,
Tobias

Alles über mein Nanoriff könnt ihr auf meinem Blog lesen:
www.dasnanoriff.de

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 5 535

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 28730

Danksagungen: 989

  • Nachricht senden

35

Mittwoch, 6. September 2017, 12:02

Daher habe ich ja auch meine Informationen mal komplett nachgereicht. :EVERYD~16:So ganz mag ich das ja auch nicht glauben, denn da würde Red Sea ja den eigenen Ruf aufs Spiel setzen mit. Bei mir hat das halt nicht geklappt, weil ich lieber ein größeres Becken nehme und die vorhandene Led :EV6CC5~125:. Ich muss hier aber auch den Händler ein Stück weit in Schutz nehmen von B-Ware hat er nie was gesagt. Das spukte sich mein Hirn zusammen mit den Meldungen zu der Lampe in Verbindung mit dem Reefer Deluxe. War aber auch nur eine Vermutung
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
79l Ablegerbecken, 270l/250l in VB

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Wassermaus« (6. September 2017, 12:06)


nanokoralle

Schüler

Beiträge: 151

Aktivitätspunkte: 815

Danksagungen: 37

  • Nachricht senden

36

Mittwoch, 6. September 2017, 12:21

Hallo Carmen, ja ich denke der Händler hat dir auch ein Angebot gemacht bei dem er mehr verdient aber du auch nicht mehr bezahlst und dann ist das was anderes. Es kann eher sein, das durch große Nachfrage und hohe Verkaufszahlen, plötzlich mehr Probleme bekannt werden. Bei den Preisen für LED Lampen auch gerade bei anderen sogenannten Premiumherstellern, wunder ich mich schon etwas über Qualitätskontrolle ect.

Es wäre echt interessant zu wissen wie die Hydra intern die LEDs ansteuert, kann mir echt nicht vorstellen das die den Strom ändern, aber wer weiß.
Viele Grüße,
Tobias

Alles über mein Nanoriff könnt ihr auf meinem Blog lesen:
www.dasnanoriff.de

CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 796

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 76225

Danksagungen: 2432

  • Nachricht senden

37

Mittwoch, 6. September 2017, 17:10

Im Prinzip geht es nicht anders als höher zu bestromen.

Damit laufen sie dann vermutlich nahe ihrer Belastungsgrenze. Wenn dann noch erhöhte Außentemperaturen dazukommen kann es sein, dass die installierte Kühlung an ihre Grenzen stößt. Daher werden die LEDs meistens relativ weit unter ihrer Grenze bestromt, um eben das zu vermeiden bzw. die Lebensdauer zu erhöhen.

Wer also länger was von seiner Lampe haben will, der sollte es damit nicht übertreiben oder sich gleich eine stärkere installieren.

Und die eigenen Seriennummern haben sie sicher um sie zuordnen zu können. Damit ist auf den ersten Blick sichtbar wo sie hingehören.
-

-

nanokoralle

Schüler

Beiträge: 151

Aktivitätspunkte: 815

Danksagungen: 37

  • Nachricht senden

38

Mittwoch, 6. September 2017, 17:30

Ok normalerweise laufen Cree LEDs mit 700 mA, was ein guter Kompromiss aus Lichtausbeute, LED Anzahl und Temperatur ist, mehr würde ich nicht wollen.

Trotzdem frag ich mich ob die Leistung über den Strom gesteuert wird, das hat auch einen Einfluss auf das Spektrum der LED. Normalerweise wird die Intensität nur über PWM gesteuert und nicht über den Strom. Kann sein das sie eine hybrid Steuerung machen, PWM bis 100% und dann den Strom erhöhen aber das ist auf jedenfall nicht zu empfehlen, es gibt eigentlich immer einen optimalen Strom (ok richtig wäre einen Strombereich) mit dem eine LED betrieben wird.

Bei Stromerhöhung würde ich nicht über 100% gehen, die oben erwähnten Cree LEDs gehen auch mit 1A aber dann wird die Abwärme viel höher, die Lichteffizienz sinkt und die Lebenszeit verkürzt sich. Trotzdem sollte nicht nach so kurzer Zeit zwei LEDs ausfallen, hier denke ich ist der Wärmekontakt zum Kühlkörper nicht ausreichend gewesen.
Viele Grüße,
Tobias

Alles über mein Nanoriff könnt ihr auf meinem Blog lesen:
www.dasnanoriff.de

Werner F.

Fortgeschrittener

  • »Werner F.« ist der Autor dieses Themas
  • Bahamas

Beiträge: 454

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 2530

Danksagungen: 105

  • Nachricht senden

39

Mittwoch, 6. September 2017, 21:56

Zitat

Damit laufen sie dann vermutlich nahe ihrer Belastungsgrenze. Wenn dann noch erhöhte Außentemperaturen dazukommen kann es sein, dass die installierte Kühlung an ihre Grenzen stößt.


Der Lüfter lief nie mit hörbar hoher Leistung. Merkwürdigerweise sind die ALU-Platten, auf der die LEDs montiert sind, nicht mit Wärmeleitpaste versehen. Hier kann man somit selbst etwas "tunen".

Die HD-Version wir explizit damit beworben, dass sie, im Vergleich zum Vorgängermodell, gruppenweise mit mehr als 100 % problemlos zu betreiben sei.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170. Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055. Rückförder Tunze 1073.050, 650 l/h.
Modifizierter Abschäumer (Fadenrad) Bubble Magus C3.5.
Salz RedSea Coral pro.
z. Zt. Umstellung KH und Ca Dosierung (RedSea "B" und "A") auf 'Balling light' mit jeweils mit GroTech TEC 1.
4 % Wasserwechsel jeden 3. Tag.
45 ' Pumpenstop-Automatik.

nanokoralle

Schüler

Beiträge: 151

Aktivitätspunkte: 815

Danksagungen: 37

  • Nachricht senden

40

Donnerstag, 7. September 2017, 08:30



Merkwürdigerweise sind die ALU-Platten, auf der die LEDs montiert sind, nicht mit Wärmeleitpaste versehen. Hier kann man somit selbst etwas "tunen".

Die HD-Version wir explizit damit beworben, dass sie, im Vergleich zum Vorgängermodell, gruppenweise mit mehr als 100 % problemlos zu betreiben sei.


Dann wundert es mich nicht, ohne Wärmeleitpaste ist die Wärmeleitfähigkeit durch den Übergang zwischen LED und Platte sehr schlecht. Wie ist das gelöst, sitzt die LED auf einer Platine und diese ist auf die Aluplatte geklebt? Wärmeleitkleber kann fast genauso gut wie Wärmeleitpaste sein.

Was die Werbung sagt ist eine Sache, die Realität zählt :7_small27:
Viele Grüße,
Tobias

Alles über mein Nanoriff könnt ihr auf meinem Blog lesen:
www.dasnanoriff.de

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 23 147 Klicks heute: 69 289
Hits pro Tag: 18 529,14 Klicks pro Tag: 45 908,47