Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Werner F.

Fortgeschrittener

  • »Werner F.« ist der Autor dieses Themas
  • Bahamas

Beiträge: 425

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 2360

Danksagungen: 105

  • Nachricht senden

1

Freitag, 19. Mai 2017, 15:35

Hydra 26 HD nach Stromausfall

Hallo Lichttechniker!

Heute war für etwa 1 Stunde der Strom abgeschaltet. Nach dem Wiedereinschalten bleibt die Hydra merkwürdigerweise aus.

Das ist gewiß nicht normal, daß eine Aquarienlampe nach einer Störung dunkel bleibt?
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170. Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055. Rückförder Tunze 1073.050, 650 l/h.
Modifizierter Abschäumer (Fadenrad) Bubble Magus C3.5.
KH und Ca Dosierung (RedSea "B" und "A") jeweils mit GroTech TEC 1.
3 % Wasserwechsel jeden 3. Tag.
45 ' Pumpenstop-Automatik.

mann.peter77

Fortgeschrittener

    Deutschland

Beiträge: 362

Wohnort: Bonn

Beruf: Salzwassertyp

Aktivitätspunkte: 1885

Danksagungen: 76

  • Nachricht senden

2

Freitag, 19. Mai 2017, 16:33

Geht die Lampe denn jetzt wieder? Nicht, dass sie einer Überspannung ausgesetzt war!
Viele Grüße,

Jan :6_small28:


Red Sea Reefer 250


ATI Sunpower 6*39 - Deltec SC1351 - AquaBee UP8000 - Maxspect Gyre XF130 - Tunze 6020 - Aqua Medic Multireaktor M

Werner F.

Fortgeschrittener

  • »Werner F.« ist der Autor dieses Themas
  • Bahamas

Beiträge: 425

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 2360

Danksagungen: 105

  • Nachricht senden

3

Freitag, 19. Mai 2017, 16:41

Nix Überspannung, StromAUSfall.

Nein, bleibt dunkel. Kann mich auch nicht anmelden, da das bisher funktionierende Kennwort nicht akzeptiert wird. Status LED blinkt grün, finde die Lampe auch bei den Netztwerkverbindungen. Nur hinein komme ich nicht.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170. Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055. Rückförder Tunze 1073.050, 650 l/h.
Modifizierter Abschäumer (Fadenrad) Bubble Magus C3.5.
KH und Ca Dosierung (RedSea "B" und "A") jeweils mit GroTech TEC 1.
3 % Wasserwechsel jeden 3. Tag.
45 ' Pumpenstop-Automatik.

paggermalle

Fortgeschrittener

    Deutschland

Beiträge: 698

Wohnort: Hamburg

Beruf: Industriemechaniker

Aktivitätspunkte: 3615

Danksagungen: 27

  • Nachricht senden

4

Freitag, 19. Mai 2017, 16:48

Ja aber bei einem Stromausfall kann es bei wieder einschalten des Stromes zu einer Überspannung kommen. Ist schon richtig was er schreibt.


Gesendet von iPhone mit Tapatalk
Lieben Gruß

Patrick

Werner F.

Fortgeschrittener

  • »Werner F.« ist der Autor dieses Themas
  • Bahamas

Beiträge: 425

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 2360

Danksagungen: 105

  • Nachricht senden

5

Freitag, 19. Mai 2017, 17:09

Nein kann es nicht. Haus hat Trenntravo wegen Büroserver. Waren Wartungsarbeiten.

Es geht auch nicht darum, ob Überspannung möglich oder nicht, sondern wie ich diese Lampe zum Leuchten bekomme. Sie sendet ja den Netzwerkcode. Nur wird das Kennwort nicht akzeptiert.

Zudem bin ich - vom aktuellen Problem der Dunkelheit abgesehen - der Meinung, daß so etwas bei Stromunterbrechung nicht passieren darf.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170. Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055. Rückförder Tunze 1073.050, 650 l/h.
Modifizierter Abschäumer (Fadenrad) Bubble Magus C3.5.
KH und Ca Dosierung (RedSea "B" und "A") jeweils mit GroTech TEC 1.
3 % Wasserwechsel jeden 3. Tag.
45 ' Pumpenstop-Automatik.

fabofab

Fortgeschrittener

Beiträge: 462

Aktivitätspunkte: 2675

Danksagungen: 146

  • Nachricht senden

6

Freitag, 19. Mai 2017, 17:17

Reset. Sollte aber trotzdem nicht vorkommen.
Viele Grüße,

Fabian

------------------------------------

95 x 45 x 45 Raumteiler
, ATI Hybrid 4x39 + 2x75W, 2x Vortech MP10QD

30l Dennerle-Cube Nano, AI Prime Nano, Eheim Skim 350, Vortech MP10QD

Werner F.

Fortgeschrittener

  • »Werner F.« ist der Autor dieses Themas
  • Bahamas

Beiträge: 425

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 2360

Danksagungen: 105

  • Nachricht senden

7

Freitag, 19. Mai 2017, 17:30

Ja, Fabo, schwant mir inzwischen auch. Aber dann muß ich einen kompletten Reset machen.

Das heißt, alle Einstellungen sind futsch. Und wie das so ist im wirklichen Leben: Eine Sicherheitskopie in Form eines simplen Zettelchens mit all den Lichtfarben-Einstellwerten hatte ich nicht gemacht ...
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170. Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055. Rückförder Tunze 1073.050, 650 l/h.
Modifizierter Abschäumer (Fadenrad) Bubble Magus C3.5.
KH und Ca Dosierung (RedSea "B" und "A") jeweils mit GroTech TEC 1.
3 % Wasserwechsel jeden 3. Tag.
45 ' Pumpenstop-Automatik.

Werner F.

Fortgeschrittener

  • »Werner F.« ist der Autor dieses Themas
  • Bahamas

Beiträge: 425

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 2360

Danksagungen: 105

  • Nachricht senden

8

Freitag, 19. Mai 2017, 21:23

an Hydra HD Nutzer

Hallo Hydra HD Besitzer.

Ich habe nun auf Werkseinstellung resetet und alles per Hand neu eingestellt. Aber es gibt Unklarheiten. Daher folgende Fragen:

Was passiert regulär, wenn der Stromfluß der Lampe unterbrochen wurde? (In meinem Fall bleibt die Lampe anschließend dunkel. Verbindung zum PC möglich, Kennwort für Zugriff wird jedoch nicht akzeptiert. Mehrmals reproduziert.)

Dankeschön vorab!
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170. Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055. Rückförder Tunze 1073.050, 650 l/h.
Modifizierter Abschäumer (Fadenrad) Bubble Magus C3.5.
KH und Ca Dosierung (RedSea "B" und "A") jeweils mit GroTech TEC 1.
3 % Wasserwechsel jeden 3. Tag.
45 ' Pumpenstop-Automatik.

Fabio

Schüler

    Deutschland Italien

Beiträge: 95

Wohnort: Augsburg

Beruf: Fluggerätprüfer

Aktivitätspunkte: 505

  • Nachricht senden

9

Freitag, 19. Mai 2017, 22:17

kann ich dir nicht sagen, noch nicht vorgekommen!
Aber wenn ich einfach den stecker ziehe und wiedee einstecke, dann dauert es ein paar minuten und sie geht wieder an

Gesendet von meinem SM-G925F mit Tapatalk
RedSea Reefer 425XL
2x AI Hydra 26HD
Vortech Vectra M1
Bubble Magus Curve 7
Rossmont Mover M5800
Hydor Koralia 4400
Blau Wave Motion 4000
Tunze Osmolator Nano
AquaClear Heizstab 150W

Werner F.

Fortgeschrittener

  • »Werner F.« ist der Autor dieses Themas
  • Bahamas

Beiträge: 425

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 2360

Danksagungen: 105

  • Nachricht senden

10

Freitag, 19. Mai 2017, 22:34

Danke Fabio,

das wollte ich hören. Wenn ich nämlich bei meiner Lampe den Stecker ziehe und wieder einstecke, bleibt sie dunkel.

Also ein Garantiefall. Bin mal gespannt ... -

...und werde berichten, wie gut die Händler in der "Nachkalkulation" sind.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170. Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055. Rückförder Tunze 1073.050, 650 l/h.
Modifizierter Abschäumer (Fadenrad) Bubble Magus C3.5.
KH und Ca Dosierung (RedSea "B" und "A") jeweils mit GroTech TEC 1.
3 % Wasserwechsel jeden 3. Tag.
45 ' Pumpenstop-Automatik.

Werner F.

Fortgeschrittener

  • »Werner F.« ist der Autor dieses Themas
  • Bahamas

Beiträge: 425

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 2360

Danksagungen: 105

  • Nachricht senden

11

Donnerstag, 20. Juli 2017, 17:28

Hallo miteinander,


eine Rückmeldung: Die Lampe war nicht in Ordnung und wurde von RS France problemlos umgetauscht.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170. Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055. Rückförder Tunze 1073.050, 650 l/h.
Modifizierter Abschäumer (Fadenrad) Bubble Magus C3.5.
KH und Ca Dosierung (RedSea "B" und "A") jeweils mit GroTech TEC 1.
3 % Wasserwechsel jeden 3. Tag.
45 ' Pumpenstop-Automatik.

CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 511

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 74795

Danksagungen: 2383

  • Nachricht senden

12

Donnerstag, 20. Juli 2017, 21:23

danke für die rückmeldung. dann drücke ich die daumen, dass du mehr glück mit der neuen hast.
-

-

Bugbear

Schüler

Beiträge: 245

Aktivitätspunkte: 1385

Danksagungen: 46

  • Nachricht senden

13

Donnerstag, 20. Juli 2017, 22:10

Hatte das Problem auch bei einer meiner drei Hydra 26 HD.
Der Kundendienst wusste sofort wo der Fehler liegt. Es wurden eine Serie von fehlerhaften Wifi Modulen verbaut.
Die Module wurden mir zugeschickt. Kann man ganz leicht selber austauschen.
Funktioniert wieder einwandfrei.
Gruß
Tom

Tropical

Anfänger

    Deutschland

Beiträge: 19

Wohnort: Pforzheim

Aktivitätspunkte: 95

Danksagungen: 2

  • Nachricht senden

14

Dienstag, 25. Juli 2017, 01:17

Hallo zusammen,

habe seit gestern ein ähnliches Problem: Nach dem Stecker ziehen geht die Lampe nicht mehr an. Die LED blinkt ein paar Sekunden blau und wechselt dann in dauerhaftes violett, dabei springt der Lüfter an und hört nicht mehr auf. Ob mit Mac, iPad oder iPhone, ich bekomm überall die Lampe angezeigt und kann an den Werten rumstellen, aber sie leuchtet nicht. Ein kompletter Reset ( drücken und halten der Taste) funktioniert nicht. Auch wenn die Lampe kurzfristig den storemodus als Hotspot ausgegeben hatte und nun ab und zu der RSMax26... Hotspot als verfügbares WLan angezeigt wird, wird die Lampe im Router des Heimnetzwerks als verbunden angezeigt?? Ich hoffe ich hab mich verständlich ausgedrückt

Grüßle René
Grüßle René

Red Sea REEFER 170 Deluxe
AI Hydra 26 HD
Maxspect Gyre 230 XF
TUNZE 1073.05
Bubble Magus Curve 5
EHEIM Jäger Regelheizer 150 Watt
AQUA MEDIC Multireaktor S

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tropical« (25. Juli 2017, 01:20)


Bugbear

Schüler

Beiträge: 245

Aktivitätspunkte: 1385

Danksagungen: 46

  • Nachricht senden

15

Dienstag, 25. Juli 2017, 07:53

Hi René
Das sieht ganz nach einem fehlerhaften WiFi Modul aus. Siehe mein Post oben.
Schreib an den Kundendienst.
Gruß
Tom

Wassermaus

Pfützenteufel

    Deutschland

Beiträge: 5 398

Wohnort: Bogel

Beruf: Fachinformatikerin Systemintegration

Aktivitätspunkte: 28035

Danksagungen: 977

  • Nachricht senden

16

Dienstag, 25. Juli 2017, 08:05

Einen langen Reset auch schon versucht? Wenn auch dieser nicht nutzt siehe oben. :EV48CE~136:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
79l Ablegerbecken, 270l/250l in VB

Werner F.

Fortgeschrittener

  • »Werner F.« ist der Autor dieses Themas
  • Bahamas

Beiträge: 425

Wohnort: AC Land

Beruf: Freiberuflicher Journalist

Aktivitätspunkte: 2360

Danksagungen: 105

  • Nachricht senden

17

Dienstag, 25. Juli 2017, 09:57

Guten Morgen René,

drücke den Reset-Knopf 30 Sekunden. Dann bei weiterhin gedrücktem Knopf den Netzstecker der Lampe ziehen. Diesen nach 3 Minuten wieder einstecken.

Dann mußt Du alle Einstellungen wieder eingeben.

Bleibt der Fehler, dann direkt an RS-Kundenservice wenden. Falls noch Garantie und als Set gekauft, gleich die Seriennummer mitteilen, die steht hinten im Bereich des Überlaufs.
Schöne Grüße vom Nordeifelrand,
Werner


RS Reefer 170. Ai Hydra 26 HD + seitlich 6 + oben 2 je 20 W LED-Leisten 13.000 K.
Strömung Tunze 6055. Rückförder Tunze 1073.050, 650 l/h.
Modifizierter Abschäumer (Fadenrad) Bubble Magus C3.5.
KH und Ca Dosierung (RedSea "B" und "A") jeweils mit GroTech TEC 1.
3 % Wasserwechsel jeden 3. Tag.
45 ' Pumpenstop-Automatik.

Tropical

Anfänger

    Deutschland

Beiträge: 19

Wohnort: Pforzheim

Aktivitätspunkte: 95

Danksagungen: 2

  • Nachricht senden

18

Dienstag, 25. Juli 2017, 11:03

Guten Morgen, danke erstmal für die schnellen Antworten. Habe soeben zweimal den beschriebenen langen Reset versucht. Einmal wenn die LED blau blinkt und das zweite mal wenn die LED violett leuchtet, danach jeweils 3 Minuten gewartet. Hat beides nichts geholfen, die Lampe zeigt keine Veränderung. Lässt sich nach wie vor ansteuern, leuchtet jedoch nicht, Lüfter springt an.

An welchen Kundendienst soll ich mich nun wenden: Ai oder Redsea, die Lampe wurde vom Vorbesitzer zusammen mit dem reefer 170 als Deluxe Version vor drei Monaten gekauft. Seit Sonntag steht sie nun hier, am Sonntag leuchtete sie auch, bis ich sie umgesteckt habe... hab im Internet bei RedSea gelesen, dass Garantien von RedSea nur für den Orginalbesitzer gelten... bei Ai bin ich nicht fündig geworden, hab hier nur gefunden, das Ai nur Garantien gewährleistet, wenn die Lampe beim autorisierten Händler gekauft wurde. Gehört da KölleZoo dazu, in der WorldWide Händler Liste sind die nicht gelistet?

Mein Reefer Start fängt ja schon mal gut an...

Grüßle René
Grüßle René

Red Sea REEFER 170 Deluxe
AI Hydra 26 HD
Maxspect Gyre 230 XF
TUNZE 1073.05
Bubble Magus Curve 5
EHEIM Jäger Regelheizer 150 Watt
AQUA MEDIC Multireaktor S

Bugbear

Schüler

Beiträge: 245

Aktivitätspunkte: 1385

Danksagungen: 46

  • Nachricht senden

19

Dienstag, 25. Juli 2017, 15:52

Meine Lampen sind von Kölle Zoo. Die haben auch den Kontakt zum AI Kundenservice hergestellt. Ging ganz problemlos und schnell. Wifi-Module geschickt, selber eingebaut - Lampe geht wieder .
Gruß
Tom

CeiBaer

Korallensammler

    Deutschland

Beiträge: 14 511

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 74795

Danksagungen: 2383

  • Nachricht senden

20

Dienstag, 25. Juli 2017, 16:11

hast du davon zufällig ein tutorial? oder bilder gemacht?
-

-

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 18 176 Klicks heute: 47 351
Hits pro Tag: 18 401,93 Klicks pro Tag: 45 601,29