Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

EquinoX

Fortgeschrittener

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 404

Beruf: Chemiker

Aktivitätspunkte: 2170

Danksagungen: 97

  • Nachricht senden

1

Sonntag, 13. November 2016, 12:22

Einstellungen Coral Box Moon LED

Hallo Zusammen,

vor einigen Tagen ist endlich meine neue Lampe gekommen - die Coral Box Moon LED von Fish-Street (nach lediglich 2 bis 3 Tagen Lieferzeit). Ich habe mich also als dann an die Programmierung der neuen Funzel gemacht und bin natürlich jetzt erst einmal mit den ganzen Einstellmöglichkeiten überfordert.

Die Lampe kommt ja mit 2 Voreinstellungen (LPS und SPS), wovon ich derzeit das LPS Programm in Abwandlung nutze. Da hat allerdings sehr lange Rampphasen (gefühlt Rampt die LED den ganzen Tag), deshalb wollte ich hier einmal Gleichgesinnte Fragen, wie sie ihre Lampen konfiguriert haben.

Momentan gewöhne ich noch ein, hier fahre ich die folgende Einstellung:
  • A (weiss): 40%
  • B (blau): 60%
  • C (UV): 60%
  • D (Hellblau) 60%
  • E (Grün): 30%
  • F (Rot): 15%
Mein Plan ist die Intensität pro Woche um ca. 5% anzuheben, bis etwa 60% erreicht sind (im Weißkanal). Sind eine Beleuchtugnszeit von 10h + Anfangs und am Ende 1,5h Rampe sinnvoll? Besatz ist derzeit Leder + LPS, soll in Zukunft allerdings um einige einfache SPS ergänzt werden.

Viele Grüße,
Manuel

Red Sea Reefer 170 | AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 2.0 | Versorgung mit ATI Essentials

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Cubeman (15.11.2016)

EquinoX

Fortgeschrittener

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 404

Beruf: Chemiker

Aktivitätspunkte: 2170

Danksagungen: 97

  • Nachricht senden

2

Montag, 14. November 2016, 16:56

Hier einmal die Einstellungen der Lampe, wie sie derzeit sind. Vielleicht können so auch Nutzer von anderen Lampentypen ihre kritische Meinung äußern. Derzeit ist die Beleuchtung auf 10 Stunden eingestellt, zuzüglich 1,5h Ramphase davor und dahinter.



Ich würde die Intensität dann in den kommenden Wochen um ~ 5% / Woche steigern und die Korallen beobachten. Gibt es dazu Verbesserungsvorschläge oder Erfahrungswerte?

Viele Grüße,
Manuel

Red Sea Reefer 170 | AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 2.0 | Versorgung mit ATI Essentials

Dule

Fortgeschrittener

Beiträge: 297

Aktivitätspunkte: 1610

Danksagungen: 46

  • Nachricht senden

3

Montag, 14. November 2016, 20:42

Ich werd mal bald meine Einstellung posten sobald ich dazu komme.
Diese fährt seit August konstant und hat wirklich gute Resultate erzielt.

Dule

Fortgeschrittener

Beiträge: 297

Aktivitätspunkte: 1610

Danksagungen: 46

  • Nachricht senden

4

Montag, 14. November 2016, 21:56



Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

EquinoX (15.11.2016), Cubeman (15.11.2016), DerNiggo (25.02.2017)

EquinoX

Fortgeschrittener

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 404

Beruf: Chemiker

Aktivitätspunkte: 2170

Danksagungen: 97

  • Nachricht senden

5

Dienstag, 15. November 2016, 00:39

Ah super, vielen Dank, ich werde deine Einstellungen mal bei Gelegenheit testen :). Du hast die Lampe ja schon gut hochgedreht, was pflegst du denn darunter?

Red Sea Reefer 170 | AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 2.0 | Versorgung mit ATI Essentials

Dule

Fortgeschrittener

Beiträge: 297

Aktivitätspunkte: 1610

Danksagungen: 46

  • Nachricht senden

6

Dienstag, 15. November 2016, 01:29

Acropora, montipora, euphilia.... etc. gemischtes becken.
Keinerlei Verbrennungen :EVERYD~313:

EquinoX

Fortgeschrittener

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 404

Beruf: Chemiker

Aktivitätspunkte: 2170

Danksagungen: 97

  • Nachricht senden

7

Dienstag, 15. November 2016, 09:58

Okay, das klingt vielversprechend. Ich hab mich jetzt entschieden erst einmal mit 40% zu starten und dann sukzessiv die Leistung hochzufahren. Ich hab allerdings auch nur ein 60L Würfel, da stellt sich natürlich die Frage wie hoch man maximal gehen sollte.

Red Sea Reefer 170 | AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 2.0 | Versorgung mit ATI Essentials

Maguggi

Nudelwasserinfiziert

    Deutschland

Beiträge: 52

Wohnort: Nürnberg

Aktivitätspunkte: 270

Danksagungen: 3

  • Nachricht senden

8

Dienstag, 15. November 2016, 10:17

Sehr guter Thread, werde demnächst auch mal die Einstellungen posten.
Hab vor ca. 1 Woche die LED anders eingestellt.
Habe selbst ein Blenny (78L brutto ca. 63/64Liter netto) und fahre mit max. 75% vereinzelt (nicht auf allen Kanälen).
Genau weiß ich die Einstellungen gerade nicht, jedoch habe ich versucht mich an Jörg Kokott´s Empfehlungen zu orientieren.
Einstellungen folgen.
Gruß
Markus

Mein kleines Meerwasseraquarium - gestartet am 16.08.2016
Aqua Medic Blenny mit Unterschrank - AM Ecodrift 4.1 - AM Turboflotor Blue 500 - 75W Jäger Heizstab - Coral Box Moon LED - Tunze Osmolator Nano 3152 - Ringder TC320 Temperaturregler - 5,5kg Real Reef Rocks - 4,5kg ATI Fiji White Sand M 1-2mm

Maguggi

Nudelwasserinfiziert

    Deutschland

Beiträge: 52

Wohnort: Nürnberg

Aktivitätspunkte: 270

Danksagungen: 3

  • Nachricht senden

9

Mittwoch, 16. November 2016, 17:54

Hier mal meine Einstellungen aktuell.
Wie gesagt, erst seit einer Woche, vorher hatte ich wesentlich mehr Grün, Deepblue und Rot.
Mal schauen wie sich alles weiter entwickelt.



Von 10:00 bis 10:30 und 21:30 bis 22:00 sind alle Werte auf 0 um eben die Ramptime von 30Min. zu haben.
Gruß
Markus

Mein kleines Meerwasseraquarium - gestartet am 16.08.2016
Aqua Medic Blenny mit Unterschrank - AM Ecodrift 4.1 - AM Turboflotor Blue 500 - 75W Jäger Heizstab - Coral Box Moon LED - Tunze Osmolator Nano 3152 - Ringder TC320 Temperaturregler - 5,5kg Real Reef Rocks - 4,5kg ATI Fiji White Sand M 1-2mm

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Maguggi« (16. November 2016, 17:56)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

DerNiggo (25.02.2017)

EquinoX

Fortgeschrittener

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 404

Beruf: Chemiker

Aktivitätspunkte: 2170

Danksagungen: 97

  • Nachricht senden

10

Mittwoch, 16. November 2016, 22:40

Ich hab die Einstellung von Dule mal getestet (danke fürs Posten) und ich muss sagen, das Licht gefällt mir so sehr gut. Ich denke ich werde die Einstellung einfach mal übernehmen, aber zunächst noch etwas drosseln ;-).

@Maguggi: Wolltest du keine Blaulichtphase? Da fluoreszieren die Korallen doch so schön

Red Sea Reefer 170 | AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 2.0 | Versorgung mit ATI Essentials

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »EquinoX« (16. November 2016, 22:42)


Maguggi

Nudelwasserinfiziert

    Deutschland

Beiträge: 52

Wohnort: Nürnberg

Aktivitätspunkte: 270

Danksagungen: 3

  • Nachricht senden

11

Donnerstag, 17. November 2016, 06:38


@Maguggi: Wolltest du keine Blaulichtphase? Da fluoreszieren die Korallen doch so schön

Ich hatte vorher andere Einstellungen. Am Anfang und Ende jeweils 30Min. mit 35% auf Deepblue, UV, Actinic und tagsüber andere Werte (mehr Blau, Grün, Rot als jetzt). Leider stellte ich da fast keinen Wachstum fest, bzw. sehr gering. Mit den aktuellen Einstellungen kann ich jetzt wenigstens an mehreren Korallen Wachsttumsspitzen erkennen. Nun warte ich mal ab, wie es sich weiter entwickelt.
Und eine "kleine" Blaulichtphase hab ich ja noch am Schluss von 21:30 auf 22:00, denn die 5% Weiß bemerkt man nicht so ^^
Gruß
Markus

Mein kleines Meerwasseraquarium - gestartet am 16.08.2016
Aqua Medic Blenny mit Unterschrank - AM Ecodrift 4.1 - AM Turboflotor Blue 500 - 75W Jäger Heizstab - Coral Box Moon LED - Tunze Osmolator Nano 3152 - Ringder TC320 Temperaturregler - 5,5kg Real Reef Rocks - 4,5kg ATI Fiji White Sand M 1-2mm

Cubeman

Polyp

Beiträge: 132

Wohnort: Hamburg

Beruf: Ingenieur

Aktivitätspunkte: 720

Danksagungen: 21

  • Nachricht senden

12

Donnerstag, 17. November 2016, 07:08

Vielen Dank an alle Beteiligten dieses Threads! Da werde ich extrem von profitieren, sobald ich zu den Coral Box Besitzern stoße. :danke:
Viele Grüße
Torben


Becken: 84ll

Technik: ATI Sirius X1, AquaClear 20, AS Sander Piccolo, OFA Dennerle Turbo-Skimmer, Tunze Nanostream 6020, EHEIM thermocontrol 75W

EquinoX

Fortgeschrittener

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 404

Beruf: Chemiker

Aktivitätspunkte: 2170

Danksagungen: 97

  • Nachricht senden

13

Donnerstag, 22. Dezember 2016, 20:34

Ich möchte die interessierten Mitleser dieses Threads einmal auf den aktuellen Stand bringen. Die Coral Box Moon LED verrichtet weiterhin tadellos ihre Arbeit, allerdings bin ich nach wie vor noch etwas mit den Einstellungen am herumexperimentieren.

Mein Becken ist überwiegend mit LPS besetzt und bisher fahre ich es mit den Einstellungen von Dule. Diese sind (reduziert auf 35% Weißleistung):
  • 35/31/23/27/35/15 (Weiß/Royal Blau/Violett/Blau/Grün/Rot)
Ich hab leider seid einiger Zeit etwas mit Cyanos zu kämpfen und versuche deshalb nun an einigen Schrauben zu drehen. Hierzu habe ich den Anteil "Rot" (es hält sich das Gerücht, das rote Licht würde das Wachstum der Cyanos fördern) und "Royal Blau" (führt wohl bei zu hohen Werten zum Wachstum von Dinoflagatellen, die ebenfalls mit Cyanos zusammenhängen) der Lampe etwas reduziert. Als Grundlage verwende ich derzeit die Einstellungen, die von AI für die Prime HD empfohlen werden und sich am Sangokai-Ratgeber von Jörg Kokott (LINK) orientieren. Damit ergeben sich momentan diese Einstellungen:
  • 35/23/12/33/14/7
Es ist natürlich Anzumerken das das Auftreten der Cyanos nicht zwangsläufig mit der Lampe bzw. deren Einstellung zusammenhängt (ich hab u.a. auch das Salz in der Zeit gewechselt und eine Nährstofflimitierung im Becken...). Ich wollte euch nur an meinen Überlegungen teilhaben lassen :-).

Ich berichte bei Zeiten, ob sich etwas getan hat ;-).

Viele Grüße,
Manuel

Red Sea Reefer 170 | AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 2.0 | Versorgung mit ATI Essentials

Dule

Fortgeschrittener

Beiträge: 297

Aktivitätspunkte: 1610

Danksagungen: 46

  • Nachricht senden

14

Freitag, 23. Dezember 2016, 12:05

Freut mich das die Dinger bei euch auch Resultate liefern. Bislang hab ich auch noch nichts über Ausfälle oder schwerwiegende Komplikationen gelesen.


Ronny schöpke hat ganz gute YouTube Videos hochgeladen was LED UND Spektrum etc angeht.


Grün und Rot sind wichtig für chlorophyl a und b was wiederum für die Photosynthese der zooxanthellen wichtig ist.
(Korrigiert mich wenn ich mich täusche)
T5 hat das einfach drin. Somit würd ich Grün und Rot rein mischen. Ist halt schwierig ein Spektrum nachzustellen wenn man kein equipment hat um es zu testen.
Hätte sowas für meine neue it5012 gern :)

EquinoX

Fortgeschrittener

  • »EquinoX« ist der Autor dieses Themas

Beiträge: 404

Beruf: Chemiker

Aktivitätspunkte: 2170

Danksagungen: 97

  • Nachricht senden

15

Sonntag, 12. Februar 2017, 21:32

Hallo Zusammen,

um diesen Thread up-to-date zu halten einmal der Hinweis auf die jüngsten Berichte von Salzwasserwelten.de (LINK). Dort wurde die CBM-LED+ getestet und mittels Simulation als optimale Einstellungen folgendes ermittelt:

LPS: 10/19/100/100/100/9

SPS: 100/100/100/100/100/100

Vielleicht mag das ja mal jemand testen und berichten ;-). Wie schaut es sonst bei euch aus? Ich selber bin immernoch am testen.... Auch in mienem neuen Becken stehen die LPS noch nicht so richtig und es kommen auch schon wieder Cyanos (argh), von daher bin ich selbst auch noch offen für Verbesserungsvorschläge ;-).

Viele Grüße
Manuel

Red Sea Reefer 170 | AI Hydra HD 26 | Bubble Magus Curve 5 | Nyos Viper 2.0 | Versorgung mit ATI Essentials

Dule

Fortgeschrittener

Beiträge: 297

Aktivitätspunkte: 1610

Danksagungen: 46

  • Nachricht senden

16

Sonntag, 12. Februar 2017, 22:01

Würde auch bei lps keinen großen Unterschied machen und alle channel gleich fahren.

Was cyanos und Licht angeht bin ich der Meinung das es nicht der Schlüssel zum erfolgreichen “bekämpfen“ ist.
Irgendwas stimmt mit der becken Biologie noch nicht.
Kann an zu großen Schwankungen liegen oder generell zu wenig Biomasse.

Mit Licht kann man die Symptome vielleicht reduzieren aber nicht die Ursache beheben.

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 274

Wohnort: Berlin

Aktivitätspunkte: 1415

Danksagungen: 54

  • Nachricht senden

17

Montag, 13. Februar 2017, 09:25

Ich bin ebenso am testen. Hab einiges ausprobiert.
Natürlich besteht bei mir das Problem, dass mein Becken noch wirklich sehr neu ist und entsprechend viele Prozesse ablaufen...
Allerdings habe ich mich eine Weile belesen und ein wenig umher gespielt.
Vor dem Wochenende (am Donnerstag) habe ich meine Einstellungen mal aktualisiert und Sonntag standen die Korallen besser dennje!
Vorher hatte ich alles etwa 10-15% schwächer eingestellt. Die erhöhte Leistung hat scheinbar geholfen!

50/40/37/50/16/12
(entspricht quasi dem von Maguggi)

Bisheriger Besatz nur 2x LPS Ableger, 2x Leder Ableger, einige Zoanthus
AKTUELL: Aqua Medic Xenia 160
- Royal Exclusiv Bubble King 180 - Royal Exclusiv Red Dragon 4,5m³ - Tunze 6095 - Philips Coral Care LED -

ALT: Dennerle Cube 60
- Eheim Skim 350 - Coral Box Moon LED Plus - Jebao RW-4 -

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »-Saithron-« (13. Februar 2017, 09:26)


Joga

Anfänger

    Deutschland

Beiträge: 46

Beruf: Studentin

Aktivitätspunkte: 250

Danksagungen: 4

  • Nachricht senden

18

Montag, 13. Februar 2017, 10:18

Guten Morgen,
ich bin momentan auch dabei an einer guten Lampeneinstellung zu tüfteln. Beim durchforsten dieses Treats ist mir aufgefallen, dass ihr zeitweise ja wirklich große Unterschiede bei euren Einstellungen habt, gerade im Grün- und Weiß-Bereich. Bin mir nun unsicher, wie hoch ich die Lampe wirklich auf den Kanälen einstelle... Was haltet ihr von der Voreinstellung von Coral Box für die LPS?
Habe mal eine Bild von meiner jetzigen Einstellung hochgeladen, habe mich da auch etwas an Dules Einstellung gehalten.
Meint ihr das ist okay für ein bisher unbesetztes Becken? Oder viel zu viel Leistung? Das Becken soll im Laufe der Woche mit den ersten Korallen besetzt werden und ist ein 90l Cube (45x45x45).

Grüße
Joline
»Joga« hat folgendes Bild angehängt:
  • Lampeneinstellung.png
Mein kleines Paradies :drink:
Blau Cubic 90, Coral Box Moon LED, Aqua Clear 70 + Sander Piccolo + Heizer Hydor 50, Koralia Nano 900 + 1600, Eheim Skim 350

Zu meinem Becken:
Auf ins feuchte Nass! Tagebuch über Entstehung und Entwicklung meines Blau Cubic 90

-Saithron-

Doktorenfanatiker

    Deutschland

Beiträge: 274

Wohnort: Berlin

Aktivitätspunkte: 1415

Danksagungen: 54

  • Nachricht senden

19

Montag, 13. Februar 2017, 10:38

Über grün und rot streitet sich die Welt.
Ich habe auch vieles dazu gelesen. Einstellungen von vielen anderen angeschaut. Auch von der AI Prime und mit bekannten geredet.
Viele sagen im normalen Weiß ist ausreichend grün und rot enthalten. Andere sagen es ist das wichtigste.

Allerdings nutze ich meine Einstellungen über ein 60 Liter Cube. Also zu viel Power hast du mit deiner Einstellung vermutlich nicht.
Im Grunde nutz ich mein grün und rot mehr als Alibi. Und scheinbar ist das in erster Linie für SPS wichtig, da im natürlichen Meerwasser sehr schnell kein grün und rot mehr vorhanden ist. Glaube bei 10m ist nur noch wenig grün vorhanden und 15m oder sowas gar nicht mehr.
AKTUELL: Aqua Medic Xenia 160
- Royal Exclusiv Bubble King 180 - Royal Exclusiv Red Dragon 4,5m³ - Tunze 6095 - Philips Coral Care LED -

ALT: Dennerle Cube 60
- Eheim Skim 350 - Coral Box Moon LED Plus - Jebao RW-4 -

Mützel.M

Schüler

    Deutschland

Beiträge: 153

Wohnort: Berlin

Aktivitätspunkte: 940

Danksagungen: 16

  • Nachricht senden

20

Montag, 13. Februar 2017, 12:39

Ich fahre in etwa genauso wie Dule und habe keinerlei Probleme damit.
Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.

Albert Einstein, 14.03.1879 - 18.04.1955

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 29 275 Klicks heute: 45 676
Hits pro Tag: 17 802,97 Klicks pro Tag: 45 269,18