You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

sebastian6488

Intermediate

  • "sebastian6488" started this thread

Posts: 647

wcf.message.sidebar.activityPointsPerDay

Thanks: 216

  • Send private message

1

Tuesday, March 22nd 2016, 4:05pm

Welche Beleuchtung nur ?

Hallo Forum ,

Ich hab die qual der wahl,es kommt ne neue beleuchtung über meinen Cubicus nur welche .
Das Budget bekäuft sich auf ca 350 Euro.

Jetzt hab ich mir rausgesucht :
- ATI Sirius X1
- Razor 420 70 Watt Version
- Sea Nemo 2

Könnt ihr mir beim aussuchen helfen?
Halten möchte ich Lps und Sps .

Mfg Sebastian

Vatrox_Vamu

Freibeuter

Posts: 928

Location: Augsburg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

2

Tuesday, March 22nd 2016, 4:14pm

Hallo Sebastian,

wir wäre eine Hypernova LED?

Die kannst du dir Individuell fürs Becken bauen lassen, bemüh einfach mal den Konfigurator ;)

Gruß
Daniel
Trust me - i´m an engineer. :closed:

Fluval M40 mit Algenrefugium, ohne Abschäumer und einer Hypernova 34 W ( aufgelöst Fluval Spec 10 mit einer Zetlight ZN1702)

rotterm

Trainee

Posts: 134

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Tuesday, March 22nd 2016, 4:37pm

Ganz Ehrlich ?
Für dein Budget würde ich T5 drüber stellen für Lps und Sps.

sebastian6488

Intermediate

  • "sebastian6488" started this thread

Posts: 647

wcf.message.sidebar.activityPointsPerDay

Thanks: 216

  • Send private message

4

Tuesday, March 22nd 2016, 4:56pm

@ Vatrox , garnicht schlecht die seite , ost nur die frage reicht da ein led modul vom Premium ?

@Rotterm , wieso T5? Was passt dir an den 3 genannten Lampen nicht ? Dazu frage ich ja um eure meinung .

rotterm

Trainee

Posts: 134

wcf.message.sidebar.activityPointsPerDay

  • Send private message

5

Tuesday, March 22nd 2016, 5:12pm

Ich bin von Sirius x2 auf T5 weil ich nur Probleme hatte mit LED.
Mit 6x24 watt Sunnpower bin ich jetzt echt glücklich .
Mit X1 für ein Cubicus bist du am limit was Ausleuchtung betrifft da wäre eher die X2 passend .
Razor hatte ich nie und kenn sie nur von Bilder aber mit 70watt wird die wohl nicht besonders stark sein für ein Cubicus.
Nemo kenn ich auch nicht .

Oj4you

Intermediate

    info.dtcms.flags.de

Posts: 499

Location: Emmerich am Rhein

Occupation: Lebenskuenstler

wcf.message.sidebar.activityPointsPerDay

Thanks: 142

  • Send private message

6

Tuesday, March 22nd 2016, 5:12pm

Ich bin von einer ATI Sirius X2 zurueck zu einer Hybrid weil ich persoenlich das LED Licht immer zu blaulastig und zu kriselig fand.
Mit der Hybrid habe ich jetzt meinen Frieden geschlossen, nur T5 haette es warscheinlich auch getan......

gruss Angelo

sebastian6488

Intermediate

  • "sebastian6488" started this thread

Posts: 647

wcf.message.sidebar.activityPointsPerDay

Thanks: 216

  • Send private message

7

Tuesday, March 22nd 2016, 5:17pm

@Rotterm , die 70 watt Razor hat doch schon 20 Watt mehr als meine Originale Aqua Medic Led !! Was für Probleme hattest du mit der X2 bzw Led beleuchtung ?

rotterm

Trainee

Posts: 134

wcf.message.sidebar.activityPointsPerDay

  • Send private message

8

Tuesday, March 22nd 2016, 5:31pm

Mir sind Korallen weis geworden und abgestorben .
Da ich jetzt mit T5 keine Verluste mehr habe und manche Korallen sogar regenerieren obwohl sonst nichts geändert worden ist gehe ich davon aus das meine X2 falsch eingestellt war.
Natürlich gebe ich jetzt nicht ATI die schuld dafür aber beim LED kann man sehr viele Fehler machen.
Ich nehme an ich hab meine Korallen verbraten beim 70%.

mann.peter77

Intermediate

    info.dtcms.flags.de

Posts: 349

Location: Bonn

Occupation: Salzwassertyp

wcf.message.sidebar.activityPointsPerDay

Thanks: 115

  • Send private message

9

Tuesday, March 22nd 2016, 5:42pm

Ich kann die ATI Sirius sehr empfehlen. Ich hatte die X1 auf meinem Nano Cube (total überdimensioniert bei 60 Liter) und eine X2 brennt über meinem 200 Liter Becken. Oftmals wird das Licht leider nach optischen Kriterien eingestellt und es wird nicht immer das Wohl der Tiere in den Vordergrund gerückt. So habe ich schon öfter gelesen, dass Tiere durch eine "falsche" Einstellung wortwörtlich verbrannt sind. Aus diesem Grund haben mittlerweile einige Hersteller bestimmte Einstellungen gesperrt um ein Schädigung zu vermeiden. Wenn man sich an die empfohlenen Setups hält, dann ist die ATI Sirius eine super Lampe, die schönes Wachstum bei relativ wenig Sttomverbrauch liefert. Von mir gibt es daher eine klare Kaufempfehlung ;)
Viele Grüße,

Jan :6_small28:


Red Sea Reefer 250


ATI Sunpower 6*39 - Deltec SC1351 - AquaBee UP8000 - Maxspect Gyre XF130 - Tunze 6020 - Aqua Medic Multireaktor M

Posts: 54

Location: Hilden

wcf.message.sidebar.activityPointsPerDay

Thanks: 11

  • Send private message

10

Tuesday, March 22nd 2016, 5:50pm

Ich habe ebenfalls ein Cubicus. Zur Zeit hängt eine Sirius X2 drüber, mit der ich aufgrund der nicht-flächigen Ausleuchtung unzufrieden bin. Eine Onescape NextOne 25 ist bestellt. Diese liegt leider über deinem Budget, so dass ich dir zu einer T5-Lösung (ATI Sunpower 4/6 x 24W) raten würde. Diese ragt dann zwar über den Ablaufschacht, aber die Ausleuchtung wird dafür entschädigen

Michael.
Reefer 425 XL
Deltec 1000i,Clarisea SK3000,Jebao DCP 8000, 2x AI Nero 5
2x Straton, Versorgung mit Sangokai

1 registered user thanked already.

Users who thanked for this post:

marcohaase91 (12.07.2016)

sebastian6488

Intermediate

  • "sebastian6488" started this thread

Posts: 647

wcf.message.sidebar.activityPointsPerDay

Thanks: 216

  • Send private message

11

Tuesday, March 22nd 2016, 5:51pm

Okay das ist ne aussage , verbraten möchte icj sie natürlich nicht daher bin ich der meinu g das die x1 reichen würde ? Wie gesagt originale beleuchtung hat 50 watt gerade mal . Und hängt noch knappe 15 cm überm wasser . Die aquareef led ist okay wenn jemand auf weis blau steht aber ich finde das zu weis gelb. Möchte gerne mehr möglichkeiten haben.

Beim wechsel auf eine neue lampe spezifisch jetzt der X1 die glaub ich 73 watt hat auf wieviel prozent würdet ihr die fahren ? Es sind 23 watt unterschied und halt total anderes licht . Nicht das ich da den bruzzel effekt rein bekomme mit direkt 100%?

sebastian6488

Intermediate

  • "sebastian6488" started this thread

Posts: 647

wcf.message.sidebar.activityPointsPerDay

Thanks: 216

  • Send private message

12

Tuesday, March 22nd 2016, 5:55pm

@Donmikele , hast du evt nen aktuelles foto parrat? Ja mit 579 euro ist die one etwas teuer ;) ich hab noch den gutschein 500 euro ausgeben 400 bezahlen beim megazoo werd da auch mal schauen was es da gibt .

Vatrox_Vamu

Freibeuter

Posts: 928

Location: Augsburg

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 256

  • Send private message

13

Tuesday, March 22nd 2016, 6:00pm

@ Vatrox , garnicht schlecht die seite , ost nur die frage reicht da ein led modul vom Premium ?
Müsste knapp gehen ich würde an deiner Stelle die Hypernova (1 Modul) + 2 T5 Leuchtbalken hinmachen, dann hast deine Selfmade Hybrid für wenig Geld, die Intensität der Lampe steuerst dann über die Hypernova ;)

Gruß
Daniel
Trust me - i´m an engineer. :closed:

Fluval M40 mit Algenrefugium, ohne Abschäumer und einer Hypernova 34 W ( aufgelöst Fluval Spec 10 mit einer Zetlight ZN1702)

rotterm

Trainee

Posts: 134

wcf.message.sidebar.activityPointsPerDay

  • Send private message

14

Tuesday, March 22nd 2016, 6:01pm

Quoted

Ich kann die ATI Sirius sehr empfehlen. Ich hatte die X1 auf meinem Nano Cube (total überdimensioniert bei 60 Liter) und eine X2 brennt über meinem 200 Liter Becken. Oftmals wird das Licht leider nach optischen Kriterien eingestellt und es wird nicht immer das Wohl der Tiere in den Vordergrund gerückt. So habe ich schon öfter gelesen, dass Tiere durch eine "falsche" Einstellung wortwörtlich verbrannt sind. Aus diesem Grund haben mittlerweile einige Hersteller bestimmte Einstellungen gesperrt um ein Schädigung zu vermeiden. Wenn man sich an die empfohlenen Setups hält, dann ist die ATI Sirius eine super Lampe, die schönes Wachstum bei relativ wenig Sttomverbrauch liefert. Von mir gibt es daher eine klare Kaufempfehlung ;)

Ich hatte die Lps-Sps Einstellungen von ATI benützt von daher schließe ich falsche Spektrum aus .
Die X1 wird 50x50 schlecht ausleuchten das kann ich dir sagen .

Angela

Professional

    info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

15

Tuesday, March 22nd 2016, 6:06pm

Hallo,
auch wenn immer davon abgeraten wird, aber meine SPS und LPS wachsen super unter Original-LED. 8)
Allerdings mit 90-100%, mal sehen, wie lange sie hält, aber bis jetzt, nach 1,5 Jahren, bin ich sehr zufrieden mit der LED.
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

sebastian6488

Intermediate

  • "sebastian6488" started this thread

Posts: 647

wcf.message.sidebar.activityPointsPerDay

Thanks: 216

  • Send private message

16

Tuesday, March 22nd 2016, 6:32pm

Hallo Angela danke für deinen Beitrag, meine Korallen zeigen auch wachstum evt bin ich auch nur zu ungeduldig aber mir gefällt das licht von der reefled nicht ich habe keinen sunrise controller dran gut sprich drosseln ist nicht , ich hätte gerne nen anderes farbspektrum im becken mit gefällt es leicht bläulich / violett natürlich stehen die korallen im vordergrung ganz klar ... ich hab nur angst wenn ich mir für 150 euro den sunrise controller hole das ich enttäuscht bin pder sogar die lichtleistung wenn ich weis von 100 auf 80% reduziere die leistung nixht mehr reicht .

Angela

Professional

    info.dtcms.flags.de

Posts: 1,372

wcf.message.sidebar.activityPointsPerDay

  • Send private message

17

Tuesday, March 22nd 2016, 6:47pm

Hallo,
gibt es vielleicht gebrauchte Controller? Eventuell wäre dies ja eine Alternative.
Ich stand vor 1,5 Jahren vor der gleichen Frage und sagte mir, probier´s erst mal und wurde nicht enttäuscht.
Lange Zeit hatte ich die LED auch auf 100%.
Ich muss dazu sagen, mir gefällt die Lichtfarbe, sieht sehr natürlich aus (wie beim Schnorcheln in flachem Wasser :D ).
Warum wollt Ihr nur alle so blaues Licht?!
Gruß
Angela
Mein AQ: Aqua Medic Cubicus 140 Liter; 10kg Lebendgestein; LED: aquareefLED 54W mit Sunrise Controller; Abschäumer: AM EVO 500;
Strömungspumpen: AM Nanoprop 5000; Tunze nanostream 6045; AM Eco Drift 4.0; Heizstab: Eheim Jäger150W mit
AquaLight-Temp.-Controller; ATI Dosierpumpe; Osmoseanlage: Aquili RO Classic NPS FV; NF: Tunze Osmolator Nano
Versorgung: Sangokai und sango chem-balance-Produkte

MW-Einstieg mit AM Cubicus

sebastian6488

Intermediate

  • "sebastian6488" started this thread

Posts: 647

wcf.message.sidebar.activityPointsPerDay

Thanks: 216

  • Send private message

18

Tuesday, March 22nd 2016, 7:00pm

Ja ich weis auch nicht bin mir auch unsicher! Was ich bei mir beobachten kann wie kann mein sand nach ner putzaktion vor 2 tagen schon wieder bräunlich werden? Sio2 nicht nachweisbar..? Kann es am licht liegen?

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,762

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2148

  • Send private message

19

Tuesday, March 22nd 2016, 7:05pm

Kann durchaus am Licht liegen. In meinem 54 Liter Becken hatte ich zusätzlich zu einem Led-Balken noch die Tunze Led installiert. Innerhalb von zwei Tagen hatte ich überall braune Schmieralgen und es sah schlimm aus, da auch wenn ich sauber gemacht hatte spätestens am nächsten Mittag wieder alles voll war. Allerdings ist mir auf gefallen, dass sich diese Algen erst nach in der Beleuchtungsphase aufgebaut haben. Die Tunze hab ich wieder heraus genommen, die Beleuchtet nun mein Phytoplankton im Keller. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Radio XR30 G4 Pro, Bubble Magus QQ1
Fusion Nano 20G

This post has been edited 1 times, last edit by "Wassermaus" (Mar 22nd 2016, 7:08pm)


sebastian6488

Intermediate

  • "sebastian6488" started this thread

Posts: 647

wcf.message.sidebar.activityPointsPerDay

Thanks: 216

  • Send private message

20

Tuesday, March 22nd 2016, 7:27pm

Das komische ist dort wo 3 böau leds in der reihe sind vorallem orr rechts 2 blaue leds ist der boden sauber einfach nur weis alles andere wird braun :(

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 24,060 Clicks today: 52,860
Average hits: 21,638.98 Clicks avarage: 50,981.02