You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Sash3k

Intermediate

  • "Sash3k" started this thread
  • info.dtcms.flags.de

Posts: 415

Location: Dithmarschen (S.-H)

wcf.message.sidebar.activityPointsPerDay

Thanks: 110

  • Send private message

1

Tuesday, December 15th 2015, 7:57pm

AM Spectrus 90 - Einstellungen

Hallo an alle Besitzer dieser Lampe. Ich würde mich freuen, wenn ihr Eure Lieblingseinstellungen dieser Lampe hier mal posten würdet und ob fachkundige ein paar Tipps geben könnten. Ich mache mal den Anfang:





Gruß Sascha
Gruß Sascha

Xenia 100 (100x65x55),~317 Liter, 2x Ecotech Radion XR15w Pro G4, Deltec SC 1351, Nyos Quantum 120, Vortech MP40WQD + Vortech MP10WQD, Reeflink, Vectra M1, AM Refill, GHL Doser 2 SA, AM Multireaktor M, Carib South Sea Base Rock (18 kg),Bora Bora Sand (12 kg), ATI-Essentials, Theiling Rollermat ; EHEIM UV-C Klärer (11w), Mein Becken: XENIA 100 von der "Waterkant"


arm

Beginner

Posts: 56

wcf.message.sidebar.activityPointsPerDay

Thanks: 17

  • Send private message

2

Thursday, January 7th 2016, 9:23pm

Noch keine Antwort.
Ist noch nicht so offt verkauft worden.?
Wie sehen deine Einstellungen?
Immer noch zufrieden mit der lampe ?
Armin

ToniMontana

Professional

Posts: 1,151

Location: MG

wcf.message.sidebar.activityPointsPerDay

Thanks: 213

  • Send private message

3

Friday, January 8th 2016, 12:15am

habe den Thread gar nicht gesehen. Also ich bin sehr zufrieden. Das einzige was mich wundert, vllt könnt ihr das auch mal prüfen, ist, das man nicht nach 23:30 einstellen kann. Mir ist nämlich die Mondphase viel zu hell.
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

arm

Beginner

Posts: 56

wcf.message.sidebar.activityPointsPerDay

Thanks: 17

  • Send private message

4

Friday, January 8th 2016, 10:28am

Hi
Bei mir geht das hab Android.
Andere zeiten kannst du verstellen nur die nachts nicht ?
Noch wer der die specktrus schon hat!?
Wie reagieren eure korallen?
Alles andere finde an der lampe toll.
Jetzt bleibt nur noch die frage ob korallen sps ackros damit gut wachsen?
Da die weissen leds wenig Kelvin haben.
Wenn auch licht hungrige ackros drunter gedeihen und nicht die algen dann bin sehr mit zufrieden.
Eure aktuelen erprobten Einstellungen würden mich auch interessieren
Armin

Sash3k

Intermediate

  • "Sash3k" started this thread
  • info.dtcms.flags.de

Posts: 415

Location: Dithmarschen (S.-H)

wcf.message.sidebar.activityPointsPerDay

Thanks: 110

  • Send private message

5

Friday, January 8th 2016, 11:47am

Hallo,

auf vielfachen Wunsch (per PN) ein kurzes Zwischenfazit nach 5 Wochen:
Ich mache mal ein wenig copy + paste aus den PN´s...

ich bin bisher mit der Lampe sehr zufrieden. Ich bin auch froh, dass ich die 90er genommen habe.

Dadurch habe ich eine flächige Ausleuchtung des Beckens. Ich weiß nicht, ob das bei der 60er auch der
Fall gewesen wäre. Das hängt natürlich auch von der Beckentiefe, vom Riffaufbau und von der Aufhänghöhe ab.
Aber bei 325 Liter wären mir 160 W (bei Spectrus 60) auch zu wenig gewesen, oder ich hätte die Lampe irgendwann
mal mit 100 % betreiben müssen.

Meine Lampe läuft im Moment maximal auf 65% und der Lüfter war noch nicht einmal an.

Habe ihn testweise dennoch mal gestartet (Beleuchtung auf 100 % und etwas gewartet) und muss sagen,
wirklich sehr leise und absolut wohnzimmertauglich.

Die Einstellmöglichkeiten via App gefallen mir auch gut. Mit den 6
Kanälen kann man farblich echt alles aus den Korallen rausholen.
Allerdings hakt die App manchmal, was durch einen Neustart aber wieder behoben ist.
Mittlerweile wurde auch schon via Update einiges nachgebessert. AM bleibt also am Ball.

Ich hatte zunächst auf das Flex-System gewartet, war dann aber die
ständigen Verschiebungen leid. Soll wohl auch erst ab Frühjahr ausgeliefert werden.
Bis dann unsereins an die Lampe kommt dauert es bestimmt nochmal etwas länger.


Ich habe ja ein Poolbecken und hatte zunächst die Befürchtung, dass es nach oben zur Decke zu sehr abstrahlt.

Das ist aber nicht der Fall, weil die Lampe ganz gut abdeckt, aber man
dennoch flexibel ist,wenn man mal mit der Hand ins Becken muss.

Die Korallen (SPS,LPS) stehen bisher gut da.
Falls ihr Messwerte sucht (PAR), dann kann ich euch sagen, dass diese Lampe baugleich mit der Aqua Sanrise A005-90 sein soll.
Diese wurde vom "Henning" schonmal gemessen, also bitte mal danach googeln.

@Toni:
Mir ist die Mondphase für die Nacht auch zu hell. Für zwischendurch am Abend sieht das echt toll aus, jedoch gehe ich dann doch lieber auf 1 % blau.

Wenn Du nach 23.59 Uhr eine Beleuchtungsphase einstellen möchtest, dann musst Du diese unter Nr. 1 programmieren und dann die restlichen Zeiten entsprechend anpassen.
Gruß Sascha

Xenia 100 (100x65x55),~317 Liter, 2x Ecotech Radion XR15w Pro G4, Deltec SC 1351, Nyos Quantum 120, Vortech MP40WQD + Vortech MP10WQD, Reeflink, Vectra M1, AM Refill, GHL Doser 2 SA, AM Multireaktor M, Carib South Sea Base Rock (18 kg),Bora Bora Sand (12 kg), ATI-Essentials, Theiling Rollermat ; EHEIM UV-C Klärer (11w), Mein Becken: XENIA 100 von der "Waterkant"


ToniMontana

Professional

Posts: 1,151

Location: MG

wcf.message.sidebar.activityPointsPerDay

Thanks: 213

  • Send private message

6

Friday, January 8th 2016, 12:12pm

Super geschrieben und deckt sich mit dem was ich bis jetzt an Erfahrung sammeln konnte.

Danke für den Tipp.

AM bitte die APP fixen.
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

Andreas83

Professional

    info.dtcms.flags.de

Posts: 821

Location: Bochum

wcf.message.sidebar.activityPointsPerDay

Thanks: 289

  • Send private message

7

Friday, January 8th 2016, 1:18pm

Ich habe die Lampe auch seit gestern hier liegen.
Leider kann ich momentan nur am Schreibtisch testen, da der go live noch nen paar Wochen dauert.

Die Verarbeitet der Lampe ist auf jeden Fall spitze.
Bei der App muss aber dringend nachgebessert werden. Sowohl auf meinen Androidphone, als auch auf dem iPad hat die App ständig gehakt und manche Buttons konnten erst nach einem Neustart der App gedrückt werden.

Ich bin gespannt auf die Settings anderer Besitzer.
Schönen Gruß,
Andreas


Meine :arrow: 300L - 100x60x50
Abschäumer: ATI PowerCone 200i + Aquabee UP 8000 Skimmer - Beleuchtung: 6x Eheim PowerLed 30W
RFP: Ecotech Vectra M1 - Strömung: 2x Tunze Stream 3 - Deko: Atoll Riffdeko - Versorgung: Triton C7 OM

Sash3k

Intermediate

  • "Sash3k" started this thread
  • info.dtcms.flags.de

Posts: 415

Location: Dithmarschen (S.-H)

wcf.message.sidebar.activityPointsPerDay

Thanks: 110

  • Send private message

8

Friday, January 8th 2016, 1:28pm

Schön, dass mein Thread endlich Fahrt aufnimmt.

Alternativ kann man auch die App-Namens "SmartControl" verwenden (Apple), allerdings nur zu finden unter i-Phone Apps.
Fürs iPad muss man auf Vollbild machen.
Gruß Sascha

Xenia 100 (100x65x55),~317 Liter, 2x Ecotech Radion XR15w Pro G4, Deltec SC 1351, Nyos Quantum 120, Vortech MP40WQD + Vortech MP10WQD, Reeflink, Vectra M1, AM Refill, GHL Doser 2 SA, AM Multireaktor M, Carib South Sea Base Rock (18 kg),Bora Bora Sand (12 kg), ATI-Essentials, Theiling Rollermat ; EHEIM UV-C Klärer (11w), Mein Becken: XENIA 100 von der "Waterkant"


ToniMontana

Professional

Posts: 1,151

Location: MG

wcf.message.sidebar.activityPointsPerDay

Thanks: 213

  • Send private message

9

Friday, January 8th 2016, 1:40pm

ach was mir bei deiner Einstellung einfällt, ist es nicht besser das "normale" blau zu nehmen? Du nutzt RoyalBlue mit 1% als Mondlicht das soll zu viel Stress erzeugen,, habe ich gehört :trinken:

Kanal 1
white
7000-8300 K
5W
18 St.

Kanal 2
blue
465-485 nm
3W
10 St.

Kanal 3
royal blue
450-465 nm
5W
8 St.

Kanal 4
UV
405-410 nm
3W
4 St.

Kanal 5
violet+red
420-430+620-630
3W
3 St. / 3 St.

Kanal 6
green
520-535 nm
3W
2 St.
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

This post has been edited 1 times, last edit by "ToniMontana" (Jan 8th 2016, 1:41pm)


arm

Beginner

Posts: 56

wcf.message.sidebar.activityPointsPerDay

Thanks: 17

  • Send private message

10

Sunday, January 10th 2016, 4:12am

Hi
Nach 2 Tagen erste Zusammenfassung.
Die lampe sieht optisch top aus.
Ist bis jetzt unhörbar.
Steuerung top
Ausleuchtung top,auch wenn nur die 4 farbigen leds leuchten.
Es gibt keine spots scheint allesgleichmässig ausgeleuchtet zu sein.
Über korallen wachstum kann ich noch nichts sagen.Polypen bild sieht bis jetzt gut aus.
Benutze erst die vorgespeicherten Einstellungen.
Nur abends etwas blaulastiger und die nachts einstellung gelöscht.Da waren grüne leds vom Werk aus eingestelt.
Armin
arm has attached the following image:
  • Screenshot_2016-01-09-19-31-30.png

arm

Beginner

Posts: 56

wcf.message.sidebar.activityPointsPerDay

Thanks: 17

  • Send private message

11

Sunday, January 10th 2016, 11:46pm

Hi
Muss etwas revidieren.
Heute mittag als die lampe mit 92% der Leistung gelaufen ist sind die Lüfter angegangen. Da konnte ich die hören also unhörbar nur wenn sie nicht auf volle Leistung läuft.
Trotzdem war es nicht störend.
Hier ganz neue Vermessung der Lampe .
Habe den Herr Henning gefragt.Er hat nichts dagegen.Danke
http://hennings-miniriff.jimdo.com/led-m…ic-spectrus-90/

Armin

ToniMontana

Professional

Posts: 1,151

Location: MG

wcf.message.sidebar.activityPointsPerDay

Thanks: 213

  • Send private message

12

Sunday, January 10th 2016, 11:55pm

Danke Armin für die Info, sind die Werte von Henning jetzt gut oder schlecht?

Wegen dem Lüftergeräusch, das macht die Lampe nur für 1-2 Minuten, dann ist wieder ruhe, aber nur wenn man knapp bei 90% ist!
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

arm

Beginner

Posts: 56

wcf.message.sidebar.activityPointsPerDay

Thanks: 17

  • Send private message

13

Monday, January 11th 2016, 12:07am

Bin nur Laie
Was ich aber erkenne.Das spectrum passt echt gut zu dem was angeblich korallen brauchen.
Auch sehr gleichmäßige ausleuchtung.
Und das ist das was ich gerne haben wollte bei der led.
Hoffe hier äußern sich noch Leute die mehr Ahnung haben.
Armin

Shiró

Beginner

    info.dtcms.flags.de

Posts: 4

Location: Syke

Occupation: IT-Administrator

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

14

Sunday, January 24th 2016, 12:29am

Spectrus 90 Managen

Hallo,
Auch ich habe die Spectrus 90 und finde sie bisher wirklich gut.
Ich bin IT Admin und störte mich extrem daran jedes Mal das WLAN Netz zu wechseln um die Lampe steuern
Zu können.
Also Ändern!
Man kann sich über den Browser und der IP der Lampe verbinden.
Benutzername und Passwort sind: admin
Unglaublich aber wahr. Ebenso das Standard Passwort 12345678
War mir ein Dorn im Auge.
Aber Vorsicht an alle nicht auskennet!!!!
Macht ihr andere Änderungen oder klickt wo anders hin, stürzt die Lampe ab
Und muss eingeschickt werden.
Es gibt keine Möglichkeit die Lampe zu reseten. (Werkseinstellungen)
Mir ist genau dieses passiert. Nun habe ich ein Leihgerät von meinem
Händler des Vertrauens

ToniMontana

Professional

Posts: 1,151

Location: MG

wcf.message.sidebar.activityPointsPerDay

Thanks: 213

  • Send private message

15

Sunday, January 24th 2016, 3:39am

Shiro was genau meinst Du mit "andere Veränderungen", kann man das passwort ändern ohne das die Lampe zum Brick wird?
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

Shiró

Beginner

    info.dtcms.flags.de

Posts: 4

Location: Syke

Occupation: IT-Administrator

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

16

Sunday, January 24th 2016, 7:53am

In der Lampe läuft ein Ardoino.
Ein Mini PC wenn man so will.
Man kann das WLAN Passwort ändern und oder die Lampe dem
Heimnetzwerk hinzufügen.
Mehr sollte man nicht verstellen.
Auch wenn man noch sehr viel mehr einstellen könnte.

Sash3k

Intermediate

  • "Sash3k" started this thread
  • info.dtcms.flags.de

Posts: 415

Location: Dithmarschen (S.-H)

wcf.message.sidebar.activityPointsPerDay

Thanks: 110

  • Send private message

17

Sunday, January 24th 2016, 10:31am

Moin,

Echt ärgerlich, dass du dir die Lampe zerschossen hast.
Jedoch finde ich es nicht umständlich, kurz via Tablet das WLAN zu wechseln und die App zu starten. Das sind Original 3 Klicks.
Aber ich bin ja auch Admin :EVD335~121:
Gruß Sascha

Xenia 100 (100x65x55),~317 Liter, 2x Ecotech Radion XR15w Pro G4, Deltec SC 1351, Nyos Quantum 120, Vortech MP40WQD + Vortech MP10WQD, Reeflink, Vectra M1, AM Refill, GHL Doser 2 SA, AM Multireaktor M, Carib South Sea Base Rock (18 kg),Bora Bora Sand (12 kg), ATI-Essentials, Theiling Rollermat ; EHEIM UV-C Klärer (11w), Mein Becken: XENIA 100 von der "Waterkant"


ToniMontana

Professional

Posts: 1,151

Location: MG

wcf.message.sidebar.activityPointsPerDay

Thanks: 213

  • Send private message

18

Sunday, January 24th 2016, 1:15pm

Ich sehe gerade in der Arduino Specs, dass alle Boards ein Reset Button haben, auch sollte jedes Board eine Schnittstelle haben...man müsste die Lampe öffnen und dieses mal checken - aber auch das sollte kein Problem sein. Hast du deine Lampe noch oder ist sie beim Händler?

Weist du denn was bei dir zum "brick" geführt hat?

edit: software gibts hier https://www.arduino.cc/en/Main/Software ist ein Terminal Programm, alles weitere muss man in Ruhe checken :EV790A~137:
VG
Toni


AM Xenia 130, RE DC180R3, RE RedDragon3mini 50w, 2 x XR30ProG3, 2x MP40wQD, Tunze Osmolator, eheim 250w Heizer, DeBary 15w UV mit eheim compact 300 Pumpe (24/7 Betrieb) Theiling Rollermat, Fliebettfilter Bubble Magus Mini70+Diakat B plus, Reeflink
ARKA VidaGT, JBL Futterautomat, ATI Fiji 26kg (3-4cm Boden), RealReefRocks only, 450L Netto
Futter: ocean nutrition PrimeReef, Formula Two, Norialgen + Frostfutter 2x/Tag, ATI Essentials

This post has been edited 1 times, last edit by "ToniMontana" (Jan 24th 2016, 1:20pm)


Shiró

Beginner

    info.dtcms.flags.de

Posts: 4

Location: Syke

Occupation: IT-Administrator

wcf.message.sidebar.activityPointsPerDay

Thanks: 1

  • Send private message

19

Monday, January 25th 2016, 4:40am

Der Arduino ist von Aqua Medic angepasst und hat bis auf Console keine Schnittstellen oder Buttons.
Software ist ebenso angepasst also aufpassen bei einspielen von updates


Gesendet von iPhone mit Tapatalk

Tobimono

Trainee

Posts: 184

Location: Lindlar

Occupation: Ingenieur

wcf.message.sidebar.activityPointsPerDay

Thanks: 27

  • Send private message

20

Saturday, February 6th 2016, 12:03pm

Hi Leute,
ich habe heute auch die Spectrus90 erhalten.
Die Lampe sieht schon toll aus. Über Lichtqualität kann ich noch nichts sagen da ich das Becken noch nicht gestartet habe.

So aber die AM App ist aber richtig schlecht. Auf meinem IPad Mini sowie auf meinem IPhone4 läuft sie mal so gar nicht. Die original Hersteller App funktioniert aber dafür einigermaßen.

Jetzt aber meine Frage an die anderen Spectrus Besitzer. Blinkt bei euch auch ne rote LED wenn ihr alles auf null stellt. Im normal betrieb sitzt da auch keine Rote Led (s.Foto).

Zweite Frage ist der Schalter von eurem Netzteil auch so schlecht verarbeitet? (s.Foto)

Danke schon mal für die Antworten.
Tobimono has attached the following images:
  • 1.JPG
  • 2.JPG
Liebe grüße Tobi. :6_small28:
Mein Reefer250

1 user apart from you is browsing this thread:

1 guests

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 4,598 Clicks today: 10,074
Average hits: 19,642.84 Clicks avarage: 47,752.41