You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "rheinlandgangster" started this thread

Posts: 65

Occupation: Fischjockey

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Tuesday, October 14th 2014, 10:11am

ATI Sirius Firmware 1.04

Hallo ATI und Freunde,

leider Funktioniert das Sirius Firmware 1.04 nicht bei der X1 ist das so richtig?Led bleibt Hängen!Immer Netztstecker rein und raus ist doch keine Lösung. ;(


Grüsse

Frank :EVERYD~415:

This post has been edited 1 times, last edit by "rheinlandgangster" (Oct 14th 2014, 10:13am)


michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

2

Tuesday, October 14th 2014, 10:22am

Hi,ruf doch mal ATI an,die können dir bestimmt weiterhelfen,Telnr. steht auf der Homepage.
Gruß Micha
:EV02A9~123:

Muhkuh

Beginner

    info.dtcms.flags.be

Posts: 70

wcf.message.sidebar.activityPointsPerDay

Thanks: 10

  • Send private message

3

Tuesday, October 14th 2014, 8:16pm

kann man irgentwo sehen was geändert worden ist in der neuen firmware/light studio version?

  • "rheinlandgangster" started this thread

Posts: 65

Occupation: Fischjockey

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Wednesday, October 15th 2014, 12:04am

Ne keine Ahnung was neu in der x1 evtl.nur das die nicht verbauten Leds jetzt keine 6000 Grad anzeigen sondern alle 70 was ja auch so nicht stimmt?

Tolle Wurst. :pillepalle:

This post has been edited 1 times, last edit by "rheinlandgangster" (Oct 15th 2014, 12:06am)


Sascha.Schieber

Unregistered

5

Wednesday, October 15th 2014, 8:42am

Hi,ruf doch mal ATI an,die können dir bestimmt weiterhelfen,Telnr. steht auf der Homepage.

haha, schon einmal versucht? entweder abgeschaltet oder wenn mal freigeschaltet geht keiner ran . saftladen

Tommes1

Trainee

    info.dtcms.flags.de

Posts: 93

Location: Bergkamen

Occupation: Schlosser

wcf.message.sidebar.activityPointsPerDay

Thanks: 8

  • Send private message

6

Wednesday, October 15th 2014, 9:54am

Hallo

Ich werde die Version noch nicht aufspielen.

ATI sollte da etwas professioneller sein und dieses vorher ankündigen wann die Version rauskommt und was geändert oder verbessert wurde.

Mal schauen ob sich Oliver dazu äußert.

MFG Tommes

Würfel 80x80x60
25KG Lebendgestein 15KG Bora Bora
AMA Osci Motion mit Tunze 6045
Aqua Medic EcoDrift 8.0
Giesemann Spectra 3x39 Watt LED 4x24 Watt T5
Nyos Quantum 120
Besatz 7 Fische


  • "rheinlandgangster" started this thread

Posts: 65

Occupation: Fischjockey

wcf.message.sidebar.activityPointsPerDay

  • Send private message

7

Wednesday, October 15th 2014, 10:31am

ja leider ist der Auftritt von ATI im Netz unter aller Kanone,da bisschen besser an den Start kommen und man Verkauft dann auch meer Lampen.


Bitte verbessern evtl.nen guten Mann dafür einstellen.

:EVC471~119:

Sascha.Schieber

Unregistered

8

Wednesday, October 15th 2014, 12:57pm

ja leider ist der Auftritt von ATI im Netz unter aller Kanone,da bisschen besser an den Start kommen und man Verkauft dann auch meer Lampen.


Bitte verbessern evtl.nen guten Mann dafür einstellen.

:EVC471~119:

Hallo, sehe ich auch so, da ist noch so viel Potenzial drin. Kommt mir vor wie ein Opel Ascona mit nem Ferrari Motor und das Auto steht auf Hawaii zur Abholung.

Posts: 38

wcf.message.sidebar.activityPointsPerDay

  • Send private message

9

Wednesday, October 15th 2014, 1:31pm

Würde mich brennend interessieren was das Update beinhaltet!?!
Schon jemand was gehört?

Mfg Björn

michael 68

Master of desaster

    info.dtcms.flags.de

Posts: 3,459

Location: Ratingen

Occupation: Handwerker

wcf.message.sidebar.activityPointsPerDay

Thanks: 433

  • Send private message

10

Wednesday, October 15th 2014, 4:14pm

Hi,ruf doch mal ATI an,die können dir bestimmt weiterhelfen,Telnr. steht auf der Homepage.

haha, schon einmal versucht? entweder abgeschaltet oder wenn mal freigeschaltet geht keiner ran . saftladen


Ja auch ich hatte mal ein Problem mit der x2 habe angerufen und mir wurde geholfen,kein Problem mit dem Support.
Bist du auch so freundlich am Telefon?
Gruß Micha
:EV02A9~123:

Sascha.Schieber

Unregistered

11

Wednesday, October 15th 2014, 7:22pm

Hi,ruf doch mal ATI an,die können dir bestimmt weiterhelfen,Telnr. steht auf der Homepage.

haha, schon einmal versucht? entweder abgeschaltet oder wenn mal freigeschaltet geht keiner ran . saftladen


Ja auch ich hatte mal ein Problem mit der x2 habe angerufen und mir wurde geholfen,kein Problem mit dem Support.
Bist du auch so freundlich am Telefon?

Hi,ruf doch mal ATI an,die können dir bestimmt weiterhelfen,Telnr. steht auf der Homepage.

haha, schon einmal versucht? entweder abgeschaltet oder wenn mal freigeschaltet geht keiner ran . saftladen


Ja auch ich hatte mal ein Problem mit der x2 habe angerufen und mir wurde geholfen,kein Problem mit dem Support.
Bist du auch so freundlich am Telefon?

mag ja scheinen das ich unfreundlich bin aber herr rieger wird kaum klagen können. ich sag ja nur wenn man support zu zeiten anbietet wo gar keiner im haus ist kann und muß man sich schon einmal blöde sprüche anhören und das zu recht. im übrigen gibt es telefone zum mitnehmen, sprich ist man nicht am platz kann man aber kurz sagen rufe in zehn minuten zurück oder macht die erste kontaktaufnahme nur online. nicht etwas anbieten was man nicht halten kann, das bringt unmut. würde ich gerade arbeiten gingen die spässe gar nicht.

wilro

Professional

Posts: 1,020

Location: Dülmen

wcf.message.sidebar.activityPointsPerDay

Thanks: 214

  • Send private message

12

Wednesday, October 15th 2014, 8:32pm

Hallo,
also bei mir läuft die Firmware 1.04 mit der aktuellen Lampensoftware ohne Probleme, und mit dem Support habe ich noch nie Probleme gehabt.

gruß

Rolf

Posts: 38

wcf.message.sidebar.activityPointsPerDay

  • Send private message

13

Wednesday, October 15th 2014, 8:49pm

Hi Rolf!

Weißt du was an der neuen Firmware verändert wurde, bzw. was sich durch diese ändert??

Mfg Björn

Posts: 250

Location: Krefeld

Occupation: Werkstoffprüfer NDT / DT

wcf.message.sidebar.activityPointsPerDay

Thanks: 7

  • Send private message

14

Monday, October 27th 2014, 8:30am

Moin zusammen,
Gibbet schon was neues von der Front ?! Was sagt den Oliver dazu ?!

LG

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 13,701 Clicks today: 20,432
Average hits: 21,661.03 Clicks avarage: 51,009.21