You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

MonaLisa3255

Unregistered

21

Tuesday, March 27th 2018, 11:53am

nur gut das du das noch am Anfang gemerkt hast... 8o :EVERYD~16:

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,718

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2139

  • Send private message

22

Tuesday, March 27th 2018, 12:20pm

Teils ein Defekt, bei 3 Hydras kann es dir passieren, dass wenn links die Parent ist, ganz rechts die WLAN-Verbindung schon zu schwach ist. Bei einer reinen Zweierkombination schließe ich das jedoch aus. :EVERYD~16:
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Hydra 26 HD, Bubble Magus QQ1
Fusion Nano 20G

Reefy85

Professional

Posts: 1,427

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

Thanks: 577

  • Send private message

23

Tuesday, March 27th 2018, 3:01pm

Danke für den hinweis. Reagiert die Lampe in diesem Fall auch mit Anzeige des roten Ausrufezeichens?
Viele Grüße
Michael


----------------------------------------------
Reefer 250


2x AI Hydra 26 als Hybrid mit Giesemann Stellar
Ecotech Vectra S1
1x Ecotech Vortech MP10wqd 1x Ecotech Vortech MP40wqd
Deltec 600i
Clarisea SK 3000




Mein Reefer 250

Wassermaus

Pfützenteufel

    info.dtcms.flags.de

Posts: 6,718

Location: Bogel

Occupation: Fachinformatikerin Systemintegration

wcf.message.sidebar.activityPointsPerDay

Thanks: 2139

  • Send private message

24

Tuesday, March 27th 2018, 11:17pm

Ich bin mir da leider nicht mehr 100% sicher, da es schon etwas länger her ist in der Red Sea Facebookgruppe
------------------------------------------------------------------
Viele Grüße

Carmen
------------------------------------------------------------------
Reefer 250, Deltec 1000i+ Sander C50, 2x MP40QD W, DCT4000, 2x Hydra 26 HD
Bogeler Reefer

Innovativ Nano Fusion 20G, 1x AI Nero 5, 1 Hydra 26 HD, Bubble Magus QQ1
Fusion Nano 20G

Reefy85

Professional

Posts: 1,427

Location: Frankfurt

wcf.message.sidebar.activityPointsPerDay

Thanks: 577

  • Send private message

25

Tuesday, April 10th 2018, 10:30pm

Da man im Netz zu dem Problem nichts findet: Wenn die Hydra "Connection Timeout" anzeigt, kann das am Router liegen. So nämlich bei mir:
Ich habe inzwischen die neue Hydra 26 bekommen (zwar noch ohne Aufhängung aber immerhin) und hatte jetzt nicht mehr das Parent/Child Problem, aber immer noch Probleme beim Verbinden der Lampen mit meinem Heimnetzwerk. Ich habe nun also viele verschiedene Optionen durchprobiert und herausgefunden, dass es am Unitymedia Router liegt. Irgendwie scheint der sich dagegen zu sperren, dass die Lampen das Netzwerk mitnutzen. Habe nun nämlich eine ältere Fritzbox offline im Betrieb und über deren WiFi laufen die Hydras perfekt...
Viele Grüße
Michael


----------------------------------------------
Reefer 250


2x AI Hydra 26 als Hybrid mit Giesemann Stellar
Ecotech Vectra S1
1x Ecotech Vortech MP10wqd 1x Ecotech Vortech MP40wqd
Deltec 600i
Clarisea SK 3000




Mein Reefer 250

1 user apart from you is browsing this thread:

1 guests

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 2,811 Clicks today: 7,472
Average hits: 20,181 Clicks avarage: 49,220.2