Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dein Meerwasser Forum für Nanoriffe. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

    Deutschland

Beiträge: 1 089

Aktivitätspunkte: 5655

Danksagungen: 371

  • Nachricht senden

21

Sonntag, 30. Oktober 2016, 17:27

Klar, kannst du gerne machen. Du kannst mir die Datei ja sonst auch per PN schicken.

Vielen Dank dafür vorab.

Viele Grüße

Dominic
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

Schriimp

Perfektionist

    Deutschland

Beiträge: 486

Wohnort: Nähe Heilbronn

Beruf: Abteilungsleiter

Aktivitätspunkte: 2560

Danksagungen: 119

  • Nachricht senden

22

Sonntag, 30. Oktober 2016, 21:40

Kann mir bitte jemand erklären wie die sich das gedacht haben?
Ich habe die Werte in die PAR Table eingetragen und das ganze an die Lampe gesendet aber es ändert sich nix und nach dem reset auf Werkseinstellungen und dem erneuten aufspielen ist sie einfach ausgegangen ....

Ich bin am verzweifeln ...
Viele Grüße Timo

----------------------

Becken 90x80x60 // Pacific Sun Hypersion S2 2x75W LED 4x39W T5 // Bubble Magus Curve 7 // 2x Vortech MP40wQD // Vectra S1 // ATI 6-Fach Dosieranlage
Versorgungssystem : Balling Light

    Deutschland

Beiträge: 1 089

Aktivitätspunkte: 5655

Danksagungen: 371

  • Nachricht senden

23

Sonntag, 30. Oktober 2016, 22:12

Bei mir hat es mit deiner Datei auch nicht geklappt. Habe jetzt wieder die normale Einstellung ohne das PAR-Programm. Mache einfach 90 Minuten Sonnenauf- und Untergang. Da werden die LED´s ja auch gedimmt.
Viele Grüße :3_small30:

Dominic

Beckenvideos auf meinem Youtube-Kanal: https://www.youtube.com/channel/UCI7G3vgc03uTFV69diNnpQA

Mein Projekt: Einstieg in die fabelhafte Welt der Meerwasseraquaristik Xenia 100


Aquarium = Aqua Medic Xenia 100 / 100x65x55
Beleuchtung = Pacific Sun Pandora Hyperion S2 4x39W 2x 75W LED
Abschäumer = Royal Exclusiv Mini Bubble King 160 VS12
RF-Pumpe = Ecotech Vectra M1
Strömungspumpe = 3x Tunze 6095 + 7095 Tunze Controller
Osmoseanlage = Vertex Puratek Deluxe 200
Nachfüllautomatik = Tunze Osmolator + 16L Becken
Dosieranlage = GHL Doser 2.1.
Heizer = Eheim Jäger 250W + AquaMedic T-Controller
Fließbettfilter = KnePo Intern Smart DOUBLE 1,5 L
Versorgung = Fauna Marin Balling Light

Florian_W

Micro Lord Sammler

    Österreich

Beiträge: 966

Wohnort: Mödling

Beruf: Micromussa- Sammler

Aktivitätspunkte: 4950

Danksagungen: 263

  • Nachricht senden

24

Montag, 31. Oktober 2016, 07:29

ja das mit dem PAR Table einspielen ist wirklich eine Prozedur... war bei mir auch so!

wenn es überhaupt nicht hinhaut dann unbedingt mit dem Support in Verbindung setzen. die haben mir auch geholfen und jetzt läuft die Lampe nach Wunsch!

Liebe Grüße
Flo

9 von 10 Stimmen in meinem Kopf versichern mir, ich sei nicht verrückt. Die 10te summt pausenlos die Melodie von Tetris.

Mein neues Becken => Die Riffkante
Mein altes Becken => Acanthastrea Shallow Reef
Die Riffkante auf Instagram => https://www.instagram.com/flobiwankenobi/

ATB-80

Profi

  • »ATB-80« ist der Autor dieses Themas

Beiträge: 1 171

Wohnort: Marl

Aktivitätspunkte: 5960

Danksagungen: 329

  • Nachricht senden

25

Mittwoch, 27. Juni 2018, 15:23

Hallo Pacific Sun Hybrid Beleuchter

Wie man in den letzen Tagen lesen konnte, "Interzoo 2018 Muss sich Pacific Sun Verstecken ? Nein !"gibt es doch mehr PS Nutzer als gedacht.
Daher wollte ich mal das Thema hoch schieben . Würde mich freuen wenn Ihr eure Einstellung hier postet.
LG Andre

Reefer 250 , PS Hyperion 2x75W Led 4x36W T5, Deltec 1351 Abschäumer,Maxspect Gyre 130 Ecotech mp40wqd, Rock Solid, Balling Light.Sangokai

CeiBaer

Korallensammler

    Deutschland

Beiträge: 18 488

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 94770

Danksagungen: 4686

  • Nachricht senden

26

Mittwoch, 27. Juni 2018, 15:49





die einstellungen stehen ausdrücklich zur diskussion.
es ist kaum möglich etwas unterlegtes an einstellungen für die lampe im netz zu finden.

zusätzlich zu den led sind je 2 ati blue+ und ati aquablue special.

-


Hilfreiche Informationen von der Einrichtung
bis zum Betrieb des Beckens
-

RonnyR

Fortgeschrittener

    Deutschland

Beiträge: 456

Wohnort: Berlin

Aktivitätspunkte: 2590

Danksagungen: 110

  • Nachricht senden

27

Mittwoch, 27. Juni 2018, 21:28

Interessantes Thema ich habe die Einstellung direkt von PS bekommen damit beleuchten sie ihr showbecken in Polen.
Sie empfehlen auch die PS Röhren die auch hatte aber nach 4 Wochen war leider schon eine Röhre defekt deshalb habe ich nun wieder ati Röhren drin. Werde aber wieder mal ps Röhren bestellen....





Reefer 425 XL, Pacific Sun Pandora Hyperion R2+, Bubble Magus Curve 7, 2x Ecotech MP40 qd, Ecotech Vectra M RFP, Tunze Osmolator, GHL 2.1 Dosierpumpe, Vertex Puratek Deluxe 100. Versorgung Balling Light und Wasserwechsel.

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 26 019 Klicks heute: 56 431
Hits pro Tag: 20 196,51 Klicks pro Tag: 48 693,18