Sie sind nicht angemeldet.

Pumpe

Anfänger

  • »Pumpe« ist der Autor dieses Themas

Beiträge: 46

Aktivitätspunkte: 280

Danksagungen: 16

  • Nachricht senden

1

Donnerstag, 16. April 2015, 17:53

T5 einbrennen

Hallo Zusammen

Bei meiner ATI Hybrid sollte ich allmählich die ersten 2 Röhren wechseln. Der eine Kanal läuft auf 70, der Andere auf 80%. Beide Kanäle werden innerhalb von ca. 1 Stunde von null ab hochgefahren. Nun soll man neue Röhren ja eigentlich mehrere Stunden auf 100 % laufen lassen. Ist es wirklich ein Problem Sie einfach in den 80%-Kanal einzubauen? Wie macht Ihr das.

Gruss

DerMichl

Moderator

Beiträge: 3 225

Wohnort: Rosstal (nähe Nürnberg)

Aktivitätspunkte: 17135

Danksagungen: 255

  • Nachricht senden

2

Freitag, 17. April 2015, 16:29

Hi

ob das sein "muss" kann ich Dir nicht sagen, ich jedenfalls habe im November die Röhren meiner Hybrid getauscht und nie auf 100% gefahren. Ob das jetzt richtig war :pardon:
Grüße

Michl

CeiBaer

Korallensammler

    Deutschland

Beiträge: 15 112

Wohnort: Seevetal/Hamburg

Aktivitätspunkte: 77815

Danksagungen: 2475

  • Nachricht senden

3

Freitag, 17. April 2015, 17:05

man sagt 100 stunden bei 100% für t5...
-

-

Pumpe

Anfänger

  • »Pumpe« ist der Autor dieses Themas

Beiträge: 46

Aktivitätspunkte: 280

Danksagungen: 16

  • Nachricht senden

4

Freitag, 17. April 2015, 17:13

Ja, ich weiß, aber macht Ihr das auch?

Gruss

Jane

><{{{{*>❤<*}}}}><

Beiträge: 53

Aktivitätspunkte: 305

Danksagungen: 55

  • Nachricht senden

5

Freitag, 17. April 2015, 17:57

Hallo
Ganz ehrlich, ich habe das noch nie gemacht und habe noch nicht den kleinsten Nachteil ausmachen können.Röhrenwechsel erfolgt alle 8-9 Monate und so lange machen sie das was sie machen sollen, meine Korallen in einem tollen Licht darstellen und wuchern lassen :rolleyes: Und ich denke auch das es bei den meisten einfach nicht möglich ist die Röhren 100 Stunden durchbrennen zu lassen.
LG Steffi

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Jane« (17. April 2015, 17:58)


Pumpe

Anfänger

  • »Pumpe« ist der Autor dieses Themas

Beiträge: 46

Aktivitätspunkte: 280

Danksagungen: 16

  • Nachricht senden

6

Freitag, 17. April 2015, 19:54

Danke für die Antworten. Ich hab jetzt den ersten Kanal auf 80 % und über 2 Stunden . Der zweite Kanal läuft auf 100% wird aber innerhalb einer halben Stunde hoch und runtergefahren.

Gruss

Border-Colly

Anfänger

Beiträge: 1

Aktivitätspunkte: 5

  • Nachricht senden

7

Freitag, 17. April 2015, 20:26

Hallo,
ich lasse meine Röhren grundsätzlich in einer seperaten Lampe 100 Std. einbrennen.
http://www.osram.de/media/resource/HIRES…stofflampen.pdf

Gruß, Rolf

Social Bookmarks

Counter:

HTML Editor - Full Version
Hits heute: 17 564 Klicks heute: 37 269
Hits pro Tag: 18 685,97 Klicks pro Tag: 46 087,41