You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Stephan&Sarah" started this thread

Posts: 13

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Friday, January 17th 2014, 3:22pm

Brauche dringend Euere Hilfe ...

Hallo Zusammen ,

mein Name Ist Stepahn (37) und komme aus Aachen .
Ich habe seid knapp 3 Wochen ein 260L Meerwasserbecken laufen,allerdings sieht es gar nicht gut aus.
Zuerst kam die Braunalgenphase dann wartete Ich auf die Fadenalgenphase , die allerdings ausblieb.
Jetzt ist alles extrem trüb und dunkel und Ich kann mir nicht erklären warum das jetzt so ist.

Ich hoffe Ihr könnt mir weiter helfen , denn Wir sind mit unserm Latein am Ende.


Gruß Stephan

Natas01

Intermediate

    info.dtcms.flags.de

Posts: 355

Location: Halver

Occupation: Fahrzeugaufbereiter

wcf.message.sidebar.activityPointsPerDay

Thanks: 16

  • Send private message

2

Friday, January 17th 2014, 3:40pm

Bin hier zwar sicher kein Experte aber ohne mehr infos
wie z.B Lebend oder Totgestein, welcher Bodengrund welche Baks
usw.
Wasserwerte !!!
und Fotos
wird dir hier kaum jemand helfen können ......

Gruß
Sascha
1.Becken: 160x60x60, TB:110x40x40, BK Mini 200,GHL Doser2, RFP:Red Dragon Speedy 80w
2xMP40QD mit ReefLink, ATI Hybrid, Maxspect RefugiumLED, 2x XAqua Zu-Ablauf
Tunze Osmolator....
2.Becken: 60x40x40, davon TB 60x10x40, BubbleMagus NacQQ, ATI Sirius X1
1X Jebao WP10, RFP Fluval.

oppi

Trainee

Posts: 150

Location: Aldenhoven

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Friday, January 17th 2014, 4:32pm

Hi Stephan

erstmal Herzlich Willkommen.
Wie Sascha schon geschrieben hat ein paar mehr Infos und Fotos
wären nicht schlecht.

Gruß
Marcel

MDriver

Beginner

Posts: 18

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Friday, January 17th 2014, 4:32pm

Hallo,

stimme meinem Vorposter zu.

Ohne Daten kann hier niemand eine Aussage treffen.



Was für ein Aqua ist es ?

Abschäumer ?

Strömung ?

Lebendgestein KG? totes Riffgestein? Riffkeramik ?

Wasserwerte ?

Putzkolone nach der Braunalgenphase eingesetzt ?

Beleuchtung ?



Viele Grüße

Andreas :EVERYD~16:
///M

Fährste quer siehste mehr... :thumbup:

  • "Stephan&Sarah" started this thread

Posts: 13

wcf.message.sidebar.activityPointsPerDay

  • Send private message

5

Friday, January 17th 2014, 5:04pm

infos

Also ich haben fast nur totes gestein drin .nur etwa 1hg lebent davon. habe es schon mal so gemacht und alles war gut. habe nur eingefahrenes wasser benutzt. als die braun phase zu ende war .kamen 5 einsiedler und 5 turbos rein. wasserwerte waren top.es fing dann an alles grün zu werden
erst steine dann scheiben und wasser.jetzt habe ich das licht mal ausgelassen grün wird zwar weniger aber das wasser ist trüber geworden.(grün-trüb)
wasserwerte:
kh 9
nitrat 8
nitrit n.n
dichte 1,024
po4 0,01

der abschäumer ist auf sehr feuchtes abschäumen ein gestellt. und tut es auch.

  • "Stephan&Sarah" started this thread

Posts: 13

wcf.message.sidebar.activityPointsPerDay

  • Send private message

6

Friday, January 17th 2014, 5:07pm

info

stromung ist von tunze und ausreichend
beleuchtung led 150w Phantom 2

Sascha

Intermediate

    info.dtcms.flags.de

Posts: 399

Location: Paderborn

wcf.message.sidebar.activityPointsPerDay

Thanks: 128

  • Send private message

7

Friday, January 17th 2014, 5:14pm

Fotos fehlen leider noch immer?
Verwendest du einen UV-Entkeimer?
Kommt vielleicht Tageslicht im höheren Maße ins Becken (auch wenn es eher eine typische Süßwasserfrage)?

Meine erste Idee war bei der beschriebenen Farbe war Phytoplankton. Aber woher sollte es gekommen sein?

Boavoodoo

Beginner

    info.dtcms.flags.de

Posts: 44

Location: Roetgen

Occupation: Beamter

wcf.message.sidebar.activityPointsPerDay

  • Send private message

8

Friday, January 17th 2014, 5:15pm

Hallo,
Wenn dein Nitrat auf 8 ist, halte ich es fast für ausgeschlossen, dass Nitrite n.n. sind und dein Phosphat bei 0,01 liegen. Sind die Tests noch in Ordnung?
Gruß
Frank

  • "Stephan&Sarah" started this thread

Posts: 13

wcf.message.sidebar.activityPointsPerDay

  • Send private message

9

Friday, January 17th 2014, 5:17pm

info

tages licht fast garnicht. es sieht aus wie plankton. uv haben ich nicht dran

  • "Stephan&Sarah" started this thread

Posts: 13

wcf.message.sidebar.activityPointsPerDay

  • Send private message

10

Friday, January 17th 2014, 5:19pm

ja sind sie .war auch im zoo geschäft für meerwasser, die auch das gleich gemessen haben

L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

11

Friday, January 17th 2014, 5:28pm

Foto wäre gut allerdings klingt das nach einer Bakterienblüte ...



LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

  • "Stephan&Sarah" started this thread

Posts: 13

wcf.message.sidebar.activityPointsPerDay

  • Send private message

12

Friday, January 17th 2014, 5:29pm

und was macht man dagegen

L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

13

Friday, January 17th 2014, 5:31pm

Ich gebe keine Therapievorschläge solange ich nicht weiß was ich behandel ... kann keinen Feind bekämpfen den ich nicht sehe


LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

  • "Stephan&Sarah" started this thread

Posts: 13

wcf.message.sidebar.activityPointsPerDay

  • Send private message

14

Friday, January 17th 2014, 5:36pm

Bekomme keins hochgeladen. Bilder wären zu groß

L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

15

Friday, January 17th 2014, 5:39pm

http://www.fotos-hochladen.net/

Da kannste die Größe einstellen wenn es geht 1024 x ...


LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

  • "Stephan&Sarah" started this thread

Posts: 13

wcf.message.sidebar.activityPointsPerDay

  • Send private message

16

Friday, January 17th 2014, 5:40pm

!!!
Stephan&Sarah has attached the following image:
  • 20140117_173843.jpg

This post has been edited 1 times, last edit by "Stephan&Sarah" (Jan 17th 2014, 5:45pm) with the following reason: so sieht es jetzt aus .aber nur weil keine licht an war den ganzen tag


oppi

Trainee

Posts: 150

Location: Aldenhoven

wcf.message.sidebar.activityPointsPerDay

  • Send private message

17

Friday, January 17th 2014, 5:40pm

Du musst die Bilder kleiner machen,lade dir mal
Tiny Pics runter damit kannst du Bilder ganz leicht
komprimieren.

Gruß

L4rs

*~. R4gg4MuFFiN.~*

    info.dtcms.flags.de info.dtcms.flags.jm

Posts: 7,969

wcf.message.sidebar.activityPointsPerDay

  • Send private message

18

Friday, January 17th 2014, 5:42pm

Häng erstmal Kohle rein und warte ab wie sich das Wasser klärt ...

Wie eine richtige Bakterienblüte sieht es nicht aus. Kannst auch wenn du zur Hand hast mal was UV oder Ozon mitlaufen lassen allerdings denke ich das Kohle vorerst reicht.

Wie aktuell sind die Werte ?

kh 9
nitrat 8
nitrit n.n
dichte 1,024
po4 0,01

MG und CA fehlen sind mit ausschlagebende Werte

LG Lars
:EVERYD~313: H4rdCor3 SPS R33f1Ng T3am :EVERYD~313:

This post has been edited 1 times, last edit by "L4rs" (Jan 17th 2014, 5:44pm)


Aeolidiella

Intermediate

Posts: 237

Location: Freising

Occupation: Student

wcf.message.sidebar.activityPointsPerDay

  • Send private message

19

Friday, January 17th 2014, 5:45pm

Hallo Stephan, da die Trübung im Wasser ist und ich keine Beläge auf den Steinen/Sand sehen kann, würde ich es mal mit nem UV-Klärer versuchen.

lg Adrian

  • "Stephan&Sarah" started this thread

Posts: 13

wcf.message.sidebar.activityPointsPerDay

  • Send private message

20

Friday, January 17th 2014, 5:47pm

sind von heute
mg ca wollte ich morgen früh messen

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 11,199 Clicks today: 22,071
Average hits: 21,339.68 Clicks avarage: 50,621.96