You are not logged in.

Dear visitor, welcome to Dein Meerwasser Forum für Nanoriffe. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Drachengold

Beginner

  • "Drachengold" started this thread
  • info.dtcms.flags.de

Posts: 71

Location: Magstadt bei Stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

1

Sunday, January 12th 2014, 11:58am

Algen in der Schwabenpfütze

Hallo
Hab Plötzlich Algen auf dem Sand und es werden immer mehr.
wollte sie mit einem Mikroskop Idendifizieren doch ich seine Blond zu sein. Den ich kann da nichts erkennen(vermutlich Knick in der Optiik).

Die Algen sind morgens fas nicht zu sehen und werden bis Abends immer mehr, morgens wieder fast nicht zu sehen. Es treibt nichts im Wasser im dunkeln.
Versucht die Algen abzusaugen an der Oberfläche mit einer größeren Spritze da ich bei meinem 30l Becken nicht zu viel Wasser rausziehen wollte.


Wasserwerte Aktuell: Ammonium 0,2, Nitrit 0, Nitrat 2mg, PH 8,0, KH 7,0, Calcium 420, Magnesium 1320 Silikat nicht nachweisbar.

Alte Werte: PH 8,2 KH 9,0 und Magnesium 1410 da ich nach auftretten der Algen Ballinger und Sangokai aufgehört habe. Gestern phyco Ex von Mrutzek reingegeben und beleuchtung auf 6 Stunden runtergefahren.

Vor dem Auftreten der Algen ist noch zu sagen das einer meiner kleinen Leander von dem anderen kleinen vermutlich zu Tode gejagt wurde. Zuerst hat er einen Teil seines Rüssels verloren und am nächsten Tag war er nicht mehr zu sehen keine Ahnung ob das was damit zu Tun hat.

Was kann ich tun? Kann ich Ballinger weiterhin reingeben bevor der KH und MG in Keller gehen.
Hätte auch noch EASY-LIFE eXcital. daheim.
Danke schon mal für für die Hilfe und Tips.
Drachengold has attached the following images:
  • P1030847.JPG
  • P1030846.JPG
Gruß von der Schwabenpfütze :thinking:
uschi

amcc

Professional

    info.dtcms.flags.de

Posts: 1,257

wcf.message.sidebar.activityPointsPerDay

Thanks: 4

  • Send private message

2

Sunday, January 12th 2014, 12:07pm

ist nicht so klar zu erkennen; das sieht aber stark nach roten Cyanos aus.
Wie lange steht das Becken?
In der Einfahrphase kann das schon mal auftreten.
Du kannst mal ein bisschen davon in Alkohol legen; wenn der sich rot einfärbt sind es Cyanos.
Phyco-Ex ist eher kontraproduktiv, wenn es Cyanos sind, da Cyanos Bakterien und keine Algen sind.
Erst mal Ruhe bewahren; wahllos irgend was ins Becken kippen macht die Sache eher schlimmer.
Viele Grüße
Achim

Drachengold

Beginner

  • "Drachengold" started this thread
  • info.dtcms.flags.de

Posts: 71

Location: Magstadt bei Stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

3

Sunday, January 12th 2014, 1:34pm

Hai Achim
Das Becken steht seit Juni 2013 und hab von dem zeig etwas angesaugt und in Baccardi getan war der einzige Klare Alkohol den ich hier habe
Und hat sich nach 2Minuten nicht verfärbt.
Sind es dann keine Cyanos oder funktioniert das nur mit Wodka oder was für einen Alkohol, oder muß es länger stehen?
Gruß uschi
Ps die Algen die bisher auch an der Scheibe waren sind heute die letzte 3 Stunden mit Licht immer noch nicht wieder da, den die waren auch stark.
Gruß von der Schwabenpfütze :thinking:
uschi

This post has been edited 1 times, last edit by "Drachengold" (Jan 12th 2014, 1:37pm)


Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

4

Sunday, January 12th 2014, 1:41pm

Das können auch Kieselalgen oder Dinoflagellaten sein. Für beide ist es wichtig, so wenig Silikat wie möglich im Becken zu haben. Wo holst Du das Nachfüllwasser her?

Gruß
Sandy

Drachengold

Beginner

  • "Drachengold" started this thread
  • info.dtcms.flags.de

Posts: 71

Location: Magstadt bei Stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

5

Sunday, January 12th 2014, 1:54pm

Hai Sandy
Ich hab unter der Spüle eine Filtersystem von Carbonit in dem ABF Duplexpatrone ist (mikrofiltrationskapillarmembran 0,15 und Aktivkohleblockfilter) der sollte eigentlich alles Rausfiltern?
und gelegentlich Destiliertes Wasser.
Der Silicattest von Salfifert hatte auch vor Algenblage nie etwas angezeigt.
Gruß uschi
Gruß von der Schwabenpfütze :thinking:
uschi

This post has been edited 1 times, last edit by "Drachengold" (Jan 12th 2014, 1:57pm)


Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

6

Sunday, January 12th 2014, 5:21pm

Hallo Uschi,

das hört sich nicht so ganz geeignet an. Je nach Wasserqualität bei Dir in der Leitung hast Du Dir ziemlich viele Sachen ins Becken. Die meisten Silikat-Tests zeigen nur Müll an. Ich habe das Glück, dass hier in Düsseldorf der Ehsan von Triton eine extrem genaue Analyse machen kann. Diese Analyse würde Dir zeigen, was noch alles im Wasser ist. Als Ausgang würde ich mir die Wasseranalyse des örtlichen Wasserwerks heranholen, die gibt es meist im Internet.

Was Du hast ist eher eine Entkeimungspatrone, die Bakterien zurückhält, aber nicht Nitrat, Phosphat und Silikat. Ich würde Dir einen kleinen Vollentsalzer empfehlen. Bei den geringen Mengen, die Du brauchst, würde ein kleiner 1-3l-Mischbett-Vollentsalzer für unter 100 Euro reichen.

Gruß
Sandy

Drachengold

Beginner

  • "Drachengold" started this thread
  • info.dtcms.flags.de

Posts: 71

Location: Magstadt bei Stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

7

Sunday, January 12th 2014, 5:59pm

Hai Sandy
Kannst du mir eine Mischbett-Vollentsalzung empfehlen.
Denn das ist ja auch ein Fass ohne Boden wie ich gerade bei Google Endeckt habe.
Danke schon mal für eine Empfehlung.
Gruß uschi
Gruß von der Schwabenpfütze :thinking:
uschi

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

8

Sunday, January 12th 2014, 6:58pm

Hallo Uschi,

ich habe mir den langen 3l-Entsalzer geholt und ihn hinter meine Osmose gesetzt. Der würde für Dich auch ohne Osmose völlig ausreichen. Je nach Wasserhärte bekommst Du daraus etwa 200l bei hartem Wasser und entsprechend mehr bei weichem Wasser. Am einfachsten ist der Gardena-Anschluß, denn diese Anschlüsse bekommst Du auch in jedem Baumarkt, um den Entsalzer mit einem Stück Gartenschlauch an den Wasserhahn anzuschließen.
Natürlich schön langsam das Wasser durchlaufen lassen. Ein 20l-Kanister sollte dann in etwa einer halben Stunde voll sein, schneller sollte das Wasser nicht durchlaufen. Zur Kontrolle gehört unbedingt ein Leitwertmesser (Bereich 0-2000µS), die gibt es für ca. 20 Euro bei Ebay. Wenn das Wasser einen meßbaren Leitwert hat, dann ist es entweder zu schnell durchgelaufen oder das Harz ist verbraucht.

Den Belag würde ich vorsichtig etwas absaugen, wenn er sich stark klumpt oder auf die Steine geht. Manchmal kann auch etwas Microbelift Special Blend helfen als Konkurrenz für die Schmieralgen. Von Medikamenten usw. würde ich absehen, bis eindeutig identifiziert ist, was es genau ist.

Gruß
Sandy

Pat der Seestern

Intermediate

    info.dtcms.flags.de

Posts: 324

Location: Teningen OT Heimbach

Occupation: Malermeister

wcf.message.sidebar.activityPointsPerDay

Thanks: 12

  • Send private message

9

Sunday, January 12th 2014, 7:11pm

Hi,

hab auch auf Sandys anraten ein Leitwertmesser gekauft.
Dieses ist echt genial.
Kannst Dein Osmosewasser gut kontrollieren.
Nur aufpassen, falls Du im TB hantierst kann es durch Salzwasserspritzer in Deinen Osmosetank zu erheblichen Fehlmessungen kommen.

Grüsse Patrick

Drachengold

Beginner

  • "Drachengold" started this thread
  • info.dtcms.flags.de

Posts: 71

Location: Magstadt bei Stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

10

Sunday, January 12th 2014, 7:19pm

Danke Sandy
Der sieht nicht schlecht aus. Kann das Gerät zwischen den Kanisterfüllungen ohne Schaden stehen bleiben. Und der Tipp für das Leitwertmessgerät den ich hab mir schon überlegt wie ich merke wann das Harz seine Wirkung einbüßt.
Jetzt müßen nur noch die Algen weg. seit das Licht um 16:00 Uhr aus ist sind sie deutlich weniger.
Gruß Uschi
Gruß von der Schwabenpfütze :thinking:
uschi

Drachengold

Beginner

  • "Drachengold" started this thread
  • info.dtcms.flags.de

Posts: 71

Location: Magstadt bei Stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

11

Sunday, January 12th 2014, 7:38pm

Danke Patrick
Ja das
Leitmessgerät werd ich mir auf jeden fall auch besorgen zusammen mit dem mischwasservollentsalzer den sie empfohlen hat.
Ansonsten sollten jetzt nur noch die Algen weggehen.
Gruß Uschi
Gruß von der Schwabenpfütze :thinking:
uschi

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

12

Sunday, January 12th 2014, 8:54pm

Hallo Uschi,

der Entsalzer sollte nicht trockenfallen zwischendurch. Bei meinem alten Vollentsalzer habe ich einfach Eingang an Ausgang gesteckt, damit nichts rausverdunstet und ausläuft. Notfalls stecke einfach einen Korken rein! Was für die Weinflasche gut ist, geht auch für den Entsalzer.

Gruß
Sandy

Drachengold

Beginner

  • "Drachengold" started this thread
  • info.dtcms.flags.de

Posts: 71

Location: Magstadt bei Stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

13

Monday, January 13th 2014, 7:26am

Danke Sandy
für die Praktischen Tips und einen schönen Wochenanfang :golly:
Gruß uschi
Gruß von der Schwabenpfütze :thinking:
uschi

Drachengold

Beginner

  • "Drachengold" started this thread
  • info.dtcms.flags.de

Posts: 71

Location: Magstadt bei Stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

14

Monday, January 13th 2014, 7:45pm

Hallo Sandy
Hab jetzt den Mischwasservollentsalzer bestellt und gleich heut ein leitmessgerät gekauft und gemessen.
Und siehe da ich hab Silikat im Wasser wert bei 300.
Da es noch dauert bis ich dann Reinwasser habe und da ja auch nicht gleich komplett wechseln kann.
Meine Frage nun bringt es was wenn ich eine Woche lang zeolith in Hang on Filter hänge oder gibt es ein bessere Mittel das mir vorübergehend das Silikat aus dem Wasser Zieht.
Aqua-Connect Silicarbon hab ich auch entdeckt, kennt das jemand.
Gruß uschi
Gruß von der Schwabenpfütze :thinking:
uschi

Drachengold

Beginner

  • "Drachengold" started this thread
  • info.dtcms.flags.de

Posts: 71

Location: Magstadt bei Stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

15

Wednesday, January 15th 2014, 3:24pm

Hallo ich schon wieder, ?(
Weiß jemand wie der Wert auf dem Leitwertmessgerät sein muß.
Reinwasser 0
Referenzlösung 1430

Meerwasser ohne Silikat sollte der Wert bei liegen ;( ????
In der Bedienungsanleitung des Leitwertmessgerät (Volcraft LWT-03) steht nur das auch im Aquarium gemessen werden kann?
Heißt das auch Meerwasseraquarium?

Ich trau mich nicht ohne Bestätigung in ins Salzwasser zu Hängen. :fie:
Gruß uschi
Gruß von der Schwabenpfütze :thinking:
uschi

Posts: 5,129

Location: Düsseldorf

wcf.message.sidebar.activityPointsPerDay

  • Send private message

16

Wednesday, January 15th 2014, 3:49pm

Hallo Uschi,

der Leitwertmesser misst nicht direkt Silikat, sondern nur die Leitfähigkeit des Wassers. Wenn alle elektrisch geladenen Ionen ausgefiltert sind, dann ist die Leitfähigkeit 0. Das wollen wir erreichen, denn Silikat rutscht so ziemlich als erstes durch, wenn der Mischbettfilter die Ionen nicht mehr tauscht. Deshalb auch immer:
- schön laaaaaaangsam das Wasser durch den Filter schicken, damit der Filter genügend Zeit hat, die Ionen zu binden.
- das Harz tauschen, wenn die Leitfähigkeit steigt.
- Im Filter muss das Harz wirklich komplett bis zur Halskrause gefüllt sein, sonst besteht die Gefahr, dass das Mischbettharz sich entmischt.

Der Leitwertmesser taugt nur für das Osmosewasser (hier messen wir µS, also Millionstel Siemens), im Aquarienwasser sind es Millisiemens, da ist ein Faktor Tausend zwischen. Wenn Dein Leitwertmesser auch für Meerwasser taugt, dann taugt er nicht besonders für Osmosewasser.

Gruß
Sandy

Drachengold

Beginner

  • "Drachengold" started this thread
  • info.dtcms.flags.de

Posts: 71

Location: Magstadt bei Stuttgart

wcf.message.sidebar.activityPointsPerDay

  • Send private message

17

Wednesday, January 15th 2014, 8:03pm

Hallo Sandy
Danke dir für deine Antwort. :6_small28:
Jetzt kann ich auch den Kommentar von Patrick mit dem Salzwasser verstehen. :crazy:
In der Bedienungsanleitung steht nur Aquariumwasser. Ansonsten wird immer von Reinwasser geschrieben. Wieder was dazugelernt. Chemie ist wirklich nicht mein bevorzugtes Steckenpferd.

Dann merke ich wohl erst das kein Silikat mehr imm Becken ist. Wenn ich wieder weißen Sand habe. Werde bis dahin fleißig Algen absaugen

Gruß uschi
Gruß von der Schwabenpfütze :thinking:
uschi

Similar threads

Social bookmarks

Counter:

HTML Editor - Full Version
Hits today: 26,634 Clicks today: 57,975
Average hits: 21,347.72 Clicks avarage: 50,635